<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.el-carabobeno.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp.jpg"/><meta name="author" content="Redacción Web">
<link rel="icon" type="image/png" href="http://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png"/>
 
<title>Estados Unidos intensifica búsqueda del líder de ISIS - El Carabobeño</title>
<link rel="canonical" href="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Estados Unidos intensifica búsqueda del líder de ISIS - El Carabobeño"/>
<meta property="og:description" content="Las fuerzas especiales de Estados Unidos lanzaron una intensa campaña para ubicar y capturar al jefe del ISIS, el líder ultraislámico Abu Bakr al Bagdadi. “Creemos que Al Bagdadi está vivo y sigue liderando ISIS, y obviamente estamos haciendo todo lo que podemos para monitorear sus movimientos”, dijo el vocero del Pentágono, Peter Cook, al &hellip;"/>
<meta property="og:url" content="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/"/>
<meta property="og:site_name" content="El Carabobeño"/>
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno"/>
<meta property="article:tag" content="faceb tuit"/>
<meta property="article:section" content="INTERNACIONAL"/>
<meta property="article:published_time" content="2016-12-31T16:00:26-04:00"/>
<meta property="og:image" content="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp.jpg"/>
<meta property="og:image:width" content="1068"/>
<meta property="og:image:height" content="654"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Las fuerzas especiales de Estados Unidos lanzaron una intensa campaña para ubicar y capturar al jefe del ISIS, el líder ultraislámico Abu Bakr al Bagdadi. “Creemos que Al Bagdadi está vivo y sigue liderando ISIS, y obviamente estamos haciendo todo lo que podemos para monitorear sus movimientos”, dijo el vocero del Pentágono, Peter Cook, al [&hellip;]"/>
<meta name="twitter:title" content="Estados Unidos intensifica búsqueda del líder de ISIS - El Carabobeño"/>
<meta name="twitter:site" content="@el_carabobeno"/>
<meta name="twitter:image" content="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp.jpg"/>
<meta name="twitter:creator" content="@el_carabobeno"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="http://www.el-carabobeno.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="http://www.el-carabobeno.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fag-bootstrap-min-css-css' href='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fag-blueimp-gallery-min-css-css' href='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/css/blueimp-gallery.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fag-site-css-css' href='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/css/site.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fag-font-awesome-latest-css' href='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/css/font-awesome-latest/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='http://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='http://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.el-carabobeno.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.el-carabobeno.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.el-carabobeno.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.el-carabobeno.com/?p=1246713'/>
<link rel="alternate" type="application/json+oembed" href="http://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.el-carabobeno.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#666666";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.pubads().setTargeting('Seccion', ['HOME']); 
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1805932672995989');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1805932672995989&ev=PageView&noscript=1"/></noscript>
 
 
<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
</head>
<body class="single single-post postid-1246713 single-format-standard estados-unidos-intensifica-busqueda-del-lider-isis single_template_2 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>
 
<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="http://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="http://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="http://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="http://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="http://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
<li class="menu-item-0"><a href="http://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></li>
</ul>
</li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="http://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></li>
<li id="menu-item-822729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822729"><a target="_blank" href="http://www.el-carabobeno.com/ecradio/">RADIO</a></li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a href="http://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>
 
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.el-carabobeno.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
Sábado 31 de diciembre de 2016
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="http://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="http://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="http://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño"/>
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="td-visible-desktop">
 
<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">
 
<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">
 
<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">
 
<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="http://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="http://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño"/>
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="http://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_586815aa5daa1_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_586815aa5daa1"><script>var block_td_uid_2_586815aa5daa1 = new tdBlock();
block_td_uid_2_586815aa5daa1.id = "td_uid_2_586815aa5daa1";
block_td_uid_2_586815aa5daa1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_2_586815aa5daa1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_586815aa5daa1.td_column_number = "3";
block_td_uid_2_586815aa5daa1.block_type = "td_block_mega_menu";
block_td_uid_2_586815aa5daa1.post_count = "4";
block_td_uid_2_586815aa5daa1.found_posts = "51437";
block_td_uid_2_586815aa5daa1.header_color = "";
block_td_uid_2_586815aa5daa1.ajax_pagination_infinite_stop = "";
block_td_uid_2_586815aa5daa1.max_num_pages = "12860";
tdBlocksArray.push(block_td_uid_2_586815aa5daa1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_3_586815aa5ec2d" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="" href="http://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_4_586815aa5ecaa" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="29" href="http://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_5_586815aa5ed4f" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="32" href="http://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_6_586815aa5edea" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="30" href="http://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_7_586815aa5ee83" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="33" href="http://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_8_586815aa5ef1b" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="31" href="http://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_9_586815aa5efb2" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="34" href="http://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_10_586815aa5f047" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="23" href="http://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_11_586815aa5f0dd" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="20" href="http://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_586815aa5daa1" id="td_uid_12_586815aa5f171" data-td_block_id="td_uid_2_586815aa5daa1" data-td_filter_value="35" href="http://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_586815aa5daa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/registran-sismo-magnitud-3-2-sucre/" rel="bookmark" title="Registran sismo de magnitud 3.2 en Sucre"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/11/Sismo-1-218x150.jpg" alt="" title="Registran sismo de magnitud 3.2 en Sucre"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/registran-sismo-magnitud-3-2-sucre/" rel="bookmark" title="Registran sismo de magnitud 3.2 en Sucre">Registran sismo de magnitud 3.2 en Sucre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/republica-democratica-del-congo-gobierno-oposicion-se-reunieron-acuerdo/" rel="bookmark" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/Joseph-Kabila-218x150.jpg" alt="" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/republica-democratica-del-congo-gobierno-oposicion-se-reunieron-acuerdo/" rel="bookmark" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo">República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/" rel="bookmark" title="Estados Unidos intensifica búsqueda del líder de ISIS"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp-218x150.jpg" alt="" title="Estados Unidos intensifica búsqueda del líder de ISIS"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/" rel="bookmark" title="Estados Unidos intensifica búsqueda del líder de ISIS">Estados Unidos intensifica búsqueda del líder de ISIS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/abatido-preso-fugado-tocuyito/" rel="bookmark" title="Abatido preso fugado de Tocuyito"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/11/35157-218x150.jpg" alt="" title="Abatido preso fugado de Tocuyito"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/abatido-preso-fugado-tocuyito/" rel="bookmark" title="Abatido preso fugado de Tocuyito">Abatido preso fugado de Tocuyito</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_586815aa5daa1" data-td_block_id="td_uid_2_586815aa5daa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_586815aa5daa1" data-td_block_id="td_uid_2_586815aa5daa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="http://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_586815aa71e1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_586815aa71e1b"><script>var block_td_uid_13_586815aa71e1b = new tdBlock();
block_td_uid_13_586815aa71e1b.id = "td_uid_13_586815aa71e1b";
block_td_uid_13_586815aa71e1b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_13_586815aa71e1b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_586815aa71e1b.td_column_number = "3";
block_td_uid_13_586815aa71e1b.block_type = "td_block_mega_menu";
block_td_uid_13_586815aa71e1b.post_count = "5";
block_td_uid_13_586815aa71e1b.found_posts = "1787";
block_td_uid_13_586815aa71e1b.header_color = "";
block_td_uid_13_586815aa71e1b.ajax_pagination_infinite_stop = "";
block_td_uid_13_586815aa71e1b.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_13_586815aa71e1b);
</script><div id=td_uid_13_586815aa71e1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/feliz-fin-semana-rumorama-com-7/" rel="bookmark" title="Feliz fin de semana con rumorama.com"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/vene-218x150.jpg" alt="" title="Feliz fin de semana con rumorama.com"/></a></div> <a href="http://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/feliz-fin-semana-rumorama-com-7/" rel="bookmark" title="Feliz fin de semana con rumorama.com">Feliz fin de semana con rumorama.com</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/regresaron-glorificando-dios-lc-216-21/" rel="bookmark" title="Regresaron glorificando a Dios (Lc 2,16-21)"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/photos/36905-218x150.jpg" alt="" title="Regresaron glorificando a Dios (Lc 2,16-21)"/></a></div> <a href="http://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/regresaron-glorificando-dios-lc-216-21/" rel="bookmark" title="Regresaron glorificando a Dios (Lc 2,16-21)">Regresaron glorificando a Dios (Lc 2,16-21)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/cuando-hambre-la-palabra-nos-define/" rel="bookmark" title="Cuando es hambre la palabra que nos define"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/photos/38687-218x150.jpg" alt="" title="Cuando es hambre la palabra que nos define"/></a></div> <a href="http://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/cuando-hambre-la-palabra-nos-define/" rel="bookmark" title="Cuando es hambre la palabra que nos define">Cuando es hambre la palabra que nos define</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/ano-viene-se-va/" rel="bookmark" title="Un año que viene , otro que se va"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/photos/41982-218x150.jpg" alt="" title="Un año que viene , otro que se va"/></a></div> <a href="http://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/ano-viene-se-va/" rel="bookmark" title="Un año que viene , otro que se va">Un año que viene , otro que se va</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/desde-la-coincidencia-la-diferencia-ricardo-maldonado/" rel="bookmark" title="Desde la coincidencia y la diferencia con Ricardo Maldonado"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/99-218x150.jpg" alt="" title="Desde la coincidencia y la diferencia con Ricardo Maldonado"/></a></div> <a href="http://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/desde-la-coincidencia-la-diferencia-ricardo-maldonado/" rel="bookmark" title="Desde la coincidencia y la diferencia con Ricardo Maldonado">Desde la coincidencia y la diferencia con Ricardo Maldonado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_586815aa71e1b" data-td_block_id="td_uid_13_586815aa71e1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_586815aa71e1b" data-td_block_id="td_uid_13_586815aa71e1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="http://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_586815aa7491e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_586815aa7491e"><script>var block_td_uid_14_586815aa7491e = new tdBlock();
block_td_uid_14_586815aa7491e.id = "td_uid_14_586815aa7491e";
block_td_uid_14_586815aa7491e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_14_586815aa7491e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_586815aa7491e.td_column_number = "3";
block_td_uid_14_586815aa7491e.block_type = "td_block_mega_menu";
block_td_uid_14_586815aa7491e.post_count = "5";
block_td_uid_14_586815aa7491e.found_posts = "55";
block_td_uid_14_586815aa7491e.header_color = "";
block_td_uid_14_586815aa7491e.ajax_pagination_infinite_stop = "";
block_td_uid_14_586815aa7491e.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_14_586815aa7491e);
</script><div id=td_uid_14_586815aa7491e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/la-fuga-imparable-los-medicos-venezolanos/" rel="bookmark" title="La fuga imparable de los médicos venezolanos"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/pag22-218x150.jpg" alt="" title="La fuga imparable de los médicos venezolanos"/></a></div> <a href="http://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/la-fuga-imparable-los-medicos-venezolanos/" rel="bookmark" title="La fuga imparable de los médicos venezolanos">La fuga imparable de los médicos venezolanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/buhoneros-vs-alcaldia-valencia-batalla-eterna-las-calles-del-centro/" rel="bookmark" title="Buhoneros vs. alcaldía de Valencia: batalla eterna por las calles del centro"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/pag14-218x150.jpg" alt="" title="Buhoneros vs. alcaldía de Valencia: batalla eterna por las calles del centro"/></a></div> <a href="http://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/buhoneros-vs-alcaldia-valencia-batalla-eterna-las-calles-del-centro/" rel="bookmark" title="Buhoneros vs. alcaldía de Valencia: batalla eterna por las calles del centro">Buhoneros vs. alcaldía de Valencia: batalla eterna por las calles del centro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/emigracion-venezolana-cultivo-xenofobia/" rel="bookmark" title="Emigración venezolana: ¿cultivo de xenofobia?"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/11/panan-1-218x150.jpg" alt="" title="Emigración venezolana: ¿cultivo de xenofobia?"/></a></div> <a href="http://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/emigracion-venezolana-cultivo-xenofobia/" rel="bookmark" title="Emigración venezolana: ¿cultivo de xenofobia?">Emigración venezolana: ¿cultivo de xenofobia?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/comenzo-la-crisis-del-dinero-efectivo-venezuela/" rel="bookmark" title="¿Cómo comenzó la crisis del dinero en efectivo en Venezuela?"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/pag4-218x150.jpg" alt="" title="¿Cómo comenzó la crisis del dinero en efectivo en Venezuela?"/></a></div> <a href="http://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/comenzo-la-crisis-del-dinero-efectivo-venezuela/" rel="bookmark" title="¿Cómo comenzó la crisis del dinero en efectivo en Venezuela?">¿Cómo comenzó la crisis del dinero en efectivo en Venezuela?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/hambre-deja-campo-los-batazos-del-manana/" rel="bookmark" title="El hambre deja en el campo los batazos del mañana"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/pag4-Foto-Rafael-Freites-218x150.jpg" alt="" title="El hambre deja en el campo los batazos del mañana"/></a></div> <a href="http://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/hambre-deja-campo-los-batazos-del-manana/" rel="bookmark" title="El hambre deja en el campo los batazos del mañana">El hambre deja en el campo los batazos del mañana</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_586815aa7491e" data-td_block_id="td_uid_14_586815aa7491e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_586815aa7491e" data-td_block_id="td_uid_14_586815aa7491e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="http://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_586815aa77954_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_586815aa77954"><script>var block_td_uid_15_586815aa77954 = new tdBlock();
block_td_uid_15_586815aa77954.id = "td_uid_15_586815aa77954";
block_td_uid_15_586815aa77954.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_15_586815aa77954_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_586815aa77954.td_column_number = "3";
block_td_uid_15_586815aa77954.block_type = "td_block_mega_menu";
block_td_uid_15_586815aa77954.post_count = "4";
block_td_uid_15_586815aa77954.found_posts = "9998";
block_td_uid_15_586815aa77954.header_color = "";
block_td_uid_15_586815aa77954.ajax_pagination_infinite_stop = "";
block_td_uid_15_586815aa77954.max_num_pages = "2500";
tdBlocksArray.push(block_td_uid_15_586815aa77954);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_16_586815aa78425" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="" href="http://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_17_586815aa7849d" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="39" href="http://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_18_586815aa78542" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="38" href="http://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_19_586815aa785e0" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="79" href="http://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_20_586815aa786b2" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="37" href="http://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_21_586815aa7874b" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="40" href="http://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_22_586815aa787e2" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="36" href="http://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a><a class="mega-menu-sub-cat-td_uid_15_586815aa77954" id="td_uid_23_586815aa78878" data-td_block_id="td_uid_15_586815aa77954" data-td_filter_value="41" href="http://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></div></div><div id=td_uid_15_586815aa77954 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/holandes-marco-van-ginkel-renovo-chelsea-se-va-cedido-al-psv-eindhoven/" rel="bookmark" title="El Holandés Marco van Ginkel renovó con el Chelsea y se va cedido al PSV Eindhoven"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/VN-GIN-218x150.jpg" alt="" title="El Holandés Marco van Ginkel renovó con el Chelsea y se va cedido al PSV Eindhoven"/></a></div> <a href="http://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/holandes-marco-van-ginkel-renovo-chelsea-se-va-cedido-al-psv-eindhoven/" rel="bookmark" title="El Holandés Marco van Ginkel renovó con el Chelsea y se va cedido al PSV Eindhoven">El Holandés Marco van Ginkel renovó con el Chelsea y se&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/joan-barreda-bort-la-segunda-semana-prueba-marcara-las-diferencias/" rel="bookmark" title="Joan Barreda Bort: la segunda semana de prueba marcará las diferencias"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/husqvarna-wins-2012-pharaons-rally-with-joan-barreda_1-218x150.jpg" alt="" title="Joan Barreda Bort: la segunda semana de prueba marcará las diferencias"/></a></div> <a href="http://www.el-carabobeno.com/secciones/deportes/motores/" class="td-post-category">MOTORES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/joan-barreda-bort-la-segunda-semana-prueba-marcara-las-diferencias/" rel="bookmark" title="Joan Barreda Bort: la segunda semana de prueba marcará las diferencias">Joan Barreda Bort: la segunda semana de prueba marcará las diferencias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/chelsea-antonio-conte-sumo-decimo-triunfo-ante-stoke-city/" rel="bookmark" title="El Chelsea de Antonio Conte sumó su décimo triunfo ante el Stoke City"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/000_JI6DJ-218x150.jpg" alt="" title="El Chelsea de Antonio Conte sumó su décimo triunfo ante el Stoke City"/></a></div> <a href="http://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/chelsea-antonio-conte-sumo-decimo-triunfo-ante-stoke-city/" rel="bookmark" title="El Chelsea de Antonio Conte sumó su décimo triunfo ante el Stoke City">El Chelsea de Antonio Conte sumó su décimo triunfo ante el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/manchester-united-gano-sufrido-duelo-al-recien-ascendido-middlesbrough/" rel="bookmark" title="Manchester United ganó sufrido duelo al recién ascendido Middlesbrough"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/Manchester-United-v-Middlesbrough-Barclays-Under-21-Premier-League-218x150.jpg" alt="" title="Manchester United ganó sufrido duelo al recién ascendido Middlesbrough"/></a></div> <a href="http://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/manchester-united-gano-sufrido-duelo-al-recien-ascendido-middlesbrough/" rel="bookmark" title="Manchester United ganó sufrido duelo al recién ascendido Middlesbrough">Manchester United ganó sufrido duelo al recién ascendido Middlesbrough</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_586815aa77954" data-td_block_id="td_uid_15_586815aa77954"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_586815aa77954" data-td_block_id="td_uid_15_586815aa77954"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="http://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_586815aa8a389_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_24_586815aa8a389"><script>var block_td_uid_24_586815aa8a389 = new tdBlock();
block_td_uid_24_586815aa8a389.id = "td_uid_24_586815aa8a389";
block_td_uid_24_586815aa8a389.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_24_586815aa8a389_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_586815aa8a389.td_column_number = "3";
block_td_uid_24_586815aa8a389.block_type = "td_block_mega_menu";
block_td_uid_24_586815aa8a389.post_count = "4";
block_td_uid_24_586815aa8a389.found_posts = "3435";
block_td_uid_24_586815aa8a389.header_color = "";
block_td_uid_24_586815aa8a389.ajax_pagination_infinite_stop = "";
block_td_uid_24_586815aa8a389.max_num_pages = "859";
tdBlocksArray.push(block_td_uid_24_586815aa8a389);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_25_586815aa8af96" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="" href="http://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_26_586815aa8b00e" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="42" href="http://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_27_586815aa8b0b3" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="44" href="http://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_28_586815aa8b14f" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="48" href="http://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_29_586815aa8b1e8" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="45" href="http://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_30_586815aa8b27f" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="50" href="http://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_31_586815aa8b315" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="49" href="http://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_32_586815aa8b3aa" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="47" href="http://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_33_586815aa8b43f" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="46" href="http://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a><a class="mega-menu-sub-cat-td_uid_24_586815aa8a389" id="td_uid_34_586815aa8b4d4" data-td_block_id="td_uid_24_586815aa8a389" data-td_filter_value="43" href="http://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></div></div><div id=td_uid_24_586815aa8a389 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/conoce-9-rituales-empezar-2017-buen-pie/" rel="bookmark" title="Conoce 9 rituales para empezar el 2017 con buen pie"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/rituales-218x150.jpg" alt="" title="Conoce 9 rituales para empezar el 2017 con buen pie"/></a></div> <a href="http://www.el-carabobeno.com/secciones/parentesis/curiosidades/" class="td-post-category">CURIOSIDADES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/conoce-9-rituales-empezar-2017-buen-pie/" rel="bookmark" title="Conoce 9 rituales para empezar el 2017 con buen pie">Conoce 9 rituales para empezar el 2017 con buen pie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/mannequin-challenge-llega-al-espacio/" rel="bookmark" title="El Mannequin Challenge llega al espacio"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/Cual-es-la-edad-del-planeta-Tierra-218x150.jpg" alt="" title="El Mannequin Challenge llega al espacio"/></a></div> <a href="http://www.el-carabobeno.com/secciones/parentesis/curiosidades/" class="td-post-category">CURIOSIDADES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/mannequin-challenge-llega-al-espacio/" rel="bookmark" title="El Mannequin Challenge llega al espacio">El Mannequin Challenge llega al espacio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/aplicaciones-especiales-fin-ano/" rel="bookmark" title="Aplicaciones especiales para el Fin de Año"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/apps-218x150.jpg" alt="" title="Aplicaciones especiales para el Fin de Año"/></a></div> <a href="http://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/aplicaciones-especiales-fin-ano/" rel="bookmark" title="Aplicaciones especiales para el Fin de Año">Aplicaciones especiales para el Fin de Año</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/kissenger-dispositivo-capaz-trasmitir-besos-distancia/" rel="bookmark" title="Kissenger un dispositivo capaz de trasmitir besos a distancia"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/sex-love-life-2014-03-kissenger-main-218x150.jpg" alt="" title="Kissenger un dispositivo capaz de trasmitir besos a distancia"/></a></div> <a href="http://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/kissenger-dispositivo-capaz-trasmitir-besos-distancia/" rel="bookmark" title="Kissenger un dispositivo capaz de trasmitir besos a distancia">Kissenger un dispositivo capaz de trasmitir besos a distancia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_586815aa8a389" data-td_block_id="td_uid_24_586815aa8a389"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_586815aa8a389" data-td_block_id="td_uid_24_586815aa8a389"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66"><a href="http://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822729"><a target="_blank" href="http://www.el-carabobeno.com/ecradio/">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a href="http://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-1246713" class="post-1246713 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb-tuit" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.el-carabobeno.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" itemprop="url" href="http://www.el-carabobeno.com/secciones/noticias/"><span itemprop="title">NOTICIAS</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" itemprop="url" href="http://www.el-carabobeno.com/secciones/noticias/internacional/"><span itemprop="title">INTERNACIONAL</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Estados Unidos intensifica búsqueda del líder de ISIS"><meta itemprop="url" content="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/">Estados Unidos intensifica búsqueda del líder de ISIS</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Estados Unidos intensifica búsqueda del líder de ISIS</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.el-carabobeno.com/author/jegonzalez/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T16:00:26+00:00">31 de diciembre de 2016</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1246713">37</span></div> </div>
</header>
</div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp.jpg" data-caption="Abu Bakr al-Bagdadi durante un discurso a las fuerzas yihadistas "><img width="696" height="426" class="entry-thumb td-modal-image" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp-696x426.jpg" alt="" title=""/></a><figcaption class="wp-caption-text">Abu Bakr al-Bagdadi durante un discurso a las fuerzas yihadistas </figcaption></figure></div> <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estados+Unidos+intensifica+b%C3%BAsqueda+del+l%C3%ADder+de+ISIS&url=http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/&amp;media=http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp.jpg&description=Estados+Unidos+intensifica+b%C3%BAsqueda+del+l%C3%ADder+de+ISIS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estados+Unidos+intensifica+b%C3%BAsqueda+del+l%C3%ADder+de+ISIS%20-%20http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <p>Las fuerzas especiales de Estados Unidos lanzaron una intensa campaña para ubicar y capturar al jefe del ISIS, el líder ultraislámico Abu Bakr al Bagdadi.</p>
<p>“Creemos que Al Bagdadi está vivo y sigue liderando ISIS, y obviamente estamos haciendo todo lo que podemos para monitorear sus movimientos”, dijo el vocero del Pentágono, Peter Cook, al canal de televisión CNN. “Si tenemos la oportunidad, sin duda la aprovecharemos para llevarlo ante la justicia”, señaló.</p>
<p>El gobierno estadounidense dobló hasta 25 millones de dólares la recompensa que ofrece por la cabeza del dirigente. El grupo yihadista publicó en 2014 el único vídeo que se conoce de su jefe, en el que aparece vistiendo una túnica y un turbante negros y luciendo una barba canosa.</p>
<p>Cook señaló que Al Bagdadi está aislado porque los ataques de la coalición abatieron a muchos jefes del ISIS. “Le está costando encontrar a consejeros y confidentes porque muchos han fallecido”, explicó.</p>
<p>Ayer las fuerzas antiterroristas iraquíes detuvieron a uno de los asistentes más importantes de Al Bagdadi en Mosul, al norte de Irak. Se trata de Abu Harez al Matiuti, lugarteniente del líder islámico.</p>
<p>Las tropas antiterroristas cercaron la vivienda donde se encontraba escondido Al Matiuti, junto a otros cinco hombres armados, los cuales también fueron arrestados.</p>
<p>Según documentación oficial del gobierno iraquí, Al Bagdadi nació en 1971 en Samarra, una ciudad situada el norte de Bagdad, y presuntamente se volvió yihadista después de que Estados Unidos invadiera Irak en 2003 y pasara un tiempo preso en una cárcel estadounidense.</p>
<p><em><strong>Con información del Clarín </strong></em></p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estados+Unidos+intensifica+b%C3%BAsqueda+del+l%C3%ADder+de+ISIS&url=http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/&amp;media=http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp.jpg&description=Estados+Unidos+intensifica+b%C3%BAsqueda+del+l%C3%ADder+de+ISIS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estados+Unidos+intensifica+b%C3%BAsqueda+del+l%C3%ADder+de+ISIS%20-%20http%3A%2F%2Fwww.el-carabobeno.com%2Festados-unidos-intensifica-busqueda-del-lider-isis%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.el-carabobeno.com/abatido-preso-fugado-tocuyito/">Abatido preso fugado de Tocuyito</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.el-carabobeno.com/holandes-marco-van-ginkel-renovo-chelsea-se-va-cedido-al-psv-eindhoven/">El Holandés Marco van Ginkel renovó con el Chelsea y se va cedido al PSV Eindhoven</a></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2016-12-31T16:00:26+00:00"><meta itemprop="dateModified" content="2016-12-31T16:00:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Estados Unidos intensifica búsqueda del líder de ISIS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="654"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_36_586815aaa2316_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_36_586815aaa2316"><script>var block_td_uid_36_586815aaa2316 = new tdBlock();
block_td_uid_36_586815aaa2316.id = "td_uid_36_586815aaa2316";
block_td_uid_36_586815aaa2316.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_36_586815aaa2316_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1246713,"live_filter_cur_post_author":"72"}';
block_td_uid_36_586815aaa2316.td_column_number = "3";
block_td_uid_36_586815aaa2316.block_type = "td_block_related_posts";
block_td_uid_36_586815aaa2316.post_count = "6";
block_td_uid_36_586815aaa2316.found_posts = "7303";
block_td_uid_36_586815aaa2316.header_color = "";
block_td_uid_36_586815aaa2316.ajax_pagination_infinite_stop = "";
block_td_uid_36_586815aaa2316.max_num_pages = "1218";
tdBlocksArray.push(block_td_uid_36_586815aaa2316);
</script><h4 class="td-related-title"><a id="td_uid_37_586815aaa75a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_36_586815aaa2316" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_38_586815aaa75b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_36_586815aaa2316" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_36_586815aaa2316 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/republica-democratica-del-congo-gobierno-oposicion-se-reunieron-acuerdo/" rel="bookmark" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/Joseph-Kabila-218x150.jpg" alt="" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/republica-democratica-del-congo-gobierno-oposicion-se-reunieron-acuerdo/" rel="bookmark" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo">República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/revelan-brasil-detalles-asesinato-del-embajador-griego/" rel="bookmark" title="Revelan detalles sobre el asesinato del Embajador Griego en Brasil"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/mujerembajador1366-765-218x150.jpg" alt="" title="Revelan detalles sobre el asesinato del Embajador Griego en Brasil"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/revelan-brasil-detalles-asesinato-del-embajador-griego/" rel="bookmark" title="Revelan detalles sobre el asesinato del Embajador Griego en Brasil">Revelan detalles sobre el asesinato del Embajador Griego en Brasil</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/espana-deja-consejo-seguridad-la-onu/" rel="bookmark" title="España deja el Consejo de Seguridad de la ONU"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/presidente-funciones-lider-del-mairiano-rajoy-una-sus-comparecencias-recientes-tras-26-j-1467407029158-218x150.jpg" alt="" title="España deja el Consejo de Seguridad de la ONU"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/espana-deja-consejo-seguridad-la-onu/" rel="bookmark" title="España deja el Consejo de Seguridad de la ONU">España deja el Consejo de Seguridad de la ONU</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/peru-se-pronunciara-caso-odebrecht-proximo-lunes/" rel="bookmark" title="Perú se pronunciará sobre caso Odebrecht el próximo lunes"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/descarga-1-2-218x150.jpg" alt="" title="Perú se pronunciará sobre caso Odebrecht el próximo lunes"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/peru-se-pronunciara-caso-odebrecht-proximo-lunes/" rel="bookmark" title="Perú se pronunciará sobre caso Odebrecht el próximo lunes">Perú se pronunciará sobre caso Odebrecht el próximo lunes</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/berlin-conmemoro-las-victimas-del-atentado-mercado-navideno/" rel="bookmark" title="Berlín conmemoró a las víctimas del atentado contra mercado navideño"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/1984df3b9156eb661297fd413d438a1e-218x150.jpg" alt="" title="Berlín conmemoró a las víctimas del atentado contra mercado navideño"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/berlin-conmemoro-las-victimas-del-atentado-mercado-navideno/" rel="bookmark" title="Berlín conmemoró a las víctimas del atentado contra mercado navideño">Berlín conmemoró a las víctimas del atentado contra mercado navideño</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/papa-francisco-pidio-mayor-inclusion-mundo-los-jovenes/" rel="bookmark" title="El Papa Francisco pidió mayor inclusión en el mundo para los jóvenes"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/2016-12-31T173346Z_1239396516_LR1ECCV1CRZNR_RTRMADP_3_NEW-YEAR-POPE-VESPERS-218x150.jpg" alt="" title="El Papa Francisco pidió mayor inclusión en el mundo para los jóvenes"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/papa-francisco-pidio-mayor-inclusion-mundo-los-jovenes/" rel="bookmark" title="El Papa Francisco pidió mayor inclusión en el mundo para los jóvenes">El Papa Francisco pidió mayor inclusión en el mundo para los jóvenes</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_586815aaa2316" data-td_block_id="td_uid_36_586815aaa2316"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_586815aaa2316" data-td_block_id="td_uid_36_586815aaa2316"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html vc_custom_1475038099244" style="margin-bottom: 0px;">
<div class="wpb_wrapper">
<div class="td-block-title-wrap"><h4 class="block-title sin-margen-inferior"><span>MINIANUNCIOS VIP</span></h4></div>
</div>
</div>
<div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
<div class="vc_row wpb_row vc_inner td-pb-row vc_custom_1475045264883" style="margin-bottom: 0px;">
<div class="wpb_column vc_column_container td-pb-span6">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html vc_custom_1475121348683" style="margin-bottom: 0px;">
<div class="wpb_wrapper">
<center>
<iframe src="http://minianuncios.el-carabobeno.com/minianuncios/vip1x2" width="310" height="200" style="border:0px solid #fff;" scrolling="no"></iframe>
</center>
</div>
</div>
</div>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span6">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html" style="margin-bottom: 0px;">
<div class="wpb_wrapper">
<center>
<iframe src="http://minianuncios.el-carabobeno.com/minianuncios/vip2x2" width="310" height="200" style="border:0px solid #fff;" scrolling="no"></iframe>
</center>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="facebookcomments">
<br/><hr/><br/>
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br/>
<div id="fb-comments" class="fb-comments" data-width="100%" data-numposts="5" data-version="v2.3"></div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp "> 
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_40_586815aaaa2cf_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_40_586815aaaa2cf">
<style scoped>.td_uid_40_586815aaaa2cf_rand .td_module_wrap:hover .entry-title a,.td_uid_40_586815aaaa2cf_rand a.td-pulldown-filter-link:hover,.td_uid_40_586815aaaa2cf_rand .td-subcat-item a:hover,.td_uid_40_586815aaaa2cf_rand .td-subcat-item .td-cur-simple-item,.td_uid_40_586815aaaa2cf_rand .td_quote_on_blocks,.td_uid_40_586815aaaa2cf_rand .td-opacity-cat .td-post-category:hover,.td_uid_40_586815aaaa2cf_rand .td-opacity-read .td-read-more a:hover,.td_uid_40_586815aaaa2cf_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_40_586815aaaa2cf_rand .td-instagram-user a{color:#;}.td_uid_40_586815aaaa2cf_rand .td-next-prev-wrap a:hover,.td_uid_40_586815aaaa2cf_rand .td-load-more-wrap a:hover{background-color:#;border-color:#;}.td_uid_40_586815aaaa2cf_rand .block-title span,.td_uid_40_586815aaaa2cf_rand .td-trending-now-title,.td_uid_40_586815aaaa2cf_rand .block-title a,.td_uid_40_586815aaaa2cf_rand .td-read-more a,.td_uid_40_586815aaaa2cf_rand .td-weather-information:before,.td_uid_40_586815aaaa2cf_rand .td-weather-week:before,.td_uid_40_586815aaaa2cf_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_40_586815aaaa2cf_rand .td-exchange-header:before,.td_uid_40_586815aaaa2cf_rand .td-post-category:hover{background-color:#;}.td_uid_40_586815aaaa2cf_rand .block-title{border-color:#;}.td_uid_40_586815aaaa2cf_rand .block-title span,.td_uid_40_586815aaaa2cf_rand .td-trending-now-title,.td_uid_40_586815aaaa2cf_rand .block-title a{color:#000000;}</style><script>var block_td_uid_40_586815aaaa2cf = new tdBlock();
block_td_uid_40_586815aaaa2cf.id = "td_uid_40_586815aaaa2cf";
block_td_uid_40_586815aaaa2cf.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"recomendados, facebook","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_586815aaaa2cf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_586815aaaa2cf.td_column_number = "1";
block_td_uid_40_586815aaaa2cf.block_type = "td_block_7";
block_td_uid_40_586815aaaa2cf.post_count = "5";
block_td_uid_40_586815aaaa2cf.found_posts = "2555";
block_td_uid_40_586815aaaa2cf.header_color = "#";
block_td_uid_40_586815aaaa2cf.ajax_pagination_infinite_stop = "";
block_td_uid_40_586815aaaa2cf.max_num_pages = "511";
tdBlocksArray.push(block_td_uid_40_586815aaaa2cf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULARES</span></h4></div><div id=td_uid_40_586815aaaa2cf class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/minuto-aplausos-despidio-al-rector-magnifico-ricardo-maldonado/" rel="bookmark" title="Un minuto de aplausos despidió al rector magnífico Ricardo Maldonado"><img width="100" height="70" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/IMG_8482-100x70.jpg" alt="Homenaje al Ex rector Ricardo Maldonado en el rectorado de Valencia." title="Un minuto de aplausos despidió al rector magnífico Ricardo Maldonado"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/minuto-aplausos-despidio-al-rector-magnifico-ricardo-maldonado/" rel="bookmark" title="Un minuto de aplausos despidió al rector magnífico Ricardo Maldonado">Un minuto de aplausos despidió al rector magnífico Ricardo Maldonado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T15:09:57+00:00">25 de diciembre de 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/exrector-la-uc-ricardo-maldonado-fallecio-tras-accidente-vial/" rel="bookmark" title="Exrector de la UC Ricardo Maldonado falleció tras sufrir infarto mientras conducía"><img width="100" height="70" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/ancha19-100x70.jpg" alt="" title="Exrector de la UC Ricardo Maldonado falleció tras sufrir infarto mientras conducía"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/exrector-la-uc-ricardo-maldonado-fallecio-tras-accidente-vial/" rel="bookmark" title="Exrector de la UC Ricardo Maldonado falleció tras sufrir infarto mientras conducía">Exrector de la UC Ricardo Maldonado falleció tras sufrir infarto mientras...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T22:33:55+00:00">22 de diciembre de 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/venezolano-supuesto-cancer-engano-recaudo-mas-12-mil-euros/" rel="bookmark" title="Venezolano con supuesto cáncer engañó y recaudó más de 12 mil euros"><img width="100" height="70" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/euros-100x70.jpg" alt="" title="Venezolano con supuesto cáncer engañó y recaudó más de 12 mil euros"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/venezolano-supuesto-cancer-engano-recaudo-mas-12-mil-euros/" rel="bookmark" title="Venezolano con supuesto cáncer engañó y recaudó más de 12 mil euros">Venezolano con supuesto cáncer engañó y recaudó más de 12 mil...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-24T14:00:01+00:00">24 de diciembre de 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/ciudadanos-piden-prorroga-la-vigencia-del-billete-cien-bolivares/" rel="bookmark" title="Ciudadanos piden prórroga en la vigencia del billete de cien bolívares"><img width="100" height="70" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/editada5-3-100x70.jpg" alt="Colas en cajeros de paseo las industrias." title="Ciudadanos piden prórroga en la vigencia del billete de cien bolívares"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/ciudadanos-piden-prorroga-la-vigencia-del-billete-cien-bolivares/" rel="bookmark" title="Ciudadanos piden prórroga en la vigencia del billete de cien bolívares">Ciudadanos piden prórroga en la vigencia del billete de cien bolívares</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-26T16:08:56+00:00">26 de diciembre de 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/calidad-del-agua-la-invisibilidad-tras-la-rehabilitacion-la-planta-la-mariposa/" rel="bookmark" title="Calidad del agua: la invisibilidad tras la rehabilitación de la planta La Mariposa"><img width="100" height="70" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/foto-1-Rafael-Freites-pag13-100x70.jpg" alt="" title="Calidad del agua: la invisibilidad tras la rehabilitación de la planta La Mariposa"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/calidad-del-agua-la-invisibilidad-tras-la-rehabilitacion-la-planta-la-mariposa/" rel="bookmark" title="Calidad del agua: la invisibilidad tras la rehabilitación de la planta La Mariposa">Calidad del agua: la invisibilidad tras la rehabilitación de la planta La Mariposa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T06:20:39+00:00">21 de diciembre de 2016</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_40_586815aaaa2cf" data-td_block_id="td_uid_40_586815aaaa2cf">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"><div class="block-title"><span>VIDEONOTICIAS</span></div> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Noticias%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdiarioelcarabobeno%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FUnidadVenezuela%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="2800" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)"></div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp "> 
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget widget_mc4wp_form_widget"><div class="block-title"><span>NEWSLETTER</span></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script> <form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse"/>
</center>
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></div><input type="hidden" name="_mc4wp_timestamp" value="1483216298"/><input type="hidden" name="_mc4wp_form_id" value="822802"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form> </aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_42_586815aac55ce_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_42_586815aac55ce">
<style scoped>.td_uid_42_586815aac55ce_rand .td_module_wrap:hover .entry-title a,.td_uid_42_586815aac55ce_rand a.td-pulldown-filter-link:hover,.td_uid_42_586815aac55ce_rand .td-subcat-item a:hover,.td_uid_42_586815aac55ce_rand .td-subcat-item .td-cur-simple-item,.td_uid_42_586815aac55ce_rand .td_quote_on_blocks,.td_uid_42_586815aac55ce_rand .td-opacity-cat .td-post-category:hover,.td_uid_42_586815aac55ce_rand .td-opacity-read .td-read-more a:hover,.td_uid_42_586815aac55ce_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_42_586815aac55ce_rand .td-instagram-user a{color:#;}.td_uid_42_586815aac55ce_rand .td-next-prev-wrap a:hover,.td_uid_42_586815aac55ce_rand .td-load-more-wrap a:hover{background-color:#;border-color:#;}.td_uid_42_586815aac55ce_rand .block-title span,.td_uid_42_586815aac55ce_rand .td-trending-now-title,.td_uid_42_586815aac55ce_rand .block-title a,.td_uid_42_586815aac55ce_rand .td-read-more a,.td_uid_42_586815aac55ce_rand .td-weather-information:before,.td_uid_42_586815aac55ce_rand .td-weather-week:before,.td_uid_42_586815aac55ce_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_42_586815aac55ce_rand .td-exchange-header:before,.td_uid_42_586815aac55ce_rand .td-post-category:hover{background-color:#;}.td_uid_42_586815aac55ce_rand .block-title{border-color:#;}.td_uid_42_586815aac55ce_rand .block-title span,.td_uid_42_586815aac55ce_rand .td-trending-now-title,.td_uid_42_586815aac55ce_rand .block-title a{color:#000000;}</style><script>var block_td_uid_42_586815aac55ce = new tdBlock();
block_td_uid_42_586815aac55ce.id = "td_uid_42_586815aac55ce";
block_td_uid_42_586815aac55ce.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_42_586815aac55ce_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_42_586815aac55ce.td_column_number = "1";
block_td_uid_42_586815aac55ce.block_type = "td_block_15";
block_td_uid_42_586815aac55ce.post_count = "4";
block_td_uid_42_586815aac55ce.found_posts = "68147";
block_td_uid_42_586815aac55ce.header_color = "#";
block_td_uid_42_586815aac55ce.ajax_pagination_infinite_stop = "";
block_td_uid_42_586815aac55ce.max_num_pages = "17037";
tdBlocksArray.push(block_td_uid_42_586815aac55ce);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_42_586815aac55ce class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/registran-sismo-magnitud-3-2-sucre/" rel="bookmark" title="Registran sismo de magnitud 3.2 en Sucre"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/11/Sismo-1-218x150.jpg" alt="" title="Registran sismo de magnitud 3.2 en Sucre"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/registran-sismo-magnitud-3-2-sucre/" rel="bookmark" title="Registran sismo de magnitud 3.2 en Sucre">Registran sismo de magnitud 3.2 en Sucre</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/republica-democratica-del-congo-gobierno-oposicion-se-reunieron-acuerdo/" rel="bookmark" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/Joseph-Kabila-218x150.jpg" alt="" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/republica-democratica-del-congo-gobierno-oposicion-se-reunieron-acuerdo/" rel="bookmark" title="República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo">República Democrática del Congo: Gobierno y oposición se reunieron para acuerdo</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/holandes-marco-van-ginkel-renovo-chelsea-se-va-cedido-al-psv-eindhoven/" rel="bookmark" title="El Holandés Marco van Ginkel renovó con el Chelsea y se va cedido al PSV Eindhoven"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/VN-GIN-218x150.jpg" alt="" title="El Holandés Marco van Ginkel renovó con el Chelsea y se va cedido al PSV Eindhoven"/></a></div> <a href="http://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/holandes-marco-van-ginkel-renovo-chelsea-se-va-cedido-al-psv-eindhoven/" rel="bookmark" title="El Holandés Marco van Ginkel renovó con el Chelsea y se va cedido al PSV Eindhoven">El Holandés Marco van Ginkel renovó con el Chelsea y se...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/" rel="bookmark" title="Estados Unidos intensifica búsqueda del líder de ISIS"><img width="218" height="150" class="entry-thumb" src="http://www.el-carabobeno.com/wp-content/uploads/2016/12/baghdadi_daesh_leader_speech_afp-218x150.jpg" alt="" title="Estados Unidos intensifica búsqueda del líder de ISIS"/></a></div> <a href="http://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.el-carabobeno.com/estados-unidos-intensifica-busqueda-del-lider-isis/" rel="bookmark" title="Estados Unidos intensifica búsqueda del líder de ISIS">Estados Unidos intensifica búsqueda del líder de ISIS</a></h3>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_586815aac55ce" data-td_block_id="td_uid_42_586815aac55ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_586815aac55ce" data-td_block_id="td_uid_42_586815aac55ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp "> 
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside> </div>
</div>
</div>  
</article>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.el-carabobeno.com/"><img class="td-retina-data" src="http://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="http://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#93b3e1f6f7f2f0f0fafcfdd3f6ffbef0f2e1f2f1fcf1f6fdfcbdf0fcfebfb3f2e5fae0fce0d3f6ffbef0f2e1f2f1fcf1f6fdfcbdf0fcfe"> <span class="__cf_email__" data-cfemail="245641404547474d4b4a6441480947455645464b46414a4b0a474b49">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>, <span class="__cf_email__" data-cfemail="4e2f38273d213d0e2b22632d2f3c2f2c212c2b2021602d2123">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div> 
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.3.0'></script>
<link rel='stylesheet' id='yottie-custom-css' href='http://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.3.0' type='text/css' media='all'/>
 
 
<style type="text/css" media="screen">.td-main-page-wrap{padding-top:18px;}.td_block_wrap .td-next-prev-wrap,.td_block_wrap .td-load-more-wrap{margin-bottom:16px;}.td-social-facebook{background-color:#000000;border-radius:15px!important;}.td-social-twitter{background-color:#000000;border-radius:15px!important;}.td-social-google{background-color:#000000;width:40px;border-radius:15px!important;}.td-social-pinterest{background-color:#000000;border-radius:15px!important;}.td-social-whatsapp{background-color:#000000;margin-right:0;border-radius:15px!important;}.pluginButton{background:#000000;background-color:#000000;}.pluginConnectButton{background:#000000;background-color:#000000;}.sin-margen-inferior{margin-bottom:0px;}.footer-email-wrap a{color:#000000;}.footer-email-wrap a:visited{color:#000000;}.footer-email-wrap a:active{color:#000000;}.footer-email-wrap a:link{color:#000000;}.mejs-container .mejs-controls{background:#CCCCCC!important;color:#666666!important;}.mejs-container .mejs-controls .mejs-time{color:#666666!important;}.mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total,.mejs-controls .mejs-time-rail .mejs-time-total{background:#666666!important;}.mejs-duration{display:none!important;}.td-post-sharing-bottom{border:0px;}.incrustado{position:relative;padding-bottom:142%;height:0;overflow:hidden;}.incrustado iframe{position:absolute;top:0;left:0;width:100%;height:100%;border:0px solid #fff;}.td-post-template-12 .td-post-header .entry-title,.td-post-template-13 .td-post-header .entry-title{font-size:42px;line-height:48px;font-weight:0;padding:0;text-align:left;letter-spacing:0;}.td-post-template-12 .td-post-header .td-module-meta-info,.td-post-template-13 .td-post-header .td-module-meta-info{text-align:left;}.td-post-template-12 .td-post-sharing-top,.td-post-template-13 .td-post-sharing-top{text-align:left;}.td_module_16 .item-details{margin-left:0px;min-height:0px;}.td-read-more a{color:#000000;}.td-read-more a:hover{color:#ffffff;}.td-icon-search{padding-top:2px;}.entry-category a:hover,.td-load-more-wrap a:hover,.td-next-prev-wrap a:hover{background-color:#000000!important;}.but_newsletter{font-family:'Open Sans',arial,sans-serif!important;font-size:12px!important;line-height:1!important;padding:8px 10px!important;border:1px solid #C9C9C9!important;text-align:center!important;vertical-align:middle!important;background-color:transparent!important;color:#A5A5A5!important;border-radius:0px!important;margin:0.5em auto!important;}.but_newsletter:hover{background-color:#000000!important;color:#fff!important;}#mc_embed_signup form{font-family:'Open Sans',arial,sans-serif!important;font-size:12px!important;padding:0px 0 10px 3%;}#mc_embed_signup input[type=checkbox]:checked{color:#fff!important;background-color:#000!important;}#mc_embed_signup input[type=checkbox]{color:#fff!important;background-color:#000!important;}[type="checkbox"]:checked+label:after{color:#fff;background:#000;}div.mc-field-group.input-group input{color:#fff;background:#000;}.ocultar{display:none;}.mostrar_contenido_mc p{display:block!important;}p>a,a:hover,.td-pulldown-filter-link:hover,.td-subcat-item a:hover,.td-read-more a:hover,.td-post-author-name a:hover,cite a:hover,.entry-title a:hover,.td-post-category:hover,.widget a:hover,.td_block_wrap a:hover,.td_module_wrap:hover,.td-block-span12:hover,.td-animation-stack:hover,.td_module_7:hover,.td-module-thumb a:hover{color:darkgray!important;}.widget_mc4wp_form_widget{margin-bottom:10px;}.wpb_raw_html{margin-bottom:0px;}blockquote p{color:#000000!important;}@media (min-width: 1141px) {.mostrar_ipad_vertical{display:none;}.mostrar_phone{display:none!important;}}@media (min-width: 1019px) and (max-width: 1140px) {.mostrar_ipad_vertical{display:none;}.mostrar_phone{display:none!important;}}@media (min-width: 768px) and (max-width: 1018px) {.mostrar_ipad_vertical{display:inline-block!important;max-width:228px;}.td-menu-item>a{font-size:10px!important;}.mostrar_phone{display:none!important;}}@media (max-width: 767px) {.mostrar_ipad_vertical{display:none;}.mostrar_phone{display:inline-block!important;}}</style>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/js/imagesloaded.pkgd.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/js/jquery.blueimp-gallery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/js/bootstrap-image-gallery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/flickr-album-gallery/js/flickr-jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.7'></script>
<![endif]-->
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[32,89.6],"today_humidity":59,"today_wind_speed":[2.6,1.6],"today_min":[32,89.6],"today_max":[32,89.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1483286400,"day_temp":[23,73],"day_name":"Dom","owm_day_index":1},{"timestamp":1483372800,"day_temp":[25,77],"day_name":"Lun","owm_day_index":2},{"timestamp":1483459200,"day_temp":[29,84],"day_name":"Mar","owm_day_index":3},{"timestamp":1483545600,"day_temp":[28,83],"day_name":"Mie","owm_day_index":4},{"timestamp":1483632000,"day_temp":[29,84],"day_name":"Jue","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>