<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/p3LRPP7pMPZMG5g7CYX7m_hgp-k.js"></script><link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
        </style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" />

<title>Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre</title>
<meta name="description" content="Cody Bellinger y Joc Pederson encabezaron el bateo de los Dodgers que anotaro cinco en la novena y ganaron 6-2 a los Astros para igualar la Serie Mundial " />
<link rel="canonical" href="https://www.el-carabobeno.com/1416264-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre" />
<meta property="og:description" content="Cody Bellinger y Joc Pederson encabezaron el bateo de los Dodgers que anotaro cinco en la novena y ganaron 6-2 a los Astros para igualar la Serie Mundial " />
<meta property="og:url" content="https://www.el-carabobeno.com/1416264-2/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="rec" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="BÉISBOL" />
<meta property="article:published_time" content="2017-10-29T00:20:01-04:00" />
<meta property="article:modified_time" content="2017-10-29T00:31:52-04:00" />
<meta property="og:updated_time" content="2017-10-29T00:31:52-04:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="822" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cody Bellinger y Joc Pederson encabezaron el bateo de los Dodgers que anotaro cinco en la novena y ganaron 6-2 a los Astros para igualar la Serie Mundial " />
<meta name="twitter:title" content="Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.el-carabobeno.com\/","name":"El Carabobe\u00f1o","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.el-carabobeno.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/1416264-2\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.31' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"a503ba58b7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1416264' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.el-carabobeno.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/",
                                "name": "DEPORTES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/beisbol/",
                                "name": "BÉISBOL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/1416264-2/",
                                "name": "Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.pubads().setTargeting('Seccion', ['HOME']); 
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1416264 single-format-standard 1416264-2 global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></li>
</ul>
</li>
<li id="menu-item-1260245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo 29 de octubre de 2017
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59f5a8ff7bb8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_59f5a8ff7bb8e"><script>var block_td_uid_2_59f5a8ff7bb8e = new tdBlock();
block_td_uid_2_59f5a8ff7bb8e.id = "td_uid_2_59f5a8ff7bb8e";
block_td_uid_2_59f5a8ff7bb8e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_2_59f5a8ff7bb8e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59f5a8ff7bb8e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59f5a8ff7bb8e.td_column_number = "3";
block_td_uid_2_59f5a8ff7bb8e.block_type = "td_block_mega_menu";
block_td_uid_2_59f5a8ff7bb8e.post_count = "4";
block_td_uid_2_59f5a8ff7bb8e.found_posts = "75824";
block_td_uid_2_59f5a8ff7bb8e.header_color = "";
block_td_uid_2_59f5a8ff7bb8e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59f5a8ff7bb8e.max_num_pages = "18956";
tdBlocksArray.push(block_td_uid_2_59f5a8ff7bb8e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_3_59f5a8ff7c9a1" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_4_59f5a8ff7ca1e" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_5_59f5a8ff7cab2" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_6_59f5a8ff7cb3f" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_7_59f5a8ff7cbc9" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_8_59f5a8ff7cc4e" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_9_59f5a8ff7ccd4" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_10_59f5a8ff7cd59" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_11_59f5a8ff7cddd" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_59f5a8ff7bb8e" id="td_uid_12_59f5a8ff7ce67" data-td_block_id="td_uid_2_59f5a8ff7bb8e" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_59f5a8ff7bb8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/homenaje-victimas-terremoto-mexico-desfile-del-dia-muertos/" rel="bookmark" title="Homenaje a víctimas de terremoto en México en desfile del Día de Muertos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-300x205.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-768x525.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-1024x700.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-696x476.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenaje a víctimas de terremoto en México en desfile del Día de Muertos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/homenaje-victimas-terremoto-mexico-desfile-del-dia-muertos/" rel="bookmark" title="Homenaje a víctimas de terremoto en México en desfile del Día de Muertos">Homenaje a víctimas de terremoto en México en desfile del Día&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pyongyang-acusa-abe-jugar-amenaza-nuclear-ganar-elecciones/" rel="bookmark" title="Pyongyang acusa a Abe de jugar con amenaza nuclear para ganar elecciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/636443440420324539w-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/636443440420324539w-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/636443440420324539w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pyongyang acusa a Abe de jugar con amenaza nuclear para ganar elecciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pyongyang-acusa-abe-jugar-amenaza-nuclear-ganar-elecciones/" rel="bookmark" title="Pyongyang acusa a Abe de jugar con amenaza nuclear para ganar elecciones">Pyongyang acusa a Abe de jugar con amenaza nuclear para ganar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cortes-electricos-este-domingo-naguanagua-puerto-cabello-san-joaquin/" rel="bookmark" title="Cortes eléctricos este domingo en Naguanagua, Puerto Cabello y San Joaquín"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/Apagones-fallas-electricas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/Apagones-fallas-electricas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/Apagones-fallas-electricas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cortes eléctricos este domingo en Naguanagua, Puerto Cabello y San Joaquín" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cortes-electricos-este-domingo-naguanagua-puerto-cabello-san-joaquin/" rel="bookmark" title="Cortes eléctricos este domingo en Naguanagua, Puerto Cabello y San Joaquín">Cortes eléctricos este domingo en Naguanagua, Puerto Cabello y San Joaquín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alfredo-romero/" rel="bookmark" title="Alfredo Romero advierte que no hay condiciones para garantizar las elecciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/07/alfredoromero.520.360_0-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/07/alfredoromero.520.360_0-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/07/alfredoromero.520.360_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfredo Romero advierte que no hay condiciones para garantizar las elecciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alfredo-romero/" rel="bookmark" title="Alfredo Romero advierte que no hay condiciones para garantizar las elecciones">Alfredo Romero advierte que no hay condiciones para garantizar las elecciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59f5a8ff7bb8e" data-td_block_id="td_uid_2_59f5a8ff7bb8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59f5a8ff7bb8e" data-td_block_id="td_uid_2_59f5a8ff7bb8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59f5a8ff974ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_59f5a8ff974ba"><script>var block_td_uid_13_59f5a8ff974ba = new tdBlock();
block_td_uid_13_59f5a8ff974ba.id = "td_uid_13_59f5a8ff974ba";
block_td_uid_13_59f5a8ff974ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_13_59f5a8ff974ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59f5a8ff974ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_59f5a8ff974ba.td_column_number = "3";
block_td_uid_13_59f5a8ff974ba.block_type = "td_block_mega_menu";
block_td_uid_13_59f5a8ff974ba.post_count = "5";
block_td_uid_13_59f5a8ff974ba.found_posts = "2740";
block_td_uid_13_59f5a8ff974ba.header_color = "";
block_td_uid_13_59f5a8ff974ba.ajax_pagination_infinite_stop = "";
block_td_uid_13_59f5a8ff974ba.max_num_pages = "548";
tdBlocksArray.push(block_td_uid_13_59f5a8ff974ba);
</script><div id=td_uid_13_59f5a8ff974ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dispuestos-repensar-venezuela/" rel="bookmark" title="Dispuestos a &#8220;repensar&#8221; a Venezuela…"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="Dispuestos a &#8220;repensar&#8221; a Venezuela…" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dispuestos-repensar-venezuela/" rel="bookmark" title="Dispuestos a &#8220;repensar&#8221; a Venezuela…">Dispuestos a &#8220;repensar&#8221; a Venezuela…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/liderazgo-politico-publico-la-indignacion-del-venezolano/" rel="bookmark" title="El liderazgo político y/o público y la indignación del venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="El liderazgo político y/o público y la indignación del venezolano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/liderazgo-politico-publico-la-indignacion-del-venezolano/" rel="bookmark" title="El liderazgo político y/o público y la indignación del venezolano">El liderazgo político y/o público y la indignación del venezolano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/feliz-fin-semana-rumorama-com-45/" rel="bookmark" title="Feliz fin de semana con rumorama.com"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feliz fin de semana con rumorama.com" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/feliz-fin-semana-rumorama-com-45/" rel="bookmark" title="Feliz fin de semana con rumorama.com">Feliz fin de semana con rumorama.com</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-peste/" rel="bookmark" title="La peste"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manuel Barreto" title="La peste" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-peste/" rel="bookmark" title="La peste">La peste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/buenas-voces-fox-la-serie-mundial/" rel="bookmark" title="Muy buenas voces de FOX en la Serie Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muy buenas voces de FOX en la Serie Mundial" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/buenas-voces-fox-la-serie-mundial/" rel="bookmark" title="Muy buenas voces de FOX en la Serie Mundial">Muy buenas voces de FOX en la Serie Mundial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59f5a8ff974ba" data-td_block_id="td_uid_13_59f5a8ff974ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59f5a8ff974ba" data-td_block_id="td_uid_13_59f5a8ff974ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59f5a8ff9dd31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_59f5a8ff9dd31"><script>var block_td_uid_14_59f5a8ff9dd31 = new tdBlock();
block_td_uid_14_59f5a8ff9dd31.id = "td_uid_14_59f5a8ff9dd31";
block_td_uid_14_59f5a8ff9dd31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_14_59f5a8ff9dd31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59f5a8ff9dd31_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59f5a8ff9dd31.td_column_number = "3";
block_td_uid_14_59f5a8ff9dd31.block_type = "td_block_mega_menu";
block_td_uid_14_59f5a8ff9dd31.post_count = "5";
block_td_uid_14_59f5a8ff9dd31.found_posts = "215";
block_td_uid_14_59f5a8ff9dd31.header_color = "";
block_td_uid_14_59f5a8ff9dd31.ajax_pagination_infinite_stop = "";
block_td_uid_14_59f5a8ff9dd31.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_14_59f5a8ff9dd31);
</script><div id=td_uid_14_59f5a8ff9dd31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nuevo-derrame-crudo-selva-del-peru/" rel="bookmark" title="Nuevo derrame de crudo en selva del Perú"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/petroperu-confirma-nuevo-derra-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/petroperu-confirma-nuevo-derra-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/petroperu-confirma-nuevo-derra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo derrame de crudo en selva del Perú" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nuevo-derrame-crudo-selva-del-peru/" rel="bookmark" title="Nuevo derrame de crudo en selva del Perú">Nuevo derrame de crudo en selva del Perú</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/segun-la-dea/" rel="bookmark" title="Según la DEA, Crece producción de heroína en México y consumo de cocaína en EEUU"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-768x530.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-1024x707.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-696x480.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dea-mexico-eeuu-24-609x420.jpg 609w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Según la DEA, Crece producción de heroína en México y consumo de cocaína en EEUU" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/segun-la-dea/" rel="bookmark" title="Según la DEA, Crece producción de heroína en México y consumo de cocaína en EEUU">Según la DEA, Crece producción de heroína en México y consumo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1412037-2/" rel="bookmark" title="Causas de la muerte del poeta chileno Neruda &#8220;pueden ser muchas&#8221;, dice experto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Pablo-Neruda-21-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Pablo-Neruda-21-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Pablo-Neruda-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Causas de la muerte del poeta chileno Neruda &#8220;pueden ser muchas&#8221;, dice experto" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1412037-2/" rel="bookmark" title="Causas de la muerte del poeta chileno Neruda &#8220;pueden ser muchas&#8221;, dice experto">Causas de la muerte del poeta chileno Neruda &#8220;pueden ser muchas&#8221;,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/malta-ofrece-millon-euros-informaciones-identificar-asesinos-periodista/" rel="bookmark" title="Malta ofrece un millón de euros por informaciones para identificar asesinos de periodista"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Daphne-Caruana-Galizia-asesinada-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Daphne-Caruana-Galizia-asesinada-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Daphne-Caruana-Galizia-asesinada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Malta ofrece un millón de euros por informaciones para identificar asesinos de periodista" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/malta-ofrece-millon-euros-informaciones-identificar-asesinos-periodista/" rel="bookmark" title="Malta ofrece un millón de euros por informaciones para identificar asesinos de periodista">Malta ofrece un millón de euros por informaciones para identificar asesinos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rajoy-culpa-piromanos-fuegos-mortales-espana/" rel="bookmark" title="Rajoy culpa a pirómanos de fuegos mortales en España"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/rajoy-incedios-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/rajoy-incedios-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/rajoy-incedios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rajoy culpa a pirómanos de fuegos mortales en España" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rajoy-culpa-piromanos-fuegos-mortales-espana/" rel="bookmark" title="Rajoy culpa a pirómanos de fuegos mortales en España">Rajoy culpa a pirómanos de fuegos mortales en España</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59f5a8ff9dd31" data-td_block_id="td_uid_14_59f5a8ff9dd31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_59f5a8ff9dd31" data-td_block_id="td_uid_14_59f5a8ff9dd31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59f5a8ffa201c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_59f5a8ffa201c"><script>var block_td_uid_15_59f5a8ffa201c = new tdBlock();
block_td_uid_15_59f5a8ffa201c.id = "td_uid_15_59f5a8ffa201c";
block_td_uid_15_59f5a8ffa201c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_15_59f5a8ffa201c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59f5a8ffa201c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_59f5a8ffa201c.td_column_number = "3";
block_td_uid_15_59f5a8ffa201c.block_type = "td_block_mega_menu";
block_td_uid_15_59f5a8ffa201c.post_count = "4";
block_td_uid_15_59f5a8ffa201c.found_posts = "15552";
block_td_uid_15_59f5a8ffa201c.header_color = "";
block_td_uid_15_59f5a8ffa201c.ajax_pagination_infinite_stop = "";
block_td_uid_15_59f5a8ffa201c.max_num_pages = "3888";
tdBlocksArray.push(block_td_uid_15_59f5a8ffa201c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_16_59f5a8ffa2c94" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_17_59f5a8ffa2d11" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_18_59f5a8ffa2da8" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_19_59f5a8ffa2e35" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_20_59f5a8ffa2ef0" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_21_59f5a8ffa2f79" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_22_59f5a8ffa3032" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_23_59f5a8ffa30b8" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a><a class="mega-menu-sub-cat-td_uid_15_59f5a8ffa201c" id="td_uid_24_59f5a8ffa313d" data-td_block_id="td_uid_15_59f5a8ffa201c" data-td_filter_value="41" href="https://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></div></div><div id=td_uid_15_59f5a8ffa201c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1416264-2/" rel="bookmark" title="Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1416264-2/" rel="bookmark" title="Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre">Dodgers igualaron el Clásico de Otoño con ataque fulminante en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tigres-se-alejo-la-punta-pitcheo-dominador-ante-magallanes/" rel="bookmark" title="Tigres se alejó en la punta con pitcheo dominador ante Magallanes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/tig1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/tig1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/tig1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tigres se alejó en la punta con pitcheo dominador ante Magallanes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/" class="td-post-category">MAGALLANES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tigres-se-alejo-la-punta-pitcheo-dominador-ante-magallanes/" rel="bookmark" title="Tigres se alejó en la punta con pitcheo dominador ante Magallanes">Tigres se alejó en la punta con pitcheo dominador ante Magallanes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-escualos-se-vengaron-bravos-cortar-mala-racha/" rel="bookmark" title="Los escualos se vengaron de Bravos para cortar su mala racha"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/HACHACA-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/HACHACA-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/HACHACA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los escualos se vengaron de Bravos para cortar su mala racha" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-escualos-se-vengaron-bravos-cortar-mala-racha/" rel="bookmark" title="Los escualos se vengaron de Bravos para cortar su mala racha">Los escualos se vengaron de Bravos para cortar su mala racha</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1416198-2/" rel="bookmark" title="Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/YULI-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/YULI-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/YULI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1416198-2/" rel="bookmark" title="Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish">Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59f5a8ffa201c" data-td_block_id="td_uid_15_59f5a8ffa201c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_59f5a8ffa201c" data-td_block_id="td_uid_15_59f5a8ffa201c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_59f5a8ffbd628_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_59f5a8ffbd628"><script>var block_td_uid_25_59f5a8ffbd628 = new tdBlock();
block_td_uid_25_59f5a8ffbd628.id = "td_uid_25_59f5a8ffbd628";
block_td_uid_25_59f5a8ffbd628.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_25_59f5a8ffbd628_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59f5a8ffbd628_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_59f5a8ffbd628.td_column_number = "3";
block_td_uid_25_59f5a8ffbd628.block_type = "td_block_mega_menu";
block_td_uid_25_59f5a8ffbd628.post_count = "4";
block_td_uid_25_59f5a8ffbd628.found_posts = "7160";
block_td_uid_25_59f5a8ffbd628.header_color = "";
block_td_uid_25_59f5a8ffbd628.ajax_pagination_infinite_stop = "";
block_td_uid_25_59f5a8ffbd628.max_num_pages = "1790";
tdBlocksArray.push(block_td_uid_25_59f5a8ffbd628);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_26_59f5a8ffbe3ba" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_27_59f5a8ffbe42d" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_28_59f5a8ffbe4c4" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_29_59f5a8ffbe550" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_30_59f5a8ffbe5da" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_31_59f5a8ffbe696" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_32_59f5a8ffbe750" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_33_59f5a8ffbe809" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_34_59f5a8ffbe8c2" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_35_59f5a8ffbe979" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_36_59f5a8ffbea30" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_37_59f5a8ffbeae7" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_38_59f5a8ffbeb9d" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_39_59f5a8ffbec53" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_40_59f5a8ffbed08" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_41_59f5a8ffbedbe" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_42_59f5a8ffbee74" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_43_59f5a8ffbef2b" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_44_59f5a8ffbefe0" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_45_59f5a8ffbf096" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_46_59f5a8ffbf14b" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_47_59f5a8ffbf1ff" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_48_59f5a8ffbf284" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_49_59f5a8ffbf308" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_50_59f5a8ffbf38b" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_51_59f5a8ffbf40f" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a><a class="mega-menu-sub-cat-td_uid_25_59f5a8ffbd628" id="td_uid_52_59f5a8ffbf492" data-td_block_id="td_uid_25_59f5a8ffbd628" data-td_filter_value="43" href="https://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></div></div><div id=td_uid_25_59f5a8ffbd628 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maria-gabriela-mayz-resalto-el-talento-carupanero-a-traves-de-musica-oriental/" rel="bookmark" title="María Gabriela Máyz resaltó el talento carupanero a través de la música oriental"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-29-at-12.40.58-AM-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-29-at-12.40.58-AM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-29-at-12.40.58-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Gabriela Máyz resaltó el talento carupanero a través de la música oriental" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/cceas/" class="td-post-category">CCEAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maria-gabriela-mayz-resalto-el-talento-carupanero-a-traves-de-musica-oriental/" rel="bookmark" title="María Gabriela Máyz resaltó el talento carupanero a través de la música oriental">María Gabriela Máyz resaltó el talento carupanero a través de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/betulio-medina-sufrio-acv-se-recupera-caracas/" rel="bookmark" title="Betulio Medina sufrió un ACV y se recupera en Caracas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/betu1.jpg_159117515-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/betu1.jpg_159117515-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/betu1.jpg_159117515-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Betulio Medina sufrió un ACV y se recupera en Caracas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/betulio-medina-sufrio-acv-se-recupera-caracas/" rel="bookmark" title="Betulio Medina sufrió un ACV y se recupera en Caracas">Betulio Medina sufrió un ACV y se recupera en Caracas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maria-gabriela-mayz-le-canta-tierra-oriental/" rel="bookmark" title="María Gabriela Mayz le canta a su tierra oriental"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/MGM-28-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/MGM-28-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/MGM-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Gabriela Mayz le canta a su tierra oriental" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maria-gabriela-mayz-le-canta-tierra-oriental/" rel="bookmark" title="María Gabriela Mayz le canta a su tierra oriental">María Gabriela Mayz le canta a su tierra oriental</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-conservacion-los-alimentos-clave-proteger-presupuesto-la-salud/" rel="bookmark" title="La conservación de los alimentos, clave para proteger el presupuesto y la salud"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/conservacion-de-alimentos-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/conservacion-de-alimentos-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/conservacion-de-alimentos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La conservación de los alimentos, clave para proteger el presupuesto y la salud" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/" class="td-post-category">CÁPSULAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-conservacion-los-alimentos-clave-proteger-presupuesto-la-salud/" rel="bookmark" title="La conservación de los alimentos, clave para proteger el presupuesto y la salud">La conservación de los alimentos, clave para proteger el presupuesto y&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59f5a8ffbd628" data-td_block_id="td_uid_25_59f5a8ffbd628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_59f5a8ffbd628" data-td_block_id="td_uid_25_59f5a8ffbd628"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_59f5a8ffda055_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_53_59f5a8ffda055"><script>var block_td_uid_53_59f5a8ffda055 = new tdBlock();
block_td_uid_53_59f5a8ffda055.id = "td_uid_53_59f5a8ffda055";
block_td_uid_53_59f5a8ffda055.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_53_59f5a8ffda055_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_59f5a8ffda055_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_59f5a8ffda055.td_column_number = "3";
block_td_uid_53_59f5a8ffda055.block_type = "td_block_mega_menu";
block_td_uid_53_59f5a8ffda055.post_count = "4";
block_td_uid_53_59f5a8ffda055.found_posts = "252";
block_td_uid_53_59f5a8ffda055.header_color = "";
block_td_uid_53_59f5a8ffda055.ajax_pagination_infinite_stop = "";
block_td_uid_53_59f5a8ffda055.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_53_59f5a8ffda055);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_54_59f5a8ffdaf16" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_55_59f5a8ffdaf89" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_56_59f5a8ffdb021" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_57_59f5a8ffdb0ae" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_58_59f5a8ffdb137" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_59_59f5a8ffdb1bf" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_60_59f5a8ffdb247" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_61_59f5a8ffdb2cd" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_62_59f5a8ffdb351" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_53_59f5a8ffda055" id="td_uid_63_59f5a8ffdb3d6" data-td_block_id="td_uid_53_59f5a8ffda055" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_53_59f5a8ffda055 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1415365-2/" rel="bookmark" title="La cantante venezolana María Gabriela Mayz en Huella Cultural"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/hc-maria-gabriela-27-27-00-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/hc-maria-gabriela-27-27-00-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/hc-maria-gabriela-27-27-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cantante venezolana María Gabriela Mayz en Huella Cultural" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/" class="td-post-category">HUELLA CULTURAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1415365-2/" rel="bookmark" title="La cantante venezolana María Gabriela Mayz en Huella Cultural">La cantante venezolana María Gabriela Mayz en Huella Cultural</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1414850-2/" rel="bookmark" title="El 80 por ciento de los casos de cáncer de mama se detectan en estados avanzados (+Vídeo)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-25-a-las-10.38.22-a.-m.-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-25-a-las-10.38.22-a.-m.-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-25-a-las-10.38.22-a.-m.-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 80 por ciento de los casos de cáncer de mama se detectan en estados avanzados (+Vídeo)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1414850-2/" rel="bookmark" title="El 80 por ciento de los casos de cáncer de mama se detectan en estados avanzados (+Vídeo)">El 80 por ciento de los casos de cáncer de mama&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-mejor-forma-la-difteria-la-vacuna-estar-bien-informado/" rel="bookmark" title="Dr. José Félix Oletta: La difteria está instalada en Venezuela desde hace más de un año"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/difteria-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/difteria-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/difteria-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dr. José Félix Oletta: La difteria está instalada en Venezuela desde hace más de un año" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-mejor-forma-la-difteria-la-vacuna-estar-bien-informado/" rel="bookmark" title="Dr. José Félix Oletta: La difteria está instalada en Venezuela desde hace más de un año">Dr. José Félix Oletta: La difteria está instalada en Venezuela desde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trastornos-por-deficit-de-atencion-y-autismo-los-principales-problemas-de-salud-mental-de-ninos-venezolanos/" rel="bookmark" title="Aumenta maltrato físico de los niños por los padres ante situación país (+Vídeo)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Conducta-positiva-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Conducta-positiva-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Conducta-positiva-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aumenta maltrato físico de los niños por los padres ante situación país (+Vídeo)" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/" class="td-post-category">POR TU SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trastornos-por-deficit-de-atencion-y-autismo-los-principales-problemas-de-salud-mental-de-ninos-venezolanos/" rel="bookmark" title="Aumenta maltrato físico de los niños por los padres ante situación país (+Vídeo)">Aumenta maltrato físico de los niños por los padres ante situación&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_59f5a8ffda055" data-td_block_id="td_uid_53_59f5a8ffda055"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_53_59f5a8ffda055" data-td_block_id="td_uid_53_59f5a8ffda055"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1416264" class="post-1416264 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol tag-recomendados tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en DEPORTES" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en BÉISBOL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre</h1>
<div class="td-module-meta-info">
 <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-29T00:20:01+00:00">29 de octubre de 2017 12:20 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg" data-caption="Los Dodgers mostraron casta en el cierre del partido para vencer de visitante e igualar la serie final a dos triunfos  por lado./Foto: EFE"><img width="696" height="536" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-696x536.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-696x536.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-300x231.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-768x591.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-1024x788.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1-545x420.jpg 545w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Los Angeles Dodgers" /></a><figcaption class="wp-caption-text">Los Dodgers mostraron casta en el cierre del partido para vencer de visitante e igualar la serie final a dos triunfos por lado./Foto: EFE</figcaption></figure></div> <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dodgers+igualaron+el+Cl%C3%A1sico+de+Oto%C3%B1o+con+ataque+fulminante+en+el+cierre&url=https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/1416264-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/1416264-2/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg&description=Cody Bellinger y Joc Pederson encabezaron el bateo de los Dodgers que anotaro cinco en la novena y ganaron 6-2 a los Astros para igualar la Serie Mundial " onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dodgers+igualaron+el+Cl%C3%A1sico+de+Oto%C3%B1o+con+ataque+fulminante+en+el+cierre%20-%20https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <p><strong>El primera base Cody Bellinger y el bateador designado Joc Pederson encabezaron el bateo oportuno de los Dodgers de Los Angeles que anotaron racimo de cinco carreras en la parte alta de la novena entrada y ganaron 6-2 a los Astros de Houston en el Cuarto Juego de la Serie Mundial que empataron a 2-2 al mejor de siete.´p0ppp </strong></p>
<p>Bellinger se fue de 4-2 con dos anotaciones e impulsada, mientras que Pederson tuvo de 4-1 con tres carreras producidas y una anotación.</p>
<p>Después de una gran exhibición de pitcheo que dieron los abridores Charlie Morton, de los Astros, y Alex Wood, de los Dodgers, que se fueron con una carrera permitida cada uno y sin decisión, el bullpen de los Astros fracaso por completo con los relevistas Ken Giles, que cargó con la derrota y Joe Musgrave que tampoco pudo apagar el fuego.</p>
<p>Ambos fueron castigados con las cinco carreras que anotaron los Dodgers.</p>
<p>Giles (0-1) fue incapaz de sacar un sólo &#8220;out&#8221; y cedió dos imparables, con tres carreras limpias y dio una base por bolas en 8 lanzamientos que hizo con sólo tres que colocó en la zona del &#8220;strike&#8221;.</p>
<p>Musgrave comenzó bien, pero al final cedió el jonrón de tres carreras de Pederson y tampoco pudo ayudar a los Astros a evitar la derrota.</p>
<p>La victoria fue para el también relevista Tony Watson (1-0), que trabajó perfecta la octava entrada, mientras que el cerrador curazoleño Kenley Jasen que se encargó de trabajar los tres últimos &#8220;outs&#8221; del partido a pesar que permitió jonrón solitario al tercera base Alex Bregman cuando ya estaba todo decidido para los Dodgers.</p>
<p>Con la serie empatada a 2-2, los Dodgers aseguran volver a su campo del Dodger Stadium, de Chávez Ravine, donde al menos se tendrá que jugar el Sexto Juego y si fuese necesario el Séptimo.</p>
<p><strong>El quinto Juego se jugará mañana, domingo, en el mismo escenario del Minute Maid Park con los abridores Clayton Kershaw (1-0), que trabajar por los Dodgers, mientras que Dallas Keuchel (0-1) lo hará con los Astros</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dodgers+igualaron+el+Cl%C3%A1sico+de+Oto%C3%B1o+con+ataque+fulminante+en+el+cierre&url=https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/1416264-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/1416264-2/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg&description=Cody Bellinger y Joc Pederson encabezaron el bateo de los Dodgers que anotaro cinco en la novena y ganaron 6-2 a los Astros para igualar la Serie Mundial " onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dodgers+igualaron+el+Cl%C3%A1sico+de+Oto%C3%B1o+con+ataque+fulminante+en+el+cierre%20-%20https%3A%2F%2Fwww.el-carabobeno.com%2F1416264-2%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/pyongyang-acusa-abe-jugar-amenaza-nuclear-ganar-elecciones/">Pyongyang acusa a Abe de jugar con amenaza nuclear para ganar elecciones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/maria-gabriela-mayz-resalto-el-talento-carupanero-a-traves-de-musica-oriental/">María Gabriela Máyz resaltó el talento carupanero a través de la música oriental</a></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2017-10-29T00:20:01+00:00"><meta itemprop="dateModified" content="2017-10-29T00:31:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/1416264-2/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Dodgers igualaron el Clásico de Otoño con ataque fulminante en el cierre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DOD-1.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="822"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_59f5a90008ab8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_59f5a90008ab8"><script>var block_td_uid_65_59f5a90008ab8 = new tdBlock();
block_td_uid_65_59f5a90008ab8.id = "td_uid_65_59f5a90008ab8";
block_td_uid_65_59f5a90008ab8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_65_59f5a90008ab8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_59f5a90008ab8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1416264,"live_filter_cur_post_author":"73","block_template_id":""}';
block_td_uid_65_59f5a90008ab8.td_column_number = "3";
block_td_uid_65_59f5a90008ab8.block_type = "td_block_related_posts";
block_td_uid_65_59f5a90008ab8.post_count = "6";
block_td_uid_65_59f5a90008ab8.found_posts = "4281";
block_td_uid_65_59f5a90008ab8.header_color = "";
block_td_uid_65_59f5a90008ab8.ajax_pagination_infinite_stop = "";
block_td_uid_65_59f5a90008ab8.max_num_pages = "714";
tdBlocksArray.push(block_td_uid_65_59f5a90008ab8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_59f5a90009824" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_59f5a90008ab8" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_59f5a9000982a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_59f5a90008ab8" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_59f5a90008ab8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-escualos-se-vengaron-bravos-cortar-mala-racha/" rel="bookmark" title="Los escualos se vengaron de Bravos para cortar su mala racha"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/HACHACA-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/HACHACA-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/HACHACA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los escualos se vengaron de Bravos para cortar su mala racha" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-escualos-se-vengaron-bravos-cortar-mala-racha/" rel="bookmark" title="Los escualos se vengaron de Bravos para cortar su mala racha">Los escualos se vengaron de Bravos para cortar su mala racha</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1416198-2/" rel="bookmark" title="Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/YULI-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/YULI-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/YULI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1416198-2/" rel="bookmark" title="Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish">Gurriel suspendido cinco partidos para 2018 por insulto racial a Darvish</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/magallanes-prolongo-celebracion-del-centenario-victoria-ante-caracas/" rel="bookmark" title="Magallanes prolongó celebración del centenario con victoria ante el Caracas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/mag28-10-17-3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/mag28-10-17-3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/mag28-10-17-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magallanes prolongó celebración del centenario con victoria ante el Caracas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/magallanes-prolongo-celebracion-del-centenario-victoria-ante-caracas/" rel="bookmark" title="Magallanes prolongó celebración del centenario con victoria ante el Caracas">Magallanes prolongó celebración del centenario con victoria ante el Caracas</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/astros-houston-colocaron-la-serie-mundial-favor/" rel="bookmark" title="Astros de Houston colocaron la Serie Mundial a su favor"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/ASTROS-3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/ASTROS-3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/ASTROS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Astros de Houston colocaron la Serie Mundial a su favor" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/astros-houston-colocaron-la-serie-mundial-favor/" rel="bookmark" title="Astros de Houston colocaron la Serie Mundial a su favor">Astros de Houston colocaron la Serie Mundial a su favor</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tigres/" rel="bookmark" title="Tigres se atornillaron a la cima propinando blanqueo al Zulia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/TIGRE-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/TIGRE-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/TIGRE-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tigres se atornillaron a la cima propinando blanqueo al Zulia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tigres/" rel="bookmark" title="Tigres se atornillaron a la cima propinando blanqueo al Zulia">Tigres se atornillaron a la cima propinando blanqueo al Zulia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bravos-sigue-marcha-imparable-la-carretera/" rel="bookmark" title="Bravos sigue con su marcha imparable en la carretera"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/BRA-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/BRA-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/BRA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bravos sigue con su marcha imparable en la carretera" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bravos-sigue-marcha-imparable-la-carretera/" rel="bookmark" title="Bravos sigue con su marcha imparable en la carretera">Bravos sigue con su marcha imparable en la carretera</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_59f5a90008ab8" data-td_block_id="td_uid_65_59f5a90008ab8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_59f5a90008ab8" data-td_block_id="td_uid_65_59f5a90008ab8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp ">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_59f5a9000dea6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_59f5a9000dea6">
<style>
body .td_uid_69_59f5a9000dea6_rand .block-title > *,
            body .td_uid_69_59f5a9000dea6_rand .td-trending-now-title {
                color: #000000;
            }
</style><script>var block_td_uid_69_59f5a9000dea6 = new tdBlock();
block_td_uid_69_59f5a9000dea6.id = "td_uid_69_59f5a9000dea6";
block_td_uid_69_59f5a9000dea6.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_59f5a9000dea6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_59f5a9000dea6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_69_59f5a9000dea6.td_column_number = "1";
block_td_uid_69_59f5a9000dea6.block_type = "td_block_7";
block_td_uid_69_59f5a9000dea6.post_count = "5";
block_td_uid_69_59f5a9000dea6.found_posts = "5";
block_td_uid_69_59f5a9000dea6.header_color = "#";
block_td_uid_69_59f5a9000dea6.ajax_pagination_infinite_stop = "";
block_td_uid_69_59f5a9000dea6.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_69_59f5a9000dea6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_59f5a9000dea6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-13-toneladas-comida-incautada-valencia-libertador/" rel="bookmark" title="Incautadas más de 13 toneladas de productos alimenticios"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DNP-uwiXkAAoOc5-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/DNP-uwiXkAAoOc5-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/DNP-uwiXkAAoOc5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incautadas más de 13 toneladas de productos alimenticios" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-13-toneladas-comida-incautada-valencia-libertador/" rel="bookmark" title="Incautadas más de 13 toneladas de productos alimenticios">Incautadas más de 13 toneladas de productos alimenticios</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T17:09:33+00:00">28 de octubre de 2017 5:09 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/adolescente-murio-estrangulado-una-sabana/" rel="bookmark" title="Adolescente murió estrangulado con una sábana"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/07/Sucesos-6-100x70.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/07/Sucesos-6-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/07/Sucesos-6-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adolescente murió estrangulado con una sábana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/adolescente-murio-estrangulado-una-sabana/" rel="bookmark" title="Adolescente murió estrangulado con una sábana">Adolescente murió estrangulado con una sábana</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T19:42:33+00:00">28 de octubre de 2017 7:42 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gobierno-colombia-simplifica-visados-extranjeros/" rel="bookmark" title="El Gobierno de Colombia simplifica visados para extranjeros"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/07/visa-generic-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/07/visa-generic-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/07/visa-generic-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Gobierno de Colombia simplifica visados para extranjeros" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gobierno-colombia-simplifica-visados-extranjeros/" rel="bookmark" title="El Gobierno de Colombia simplifica visados para extranjeros">El Gobierno de Colombia simplifica visados para extranjeros</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T02:11:04+00:00">28 de octubre de 2017 2:11 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/insalud-habilito-puntos-de-vacunacion-a-tres-municipios-del-estado-carabobo/" rel="bookmark" title="Insalud habilitó puntos de vacunación en tres municipios"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/CAM034861-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/CAM034861-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/CAM034861-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="difteria vacunación carabobo insalud" title="Insalud habilitó puntos de vacunación en tres municipios" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/insalud-habilito-puntos-de-vacunacion-a-tres-municipios-del-estado-carabobo/" rel="bookmark" title="Insalud habilitó puntos de vacunación en tres municipios">Insalud habilitó puntos de vacunación en tres municipios</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-26T10:00:18+00:00">26 de octubre de 2017 10:00 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/aprehension-cuatro-personas-caso-jose-arreaza/" rel="bookmark" title="Dictada orden de aprehensión contra cuatro personas por caso José Arreaza"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/detenidos_3-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/detenidos_3-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/detenidos_3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="detenidos" title="Dictada orden de aprehensión contra cuatro personas por caso José Arreaza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/aprehension-cuatro-personas-caso-jose-arreaza/" rel="bookmark" title="Dictada orden de aprehensión contra cuatro personas por caso José Arreaza">Dictada orden de aprehensión contra cuatro personas por caso José Arreaza</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-27T21:02:22+00:00">27 de octubre de 2017 9:02 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp ">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget"><div data-yt data-yt-source-groups="%5B%7B%22name%22%3A%22deportes%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCQ1GPit2xpuJlT43z0AKvYQ%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FMagallanesbbcoficial%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FZonaLPB%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FDIARIOAScom%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLL-lmlkrmJanPMPEzkhnilFYb6n6eILDQ%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="10500" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1509271808" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_59f5a9001295e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_59f5a9001295e">
<style>
body .td_uid_71_59f5a9001295e_rand .block-title > *,
            body .td_uid_71_59f5a9001295e_rand .td-trending-now-title {
                color: #000000;
            }
</style><script>var block_td_uid_71_59f5a9001295e = new tdBlock();
block_td_uid_71_59f5a9001295e.id = "td_uid_71_59f5a9001295e";
block_td_uid_71_59f5a9001295e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_59f5a9001295e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_59f5a9001295e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_59f5a9001295e.td_column_number = "1";
block_td_uid_71_59f5a9001295e.block_type = "td_block_15";
block_td_uid_71_59f5a9001295e.post_count = "4";
block_td_uid_71_59f5a9001295e.found_posts = "103568";
block_td_uid_71_59f5a9001295e.header_color = "#";
block_td_uid_71_59f5a9001295e.ajax_pagination_infinite_stop = "";
block_td_uid_71_59f5a9001295e.max_num_pages = "25892";
tdBlocksArray.push(block_td_uid_71_59f5a9001295e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_59f5a9001295e class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dispuestos-repensar-venezuela/" rel="bookmark" title="Dispuestos a &#8220;repensar&#8221; a Venezuela…"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="Dispuestos a &#8220;repensar&#8221; a Venezuela…" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dispuestos-repensar-venezuela/" rel="bookmark" title="Dispuestos a &#8220;repensar&#8221; a Venezuela…">Dispuestos a &#8220;repensar&#8221; a Venezuela…</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/liderazgo-politico-publico-la-indignacion-del-venezolano/" rel="bookmark" title="El liderazgo político y/o público y la indignación del venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="El liderazgo político y/o público y la indignación del venezolano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/liderazgo-politico-publico-la-indignacion-del-venezolano/" rel="bookmark" title="El liderazgo político y/o público y la indignación del venezolano">El liderazgo político y/o público y la indignación del venezolano</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/homenaje-victimas-terremoto-mexico-desfile-del-dia-muertos/" rel="bookmark" title="Homenaje a víctimas de terremoto en México en desfile del Día de Muertos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-300x205.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-768x525.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-1024x700.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-696x476.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/000_TT4VP-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenaje a víctimas de terremoto en México en desfile del Día de Muertos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/homenaje-victimas-terremoto-mexico-desfile-del-dia-muertos/" rel="bookmark" title="Homenaje a víctimas de terremoto en México en desfile del Día de Muertos">Homenaje a víctimas de terremoto en México en desfile del Día...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maria-gabriela-mayz-resalto-el-talento-carupanero-a-traves-de-musica-oriental/" rel="bookmark" title="María Gabriela Máyz resaltó el talento carupanero a través de la música oriental"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-29-at-12.40.58-AM-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-29-at-12.40.58-AM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-29-at-12.40.58-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Gabriela Máyz resaltó el talento carupanero a través de la música oriental" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/cceas/" class="td-post-category">CCEAS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maria-gabriela-mayz-resalto-el-talento-carupanero-a-traves-de-musica-oriental/" rel="bookmark" title="María Gabriela Máyz resaltó el talento carupanero a través de la música oriental">María Gabriela Máyz resaltó el talento carupanero a través de la...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_59f5a9001295e" data-td_block_id="td_uid_71_59f5a9001295e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_59f5a9001295e" data-td_block_id="td_uid_71_59f5a9001295e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp ">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp ">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.5.0'></script>
<link rel='stylesheet' id='yottie-custom-css' href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.5.0' type='text/css' media='all' />


<style type="text/css" media="screen">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</style>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[27.4,81.3],"today_humidity":81,"today_wind_speed":[1.2,0.7],"today_min":[27.4,81.3],"today_max":[27.4,81.3],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1509292800,"day_temp":[25,78],"day_name":"Dom","owm_day_index":1},{"timestamp":1509379200,"day_temp":[26,79],"day_name":"Lun","owm_day_index":2},{"timestamp":1509465600,"day_temp":[29,84],"day_name":"Mar","owm_day_index":3},{"timestamp":1509552000,"day_temp":[30,86],"day_name":"Mie","owm_day_index":4},{"timestamp":1509638400,"day_temp":[30,86],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'123843165',post:'1416264',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1416264' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>