<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca</title>
<meta name="description" content="El periodista Manuel González Reyes, director del medio digital &quot;Portal Morelos&quot;, terminó asesinado a tiros este martes en la ciudad de Cuernavaca, capital del estado de Morelos, centro del México, informaron autoridades" />
<link rel="canonical" href="https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" />
<meta property="og:description" content="El periodista Manuel González Reyes, director del medio digital &quot;Portal Morelos&quot;, terminó asesinado a tiros este martes en la ciudad de Cuernavaca, capital del estado de Morelos, centro del México, informaron autoridades" />
<meta property="og:url" content="https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="INTERNACIONAL" />
<meta property="article:published_time" content="2021-09-29T04:05:24-04:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="680" />
<meta property="og:image:alt" content="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El periodista Manuel González Reyes, director del medio digital &quot;Portal Morelos&quot;, terminó asesinado a tiros este martes en la ciudad de Cuernavaca, capital del estado de Morelos, centro del México, informaron autoridades" />
<meta name="twitter:title" content="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"84f2d387bf","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1784273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1784273' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fasesinado-tiros-periodista-cuernavaca-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fasesinado-tiros-periodista-cuernavaca-mexico%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/",
                                "name": "Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1784273 single-format-standard asesinado-tiros-periodista-cuernavaca-mexico global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles 29 de septiembre de 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6153fa6fe332a_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6153fa6fe41db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6153fa6fe41db"><script>var block_td_uid_2_6153fa6fe41db = new tdBlock();
block_td_uid_2_6153fa6fe41db.id = "td_uid_2_6153fa6fe41db";
block_td_uid_2_6153fa6fe41db.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6153fa6fe41db_rand","tdc_css_class":"td_uid_2_6153fa6fe41db_rand","tdc_css_class_style":"td_uid_2_6153fa6fe41db_rand_style"}';
block_td_uid_2_6153fa6fe41db.td_column_number = "3";
block_td_uid_2_6153fa6fe41db.block_type = "td_block_mega_menu";
block_td_uid_2_6153fa6fe41db.post_count = "4";
block_td_uid_2_6153fa6fe41db.found_posts = "133396";
block_td_uid_2_6153fa6fe41db.header_color = "";
block_td_uid_2_6153fa6fe41db.ajax_pagination_infinite_stop = "";
block_td_uid_2_6153fa6fe41db.max_num_pages = "33349";
tdBlocksArray.push(block_td_uid_2_6153fa6fe41db);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_3_6153fa6fe4d3c" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_4_6153fa6fe4d6b" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_5_6153fa6fe4dab" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_6_6153fa6fe4dd9" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_7_6153fa6fe4e04" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_8_6153fa6fe4e2e" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_9_6153fa6fe4e58" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_10_6153fa6fe4e82" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_11_6153fa6fe4eac" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_6153fa6fe41db" id="td_uid_12_6153fa6fe4ed5" data-td_block_id="td_uid_2_6153fa6fe41db" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_6153fa6fe41db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/castillo-reunion-maduro-mejorar-cooperacion-consular/" rel="bookmark" class="td-image-wrap" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/castillo-reunion-maduro-mejorar-cooperacion-consular/" rel="bookmark" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular">Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/" rel="bookmark" class="td-image-wrap" title="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" title="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/" rel="bookmark" title="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca">Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prision-preventiva-responsables-explosion-mexico/" rel="bookmark" class="td-image-wrap" title="Prisión preventiva para responsables de explosión en centro de México"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prisión preventiva para responsables de explosión en centro de México" title="Prisión preventiva para responsables de explosión en centro de México" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prision-preventiva-responsables-explosion-mexico/" rel="bookmark" title="Prisión preventiva para responsables de explosión en centro de México">Prisión preventiva para responsables de explosión en centro de México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nueva-masacre-carcel-ecuador-crisis-penitenciaria/" rel="bookmark" class="td-image-wrap" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nueva-masacre-carcel-ecuador-crisis-penitenciaria/" rel="bookmark" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria">Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6153fa6fe41db" data-td_block_id="td_uid_2_6153fa6fe41db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6153fa6fe41db" data-td_block_id="td_uid_2_6153fa6fe41db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6153fa6feee30_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_6153fa6feee30"><script>var block_td_uid_13_6153fa6feee30 = new tdBlock();
block_td_uid_13_6153fa6feee30.id = "td_uid_13_6153fa6feee30";
block_td_uid_13_6153fa6feee30.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_6153fa6feee30_rand","tdc_css_class":"td_uid_13_6153fa6feee30_rand","tdc_css_class_style":"td_uid_13_6153fa6feee30_rand_style"}';
block_td_uid_13_6153fa6feee30.td_column_number = "3";
block_td_uid_13_6153fa6feee30.block_type = "td_block_mega_menu";
block_td_uid_13_6153fa6feee30.post_count = "5";
block_td_uid_13_6153fa6feee30.found_posts = "5219";
block_td_uid_13_6153fa6feee30.header_color = "";
block_td_uid_13_6153fa6feee30.ajax_pagination_infinite_stop = "";
block_td_uid_13_6153fa6feee30.max_num_pages = "1044";
tdBlocksArray.push(block_td_uid_13_6153fa6feee30);
</script><div id=td_uid_13_6153fa6feee30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mexico-y-la-celac-un-fracaso-nada-ingenuo/" rel="bookmark" class="td-image-wrap" title="México y la CELAC, un fracaso nada ingenuo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México y la CELAC, un fracaso nada ingenuo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mexico-y-la-celac-un-fracaso-nada-ingenuo/" rel="bookmark" title="México y la CELAC, un fracaso nada ingenuo">México y la CELAC, un fracaso nada ingenuo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ningun-migrante-es-ilegal/" rel="bookmark" class="td-image-wrap" title="Ningún migrante es ilegal"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ningún migrante es ilegal" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ningun-migrante-es-ilegal/" rel="bookmark" title="Ningún migrante es ilegal">Ningún migrante es ilegal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/incertidumbre-desconfianza-caos-y-rumorologia-los-acompanantes-del-bolivar-digital/" rel="bookmark" class="td-image-wrap" title="Incertidumbre, desconfianza, caos y rumorología. Los acompañantes del bolívar digital"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Incertidumbre, desconfianza, caos y rumorología. Los acompañantes del bolívar digital" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/incertidumbre-desconfianza-caos-y-rumorologia-los-acompanantes-del-bolivar-digital/" rel="bookmark" title="Incertidumbre, desconfianza, caos y rumorología. Los acompañantes del bolívar digital">Incertidumbre, desconfianza, caos y rumorología. Los acompañantes del bolívar digital</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/empezar-o-no-empezar-la-escuela/" rel="bookmark" class="td-image-wrap" title="¿Empezar o no empezar la escuela?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Empezar o no empezar la escuela?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/empezar-o-no-empezar-la-escuela/" rel="bookmark" title="¿Empezar o no empezar la escuela?">¿Empezar o no empezar la escuela?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-valencia-de-fiesta-r-a-la-onda-de-la-alegria-reaparecera-en-fm-90-9/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción:  Valencia de fiesta R. A. La Onda de la Alegría reaparecerá en FM 90.9"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción:  Valencia de fiesta R. A. La Onda de la Alegría reaparecerá en FM 90.9" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-valencia-de-fiesta-r-a-la-onda-de-la-alegria-reaparecera-en-fm-90-9/" rel="bookmark" title="Gerencia en Acción:  Valencia de fiesta R. A. La Onda de la Alegría reaparecerá en FM 90.9">Gerencia en Acción:  Valencia de fiesta R. A. La Onda&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6153fa6feee30" data-td_block_id="td_uid_13_6153fa6feee30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_6153fa6feee30" data-td_block_id="td_uid_13_6153fa6feee30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6153fa6ff05da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_6153fa6ff05da"><script>var block_td_uid_14_6153fa6ff05da = new tdBlock();
block_td_uid_14_6153fa6ff05da.id = "td_uid_14_6153fa6ff05da";
block_td_uid_14_6153fa6ff05da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_6153fa6ff05da_rand","tdc_css_class":"td_uid_14_6153fa6ff05da_rand","tdc_css_class_style":"td_uid_14_6153fa6ff05da_rand_style"}';
block_td_uid_14_6153fa6ff05da.td_column_number = "3";
block_td_uid_14_6153fa6ff05da.block_type = "td_block_mega_menu";
block_td_uid_14_6153fa6ff05da.post_count = "5";
block_td_uid_14_6153fa6ff05da.found_posts = "434";
block_td_uid_14_6153fa6ff05da.header_color = "";
block_td_uid_14_6153fa6ff05da.ajax_pagination_infinite_stop = "";
block_td_uid_14_6153fa6ff05da.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_14_6153fa6ff05da);
</script><div id=td_uid_14_6153fa6ff05da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/encuentran-los-restos-de-anquilosaurio-mas-australes-de-suramerica/" rel="bookmark" class="td-image-wrap" title="Encuentran los restos de anquilosaurio más australes de Suramérica"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran los restos de anquilosaurio más australes de Suramérica" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/encuentran-los-restos-de-anquilosaurio-mas-australes-de-suramerica/" rel="bookmark" title="Encuentran los restos de anquilosaurio más australes de Suramérica">Encuentran los restos de anquilosaurio más australes de Suramérica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nay-valero-el-punto-de-partida-es-rescatar-la-institucionalidad-ambiental/" rel="bookmark" class="td-image-wrap" title="Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Indigenas-en-vertedero-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Indigenas-en-vertedero-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Indigenas-en-vertedero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nay-valero-el-punto-de-partida-es-rescatar-la-institucionalidad-ambiental/" rel="bookmark" title="Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”">Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desechos-hospitalarios-son-tirados-en-vertederos-sin-disposicion-especial-en-tiempos-de-covid-19-iv/" rel="bookmark" class="td-image-wrap" title="Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos de COVID-19 (IV)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Basura-en-el-IAHULA-Yanara-Vivas.-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Basura-en-el-IAHULA-Yanara-Vivas.-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Basura-en-el-IAHULA-Yanara-Vivas.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos de COVID-19 (IV)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desechos-hospitalarios-son-tirados-en-vertederos-sin-disposicion-especial-en-tiempos-de-covid-19-iv/" rel="bookmark" title="Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos de COVID-19 (IV)">Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/indigenas-de-bolivar-y-el-delta-viven-y-trabajan-como-chatarreros-en-vertedero-a-orillas-del-orinoco-iii/" rel="bookmark" class="td-image-wrap" title="Indígenas de Bolívar y el Delta viven y trabajan como chatarreros en vertedero a orillas del Orinoco (III)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Trabajo-indigenas-vertedero-Bolivar.-Foto-principal-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Trabajo-indigenas-vertedero-Bolivar.-Foto-principal-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Trabajo-indigenas-vertedero-Bolivar.-Foto-principal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas de Bolívar y el Delta viven y trabajan como chatarreros en vertedero a orillas del Orinoco (III)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/indigenas-de-bolivar-y-el-delta-viven-y-trabajan-como-chatarreros-en-vertedero-a-orillas-del-orinoco-iii/" rel="bookmark" title="Indígenas de Bolívar y el Delta viven y trabajan como chatarreros en vertedero a orillas del Orinoco (III)">Indígenas de Bolívar y el Delta viven y trabajan como chatarreros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/neblina-toxica-a-toda-hora-por-la-quema-indiscriminada-de-desechos-ii/" rel="bookmark" class="td-image-wrap" title="Neblina tóxica a toda hora por la quema indiscriminada de desechos (II)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Villa-Guacara-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Villa-Guacara-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Villa-Guacara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neblina tóxica a toda hora por la quema indiscriminada de desechos (II)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/neblina-toxica-a-toda-hora-por-la-quema-indiscriminada-de-desechos-ii/" rel="bookmark" title="Neblina tóxica a toda hora por la quema indiscriminada de desechos (II)">Neblina tóxica a toda hora por la quema indiscriminada de desechos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6153fa6ff05da" data-td_block_id="td_uid_14_6153fa6ff05da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_6153fa6ff05da" data-td_block_id="td_uid_14_6153fa6ff05da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_6153fa6ff2041_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6153fa6ff2041"><script>var block_td_uid_15_6153fa6ff2041 = new tdBlock();
block_td_uid_15_6153fa6ff2041.id = "td_uid_15_6153fa6ff2041";
block_td_uid_15_6153fa6ff2041.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_6153fa6ff2041_rand","tdc_css_class":"td_uid_15_6153fa6ff2041_rand","tdc_css_class_style":"td_uid_15_6153fa6ff2041_rand_style"}';
block_td_uid_15_6153fa6ff2041.td_column_number = "3";
block_td_uid_15_6153fa6ff2041.block_type = "td_block_mega_menu";
block_td_uid_15_6153fa6ff2041.post_count = "4";
block_td_uid_15_6153fa6ff2041.found_posts = "32786";
block_td_uid_15_6153fa6ff2041.header_color = "";
block_td_uid_15_6153fa6ff2041.ajax_pagination_infinite_stop = "";
block_td_uid_15_6153fa6ff2041.max_num_pages = "8197";
tdBlocksArray.push(block_td_uid_15_6153fa6ff2041);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_16_6153fa6ff2721" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_17_6153fa6ff274c" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_18_6153fa6ff277c" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_19_6153fa6ff27a9" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_20_6153fa6ff27d4" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_21_6153fa6ff2800" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_22_6153fa6ff282b" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_23_6153fa6ff2864" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_24_6153fa6ff289c" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_25_6153fa6ff28c6" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_26_6153fa6ff28fd" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_6153fa6ff2041" id="td_uid_27_6153fa6ff2926" data-td_block_id="td_uid_15_6153fa6ff2041" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_6153fa6ff2041 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1-2-el-sheriff-impone-su-ley/" rel="bookmark" class="td-image-wrap" title="1-2. El Sheriff impone su ley"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Sheriff-Real-Madrid-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Sheriff-Real-Madrid-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Sheriff-Real-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1-2. El Sheriff impone su ley" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1-2-el-sheriff-impone-su-ley/" rel="bookmark" title="1-2. El Sheriff impone su ley">1-2. El Sheriff impone su ley</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/2-0-messi-remata-la-victoria-del-psg-ante-el-asedio-del-city/" rel="bookmark" class="td-image-wrap" title="2-0. Messi remata la victoria del PSG ante el asedio del City"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Messi-PSG-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Messi-PSG-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Messi-PSG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2-0. Messi remata la victoria del PSG ante el asedio del City" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/2-0-messi-remata-la-victoria-del-psg-ante-el-asedio-del-city/" rel="bookmark" title="2-0. Messi remata la victoria del PSG ante el asedio del City">2-0. Messi remata la victoria del PSG ante el asedio del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-ajax-doblega-al-besiktas/" rel="bookmark" class="td-image-wrap" title="El Ajax doblega al Besiktas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/ee6cdfa7673c8bcda9b6068a9d5b90f8fdbbd8d6-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/ee6cdfa7673c8bcda9b6068a9d5b90f8fdbbd8d6-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/ee6cdfa7673c8bcda9b6068a9d5b90f8fdbbd8d6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ajax doblega al Besiktas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-ajax-doblega-al-besiktas/" rel="bookmark" title="El Ajax doblega al Besiktas">El Ajax doblega al Besiktas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/shakhtar-e-inter-hacen-un-favor-al-real-madrid/" rel="bookmark" class="td-image-wrap" title="Shakhtar e Inter hacen un favor al Real Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/d9a136d3d990b26704ba5a806f61204f44a39132-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/d9a136d3d990b26704ba5a806f61204f44a39132-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/d9a136d3d990b26704ba5a806f61204f44a39132-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shakhtar e Inter hacen un favor al Real Madrid" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/shakhtar-e-inter-hacen-un-favor-al-real-madrid/" rel="bookmark" title="Shakhtar e Inter hacen un favor al Real Madrid">Shakhtar e Inter hacen un favor al Real Madrid</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6153fa6ff2041" data-td_block_id="td_uid_15_6153fa6ff2041"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6153fa6ff2041" data-td_block_id="td_uid_15_6153fa6ff2041"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6153fa700932c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_6153fa700932c"><script>var block_td_uid_28_6153fa700932c = new tdBlock();
block_td_uid_28_6153fa700932c.id = "td_uid_28_6153fa700932c";
block_td_uid_28_6153fa700932c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_6153fa700932c_rand","tdc_css_class":"td_uid_28_6153fa700932c_rand","tdc_css_class_style":"td_uid_28_6153fa700932c_rand_style"}';
block_td_uid_28_6153fa700932c.td_column_number = "3";
block_td_uid_28_6153fa700932c.block_type = "td_block_mega_menu";
block_td_uid_28_6153fa700932c.post_count = "4";
block_td_uid_28_6153fa700932c.found_posts = "13831";
block_td_uid_28_6153fa700932c.header_color = "";
block_td_uid_28_6153fa700932c.ajax_pagination_infinite_stop = "";
block_td_uid_28_6153fa700932c.max_num_pages = "3458";
tdBlocksArray.push(block_td_uid_28_6153fa700932c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_29_6153fa7009b10" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_30_6153fa7009b44" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_31_6153fa7009b75" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_32_6153fa7009ba2" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_33_6153fa7009bcd" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_34_6153fa7009bf8" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_35_6153fa7009c23" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_36_6153fa7009c4d" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_37_6153fa7009c85" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_38_6153fa7009cbc" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_39_6153fa7009cf3" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_40_6153fa7009d2b" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_41_6153fa7009d62" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_42_6153fa7009da4" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_43_6153fa7009dde" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_44_6153fa7009e15" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_45_6153fa7009e4d" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_46_6153fa7009e83" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_47_6153fa7009eba" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_48_6153fa7009ef0" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_49_6153fa7009f27" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_50_6153fa7009f5e" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_51_6153fa7009f95" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_52_6153fa7009fcb" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_53_6153fa700a00d" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_54_6153fa700a045" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_55_6153fa700a07c" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_56_6153fa700a0b3" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_57_6153fa700a0ea" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_58_6153fa700a114" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_6153fa700932c" id="td_uid_59_6153fa700a13e" data-td_block_id="td_uid_28_6153fa700932c" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_6153fa700932c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/camilo-y-juan-luis-guerra-lideran-las-candidaturas-de-los-latin-grammy/" rel="bookmark" class="td-image-wrap" title="Camilo y Juan Luis Guerra lideran las candidaturas de los Latin Grammy"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/guerra2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/guerra2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/guerra2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camilo y Juan Luis Guerra lideran las candidaturas de los Latin Grammy" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/camilo-y-juan-luis-guerra-lideran-las-candidaturas-de-los-latin-grammy/" rel="bookmark" title="Camilo y Juan Luis Guerra lideran las candidaturas de los Latin Grammy">Camilo y Juan Luis Guerra lideran las candidaturas de los Latin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/drivera-algo-cambio-en-cuba-pues-los-musicos-nunca-fueron-protestones/" rel="bookmark" class="td-image-wrap" title="D&#8217;Rivera: algo cambió en Cuba pues los músicos nunca fueron «protestones»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/PAquito-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/06/PAquito-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/06/PAquito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="D&#8217;Rivera: algo cambió en Cuba pues los músicos nunca fueron «protestones»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/drivera-algo-cambio-en-cuba-pues-los-musicos-nunca-fueron-protestones/" rel="bookmark" title="D&#8217;Rivera: algo cambió en Cuba pues los músicos nunca fueron «protestones»">D&#8217;Rivera: algo cambió en Cuba pues los músicos nunca fueron «protestones»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nuevo-landsat-mejores-fotos-futuro-tierra/" rel="bookmark" class="td-image-wrap" title="Con nuevo Landsat, EE.UU. busca guiar con mejores fotos el futuro de la Tierra"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/nuevo-landsat-efe-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/nuevo-landsat-efe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/nuevo-landsat-efe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Con nuevo Landsat, EE.UU. busca guiar con mejores fotos el futuro de la Tierra" title="Con nuevo Landsat, EE.UU. busca guiar con mejores fotos el futuro de la Tierra" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nuevo-landsat-mejores-fotos-futuro-tierra/" rel="bookmark" title="Con nuevo Landsat, EE.UU. busca guiar con mejores fotos el futuro de la Tierra">Con nuevo Landsat, EE.UU. busca guiar con mejores fotos el futuro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estudiantes-que-comen-mas-frutas-y-verduras-tienen-una-mejor-salud-mental/" rel="bookmark" class="td-image-wrap" title="Estudiantes que comen más frutas y verduras tienen una mejor salud mental"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Actividades-y-habitos-en-pro-de-tu-salud-mental-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Actividades-y-habitos-en-pro-de-tu-salud-mental-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Actividades-y-habitos-en-pro-de-tu-salud-mental-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estudiantes que comen más frutas y verduras tienen una mejor salud mental" title="Estudiantes que comen más frutas y verduras tienen una mejor salud mental" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estudiantes-que-comen-mas-frutas-y-verduras-tienen-una-mejor-salud-mental/" rel="bookmark" title="Estudiantes que comen más frutas y verduras tienen una mejor salud mental">Estudiantes que comen más frutas y verduras tienen una mejor salud&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6153fa700932c" data-td_block_id="td_uid_28_6153fa700932c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_6153fa700932c" data-td_block_id="td_uid_28_6153fa700932c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1784273" class="post-1784273 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca</h1>
<p class="td-post-sub-title">Una ONG instó a la Fiscalía de Morelos a apegarse al protocolo homologado para investigar crímenes contra la libertad de expresión, y pidió "considere la labor periodística como uno de los ejes para la investigación del hecho"</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-29T00:05:24+00:00">29 de septiembre de 2021 12:05 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg" data-caption="/ Foto: Cortesía (Contacto Hoy)"><img width="696" height="394" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-696x394.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-696x394.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-300x170.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-1024x580.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-768x435.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-741x420.jpg 741w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" title="tiros-referencial" /></a><figcaption class="wp-caption-text">/ Foto: Cortesía (Contacto Hoy)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_6153fa7017488" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fasesinado-tiros-periodista-cuernavaca-mexico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asesinado+a+tiros+periodista+en+la+ciudad+mexicana+de+Cuernavaca&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fasesinado-tiros-periodista-cuernavaca-mexico%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
 <div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg&description=El periodista Manuel González Reyes, director del medio digital &quot;Portal Morelos&quot;, terminó asesinado a tiros este martes en la ciudad de Cuernavaca, capital del estado de Morelos, centro del México, informaron autoridades">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca %0A%0A https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_6153fa7017488">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_6153fa70181d9_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El periodista Manuel González Reyes, director del medio digital «Portal Morelos», terminó asesinado a tiros este martes en la ciudad de Cuernavaca, capital del estado de Morelos, centro del México, informaron autoridades.</p>
<p>En un comunicado, la Fiscalía General del estado de Morelos indicó que a las 16.37 horas (21.37 GMT) a través del Centro de Coordinación, Comando, Control, Comunicación y Cómputo (C-5), se reportó a una persona lesionada por disparos de arma de fuego en la colonial (barrio) Miraval, en Cuernavaca.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_6153fa7018050_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Al lugar acudieron agentes de la Comisión Estatal de Seguridad Pública (CES) y paramédicos de la Cruz Roja quienes confirmaron al hombre sin vida.</p>
<p>Posteriormente, agentes de la Unidad Especializada en la Escena del Crimen y de la Agencia de Investigación Criminal (AIC), acudieron al lugar para el levantamiento del cuerpo de quien fue identificado como Manuel «N», a quien medios locales identificaron como Manuel González Reyes.</p>
<h3>Impactos de bala de sujetos desconocidos</h3>
<p>Señalaron que entre sus pertenencias se encontró una credencial que lo acreditaba como trabajador del medio electrónico «Portal Morelos» y presentaba lesiones producidas por arma de fuego a la altura de la extremidad cefálica (cráneo y cara).</p>
<p>«Al momento no se cuenta con información que refiera el número de personas participantes en la agresión, y por lo menos una persona habría accionado a corta distancia un arma de fuego en su contra para inmediatamente huir aparentemente hacia la colonia (barrio) Patios de la Estación», señaló la Fiscalía.</p>
<p>Además, peritos en la materia y agentes investigadores realizaron la búsqueda y recolección de indicios que permitan la identificación del o los presuntos responsables, y será durante la necropsia de ley que se establezca la mecánica de hechos.</p>
<p>En tanto, la organización Artículo 19 informó que se encuentra documentando el asesinato de Gonzales Reyes y refirió que según información pública, el periodista fue asesinado por dos sujetos desconocidos a bordo de una motocicleta, en la ciudad de Cuernavaca.</p>
<h3>Labor periodística como causa probable</h3>
<p>La organización apuntó que además de su medio en Facebook, donde el publicaba información sobre política local desde el 2017, también participó en el pasado proceso electoral como candidato a la alcaldía de Emiliano Zapata.</p>
<p>También llamó a la Fiscalía de Morelos a apegarse al protocolo homologado para investigar crímenes contra la libertad de expresión, y pidió «considere la labor periodística como uno de los ejes para la investigación del hecho».</p>
<p>México es uno de los países del mundo más violentos para el gremio periodístico y cada año se registran numerosos asesinatos, agresiones e intimidaciones contra la prensa por parte del crimen organizado y de autoridades.</p>
<p>Según Artículo 19, un total de 142 periodistas han sido asesinados desde 2000 a la fecha en posible relación con su labor.</p>
<p>De estos, 22 se produjeron durante el mandato del presidente Andrés Manuel López Obrador, quien asumió el poder el 1 de diciembre de 2018. Pero, según la Secretaría de Gobernación de México, la cifra sería todavía mayor, pues asegura que más de 40 periodistas han sido asesinados durante el Gobierno de López Obrador. EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_6153fa7018310_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_6153fa70184c0" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fasesinado-tiros-periodista-cuernavaca-mexico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asesinado+a+tiros+periodista+en+la+ciudad+mexicana+de+Cuernavaca&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fasesinado-tiros-periodista-cuernavaca-mexico%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg&description=El periodista Manuel González Reyes, director del medio digital &quot;Portal Morelos&quot;, terminó asesinado a tiros este martes en la ciudad de Cuernavaca, capital del estado de Morelos, centro del México, informaron autoridades">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca %0A%0A https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_6153fa70184c0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/prision-preventiva-responsables-explosion-mexico/">Prisión preventiva para responsables de explosión en centro de México</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/castillo-reunion-maduro-mejorar-cooperacion-consular/">Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2021-09-29T00:05:24+00:00"><meta itemprop="dateModified" content="2021-09-29T00:05:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="680"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_6153fa7018c82_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_6153fa7018c82"><script>var block_td_uid_65_6153fa7018c82 = new tdBlock();
block_td_uid_65_6153fa7018c82.id = "td_uid_65_6153fa7018c82";
block_td_uid_65_6153fa7018c82.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_6153fa7018c82_rand","td_column_number":3,"live_filter_cur_post_id":1784273,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_6153fa7018c82_rand","tdc_css_class_style":"td_uid_65_6153fa7018c82_rand_style"}';
block_td_uid_65_6153fa7018c82.td_column_number = "3";
block_td_uid_65_6153fa7018c82.block_type = "td_block_related_posts";
block_td_uid_65_6153fa7018c82.post_count = "6";
block_td_uid_65_6153fa7018c82.found_posts = "37254";
block_td_uid_65_6153fa7018c82.header_color = "";
block_td_uid_65_6153fa7018c82.ajax_pagination_infinite_stop = "";
block_td_uid_65_6153fa7018c82.max_num_pages = "6209";
tdBlocksArray.push(block_td_uid_65_6153fa7018c82);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_6153fa703807b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_6153fa7018c82" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_6153fa7038082" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_6153fa7018c82" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_6153fa7018c82 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/castillo-reunion-maduro-mejorar-cooperacion-consular/" rel="bookmark" class="td-image-wrap" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/castillo-reunion-maduro-mejorar-cooperacion-consular/" rel="bookmark" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular">Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prision-preventiva-responsables-explosion-mexico/" rel="bookmark" class="td-image-wrap" title="Prisión preventiva para responsables de explosión en centro de México"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prisión preventiva para responsables de explosión en centro de México" title="Prisión preventiva para responsables de explosión en centro de México" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prision-preventiva-responsables-explosion-mexico/" rel="bookmark" title="Prisión preventiva para responsables de explosión en centro de México">Prisión preventiva para responsables de explosión en centro de México</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nueva-masacre-carcel-ecuador-crisis-penitenciaria/" rel="bookmark" class="td-image-wrap" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nueva-masacre-carcel-ecuador-crisis-penitenciaria/" rel="bookmark" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria">Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-lava-del-volcan-de-la-palma-llego-al-mar/" rel="bookmark" class="td-image-wrap" title="La lava del volcán de La Palma llegó al mar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/La-lava-llego-al-mar-en-La-Palma-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/La-lava-llego-al-mar-en-La-Palma-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/La-lava-llego-al-mar-en-La-Palma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La lava del volcán de La Palma llegó al mar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-lava-del-volcan-de-la-palma-llego-al-mar/" rel="bookmark" title="La lava del volcán de La Palma llegó al mar">La lava del volcán de La Palma llegó al mar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cuerpos-supuestos-migrantes-frontera-panama/" rel="bookmark" class="td-image-wrap" title="Hallados tres cuerpos de supuestos migrantes en un río fronterizo de Panamá"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/rio-panama-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/rio-panama-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/rio-panama-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hallados tres cuerpos de supuestos migrantes en un río fronterizo de Panamá" title="Hallados tres cuerpos de supuestos migrantes en un río fronterizo de Panamá" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cuerpos-supuestos-migrantes-frontera-panama/" rel="bookmark" title="Hallados tres cuerpos de supuestos migrantes en un río fronterizo de Panamá">Hallados tres cuerpos de supuestos migrantes en un río fronterizo de Panamá</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/eeuu-avala-expresidente-toledo-extraditado-peru/" rel="bookmark" class="td-image-wrap" title="Un juez de EE.UU. avala que el expresidente Toledo sea extraditado a Perú"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cholo-toledo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cholo-toledo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/cholo-toledo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un juez de EE.UU. avala que el expresidente Toledo sea extraditado a Perú" title="Un juez de EE.UU. avala que el expresidente Toledo sea extraditado a Perú" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/eeuu-avala-expresidente-toledo-extraditado-peru/" rel="bookmark" title="Un juez de EE.UU. avala que el expresidente Toledo sea extraditado a Perú">Un juez de EE.UU. avala que el expresidente Toledo sea extraditado a Perú</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_6153fa7018c82" data-td_block_id="td_uid_65_6153fa7018c82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_6153fa7018c82" data-td_block_id="td_uid_65_6153fa7018c82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_6153fa703981e_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_6153fa7039aaf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_6153fa7039aaf">
<style>
body .td_uid_69_6153fa7039aaf_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_6153fa7039aaf = new tdBlock();
block_td_uid_69_6153fa7039aaf.id = "td_uid_69_6153fa7039aaf";
block_td_uid_69_6153fa7039aaf.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_6153fa7039aaf_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_6153fa7039aaf_rand","tdc_css_class_style":"td_uid_69_6153fa7039aaf_rand_style"}';
block_td_uid_69_6153fa7039aaf.td_column_number = "1";
block_td_uid_69_6153fa7039aaf.block_type = "td_block_7";
block_td_uid_69_6153fa7039aaf.post_count = "5";
block_td_uid_69_6153fa7039aaf.found_posts = "8";
block_td_uid_69_6153fa7039aaf.header_color = "#";
block_td_uid_69_6153fa7039aaf.ajax_pagination_infinite_stop = "";
block_td_uid_69_6153fa7039aaf.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_6153fa7039aaf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_6153fa7039aaf class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/reuters-llego-primer-cargamento-de-crudo-condesado-irani-para-aumentar/" rel="bookmark" class="td-image-wrap" title="Reuters: Llegó primer cargamento de crudo condesado iraní para aumentar"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cargamento-irani-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cargamento-irani-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/cargamento-irani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reuters: Llegó primer cargamento de crudo condesado iraní para aumentar" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cargamento-irani-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cargamento-irani-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/cargamento-irani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reuters: Llegó primer cargamento de crudo condesado iraní para aumentar"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/reuters-llego-primer-cargamento-de-crudo-condesado-irani-para-aumentar/" rel="bookmark" title="Reuters: Llegó primer cargamento de crudo condesado iraní para aumentar">Reuters: Llegó primer cargamento de crudo condesado iraní para aumentar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T16:15:41+00:00">27 de septiembre de 2021 4:15 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alex-saab-en-carta-a-jorge-rodriguez-ee-uu-me-propuso-amnistia-sin-dejaba-120-dias-a-venezolanos-sin-alimentos/" rel="bookmark" class="td-image-wrap" title="Álex Saab en carta a Jorge Rodríguez: EE.UU. me propuso amnistía si dejaba 120 días a venezolanos sin alimentos"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alex-saab-Clap-800x445-99-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alex-saab-Clap-800x445-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alex-saab-Clap-800x445-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Álex Saab en carta a Jorge Rodríguez: EE.UU. me propuso amnistía si dejaba 120 días a venezolanos sin alimentos" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alex-saab-Clap-800x445-99-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alex-saab-Clap-800x445-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alex-saab-Clap-800x445-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Álex Saab en carta a Jorge Rodríguez: EE.UU. me propuso amnistía si dejaba 120 días a venezolanos sin alimentos"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alex-saab-en-carta-a-jorge-rodriguez-ee-uu-me-propuso-amnistia-sin-dejaba-120-dias-a-venezolanos-sin-alimentos/" rel="bookmark" title="Álex Saab en carta a Jorge Rodríguez: EE.UU. me propuso amnistía si dejaba 120 días a venezolanos sin alimentos">Álex Saab en carta a Jorge Rodríguez: EE.UU. me propuso amnistía...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:33:51+00:00">28 de septiembre de 2021 12:33 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tarek-saab-apelara-absolucion-militar-caso-vallenilla/" rel="bookmark" class="td-image-wrap" title="Tarek William Saab afirma que apelará absolución de militar acusado de matar a David Vallenilla"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tarek William Saab afirma que apelará absolución de militar acusado de matar a Vallenilla" title="Tarek William Saab afirma que apelará absolución de militar acusado de matar a David Vallenilla" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tarek William Saab afirma que apelará absolución de militar acusado de matar a Vallenilla" title="Tarek William Saab afirma que apelará absolución de militar acusado de matar a David Vallenilla"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tarek-saab-apelara-absolucion-militar-caso-vallenilla/" rel="bookmark" title="Tarek William Saab afirma que apelará absolución de militar acusado de matar a David Vallenilla">Tarek William Saab afirma que apelará absolución de militar acusado de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T01:25:03+00:00">28 de septiembre de 2021 1:25 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/colapso-poste-electrico-en-el-centro-de-valencia/" rel="bookmark" class="td-image-wrap" title="Colapsó poste eléctrico en el centro de Valencia"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/colapso-poste-electrico-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/colapso-poste-electrico-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/colapso-poste-electrico-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Colapsó poste eléctrico en el centro de Valencia" title="Colapsó poste eléctrico en el centro de Valencia" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/colapso-poste-electrico-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/colapso-poste-electrico-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/colapso-poste-electrico-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Colapsó poste eléctrico en el centro de Valencia" title="Colapsó poste eléctrico en el centro de Valencia"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/colapso-poste-electrico-en-el-centro-de-valencia/" rel="bookmark" title="Colapsó poste eléctrico en el centro de Valencia">Colapsó poste eléctrico en el centro de Valencia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T21:24:14+00:00">27 de septiembre de 2021 9:24 pm</time></span> </div> 
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/de-varios-disparos-en-la-cara-asesinaron-a-mujer-funcionaria-de-la-fanb-en-miranda/" rel="bookmark" class="td-image-wrap" title="De varios disparos en la cara asesinaron a mujer funcionaria de la FANB en Miranda"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/asalto-mano-armada-referencial-100x70.jpeg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/asalto-mano-armada-referencial-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/asalto-mano-armada-referencial-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Baleado venezolano dentro de su local comercial en Perú" title="De varios disparos en la cara asesinaron a mujer funcionaria de la FANB en Miranda" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/asalto-mano-armada-referencial-100x70.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/asalto-mano-armada-referencial-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/asalto-mano-armada-referencial-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Baleado venezolano dentro de su local comercial en Perú" title="De varios disparos en la cara asesinaron a mujer funcionaria de la FANB en Miranda"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/de-varios-disparos-en-la-cara-asesinaron-a-mujer-funcionaria-de-la-fanb-en-miranda/" rel="bookmark" title="De varios disparos en la cara asesinaron a mujer funcionaria de la FANB en Miranda">De varios disparos en la cara asesinaron a mujer funcionaria de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T16:15:01+00:00">27 de septiembre de 2021 4:15 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_6153fa703bd93_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_6153fa703c038_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_6153fa703c038">
<style>
body .td_uid_71_6153fa703c038_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_6153fa703c038 = new tdBlock();
block_td_uid_71_6153fa703c038.id = "td_uid_71_6153fa703c038";
block_td_uid_71_6153fa703c038.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_6153fa703c038_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_6153fa703c038_rand","tdc_css_class_style":"td_uid_71_6153fa703c038_rand_style"}';
block_td_uid_71_6153fa703c038.td_column_number = "1";
block_td_uid_71_6153fa703c038.block_type = "td_block_15";
block_td_uid_71_6153fa703c038.post_count = "4";
block_td_uid_71_6153fa703c038.found_posts = "192370";
block_td_uid_71_6153fa703c038.header_color = "#";
block_td_uid_71_6153fa703c038.ajax_pagination_infinite_stop = "";
block_td_uid_71_6153fa703c038.max_num_pages = "48093";
tdBlocksArray.push(block_td_uid_71_6153fa703c038);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_6153fa703c038 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/castillo-reunion-maduro-mejorar-cooperacion-consular/" rel="bookmark" class="td-image-wrap" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/cancilleria-peru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/castillo-reunion-maduro-mejorar-cooperacion-consular/" rel="bookmark" title="Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación consular">Cancillería peruana: Reunión entre Castillo y Maduro buscaba mejorar la cooperación...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/" rel="bookmark" class="td-image-wrap" title="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" title="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/tiros-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca" title="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-tiros-periodista-cuernavaca-mexico/" rel="bookmark" title="Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca">Asesinado a tiros periodista en la ciudad mexicana de Cuernavaca</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prision-preventiva-responsables-explosion-mexico/" rel="bookmark" class="td-image-wrap" title="Prisión preventiva para responsables de explosión en centro de México"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prisión preventiva para responsables de explosión en centro de México" title="Prisión preventiva para responsables de explosión en centro de México" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/foto-referencial-policia-mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prisión preventiva para responsables de explosión en centro de México" title="Prisión preventiva para responsables de explosión en centro de México"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prision-preventiva-responsables-explosion-mexico/" rel="bookmark" title="Prisión preventiva para responsables de explosión en centro de México">Prisión preventiva para responsables de explosión en centro de México</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nueva-masacre-carcel-ecuador-crisis-penitenciaria/" rel="bookmark" class="td-image-wrap" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/carcel-ecuatoriana-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nueva-masacre-carcel-ecuador-crisis-penitenciaria/" rel="bookmark" title="Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria">Nueva masacre en cárcel de Ecuador deja al descubierto crisis penitenciaria</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_6153fa703c038" data-td_block_id="td_uid_71_6153fa703c038"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_6153fa703c038" data-td_block_id="td_uid_71_6153fa703c038"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_6153fa703d3a9_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_6153fa703d5be_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#63431106070200000a0c0d15020f060d000a0223060f4e00021102010c01060d0c4d000c0e4f4302150a100c1023060f4e00021102010c01060d0c4d000c0e"> <span class="__cf_email__" data-cfemail="067463626765656f696870676a6368656f6746636a2b656774676469646368692865696b">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="c2a3b4abb1adb182a7aeefa1a3b0a3a0ada0a7acadeca1adaf">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202139' id='devicepx-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_humidity":94,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_max":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_clouds":97,"current_unit":0,"forecast":[{"timestamp":1632884400,"day_name":"mi\u00e9","day_temp":[29,83],"owm_day_index":0},{"timestamp":1632960000,"day_name":"jue","day_temp":[29,84],"owm_day_index":7},{"timestamp":1633046400,"day_name":"vie","day_temp":[28,82],"owm_day_index":15},{"timestamp":1633132800,"day_name":"s\u00e1b","day_temp":[29,84],"owm_day_index":23},{"timestamp":1633219200,"day_name":"dom","day_temp":[22,72],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202139.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1784273',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1784273' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vbgLDcYheMHCw", "u[z4_HcDA2PWNZy");
data.data.append("MdQstqavTp", "lQ0euVIG5d");
                    }
                    else {
                        data.data =  data.data + '&vbgLDcYheMHCw=u[z4_HcDA2PWNZy&MdQstqavTp=lQ0euVIG5d';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6962d4d97dd057c7',m:'2UcMacDms4bCUWshdERc_oaTITo1MhnhCdpRrCD_kfE-1632893552-0-Ac8CTd3zlGYSgb/eRpzQqiKZA2ieEO2rJpXbupf10xsbS7IocAAlYE6ztUfbxbKRdNY4tTPxYA7uZ00RqpkAqMLWLg40t34PeZkAYkGSYkZpPPnAiliSDrCrSD5PoSDiAaMKknkB5lW3aDfJCBvigNrLye9J6/7OKASh1GlQY1Rp',s:[0x6ce3a946cf,0x37ee7ce9f2],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>