<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Cardenales y Caribes lucharán por ser el monarca de la LVBP - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cardenales y Caribes lucharán por ser el monarca de la LVBP - El Carabobeño" />
<meta property="og:description" content="Cardenales de Lara ha visto cada una de las fases de los últimos cuatro torneos. Desde inauguraciones hasta celebraciones contrarias o propias. Caribes de Anzoátegui no ha tenido esa cadena, pero –al igual que los crepusculares- tiene experiencia en finales recientes. Los dos equipos han disputado cuatro instancias decisivas en el lapso de los últimos &hellip;" />
<meta property="og:url" content="https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="BÉISBOL" />
<meta property="article:published_time" content="2020-01-19T14:45:31+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cardenales de Lara ha visto cada una de las fases de los últimos cuatro torneos. Desde inauguraciones hasta celebraciones contrarias o propias. Caribes de Anzoátegui no ha tenido esa cadena, pero –al igual que los crepusculares- tiene experiencia en finales recientes. Los dos equipos han disputado cuatro instancias decisivas en el lapso de los últimos [&hellip;]" />
<meta name="twitter:title" content="Cardenales y Caribes lucharán por ser el monarca de la LVBP - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"485ac974bd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1619432' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/",
                                "name": "DEPORTES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/beisbol/",
                                "name": "BÉISBOL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/",
                                "name": "Cardenales y Caribes lucharán por ser el monarca de la LVBP"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1619432 single-format-standard cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo 19 de enero de 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

 <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e247b086dc19_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e247b086ed81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e247b086ed81"><script>var block_td_uid_2_5e247b086ed81 = new tdBlock();
block_td_uid_2_5e247b086ed81.id = "td_uid_2_5e247b086ed81";
block_td_uid_2_5e247b086ed81.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e247b086ed81_rand","tdc_css_class":"td_uid_2_5e247b086ed81_rand","tdc_css_class_style":"td_uid_2_5e247b086ed81_rand_style"}';
block_td_uid_2_5e247b086ed81.td_column_number = "3";
block_td_uid_2_5e247b086ed81.block_type = "td_block_mega_menu";
block_td_uid_2_5e247b086ed81.post_count = "4";
block_td_uid_2_5e247b086ed81.found_posts = "109772";
block_td_uid_2_5e247b086ed81.header_color = "";
block_td_uid_2_5e247b086ed81.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e247b086ed81.max_num_pages = "27443";
tdBlocksArray.push(block_td_uid_2_5e247b086ed81);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_3_5e247b086f6bb" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_4_5e247b086f6f3" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_5_5e247b086f725" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_6_5e247b086f753" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_7_5e247b086f780" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_8_5e247b086f7ad" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_9_5e247b086f7da" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_10_5e247b086f806" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_11_5e247b086f832" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5e247b086ed81" id="td_uid_12_5e247b086f85f" data-td_block_id="td_uid_2_5e247b086ed81" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5e247b086ed81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/the-washington-post-maduro-dice-que-esta-dispuesto-a-negociar-directamente-con-ee-uu/" rel="bookmark" class="td-image-wrap" title="The Washington Post: Maduro dice que está dispuesto a negociar directamente con EE.UU"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Washington Post: Maduro dice que está dispuesto a negociar directamente con EE.UU" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/the-washington-post-maduro-dice-que-esta-dispuesto-a-negociar-directamente-con-ee-uu/" rel="bookmark" title="The Washington Post: Maduro dice que está dispuesto a negociar directamente con EE.UU">The Washington Post: Maduro dice que está dispuesto a negociar directamente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-aplicacion-whatsapp-presenta-problemas-en-su-servicio-este-domingo/" rel="bookmark" class="td-image-wrap" title="La aplicación WhatsApp presenta problemas en su servicio este domingo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La aplicación WhatsApp presenta problemas en su servicio este domingo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-aplicacion-whatsapp-presenta-problemas-en-su-servicio-este-domingo/" rel="bookmark" title="La aplicación WhatsApp presenta problemas en su servicio este domingo">La aplicación WhatsApp presenta problemas en su servicio este domingo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/este-lunes-la-comision-electoral-de-la-an-presentara-cronograma-para-el-comite-de-postulaciones/" rel="bookmark" class="td-image-wrap" title="Este lunes la Comisión Electoral de la AN presentará cronograma para el comité de postulaciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/11/angel-Medina-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/11/angel-Medina-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/11/angel-Medina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este lunes la Comisión Electoral de la AN presentará cronograma para el comité de postulaciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/este-lunes-la-comision-electoral-de-la-an-presentara-cronograma-para-el-comite-de-postulaciones/" rel="bookmark" title="Este lunes la Comisión Electoral de la AN presentará cronograma para el comité de postulaciones">Este lunes la Comisión Electoral de la AN presentará cronograma para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/armandoinfo-siete-paises-para-siete-diputados-en-defensa-de-alex-saab/" rel="bookmark" class="td-image-wrap" title="ArmandoInfo: Siete países para siete diputados en defensa de Alex Saab"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-768x527.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-1024x702.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-696x477.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/CLAP-07-612x420.jpg 612w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ArmandoInfo: Siete países para siete diputados en defensa de Alex Saab" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/armandoinfo-siete-paises-para-siete-diputados-en-defensa-de-alex-saab/" rel="bookmark" title="ArmandoInfo: Siete países para siete diputados en defensa de Alex Saab">ArmandoInfo: Siete países para siete diputados en defensa de Alex Saab</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e247b086ed81" data-td_block_id="td_uid_2_5e247b086ed81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e247b086ed81" data-td_block_id="td_uid_2_5e247b086ed81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e247b087c8d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5e247b087c8d4"><script>var block_td_uid_13_5e247b087c8d4 = new tdBlock();
block_td_uid_13_5e247b087c8d4.id = "td_uid_13_5e247b087c8d4";
block_td_uid_13_5e247b087c8d4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e247b087c8d4_rand","tdc_css_class":"td_uid_13_5e247b087c8d4_rand","tdc_css_class_style":"td_uid_13_5e247b087c8d4_rand_style"}';
block_td_uid_13_5e247b087c8d4.td_column_number = "3";
block_td_uid_13_5e247b087c8d4.block_type = "td_block_mega_menu";
block_td_uid_13_5e247b087c8d4.post_count = "5";
block_td_uid_13_5e247b087c8d4.found_posts = "4242";
block_td_uid_13_5e247b087c8d4.header_color = "";
block_td_uid_13_5e247b087c8d4.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e247b087c8d4.max_num_pages = "849";
tdBlocksArray.push(block_td_uid_13_5e247b087c8d4);
</script><div id=td_uid_13_5e247b087c8d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ano-2020-rehacer-nuestra-vida/" rel="bookmark" class="td-image-wrap" title="AÑO 2020: Rehacer Nuestra Vida&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="AÑO 2020: Rehacer Nuestra Vida&#8230;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ano-2020-rehacer-nuestra-vida/" rel="bookmark" title="AÑO 2020: Rehacer Nuestra Vida&#8230;">AÑO 2020: Rehacer Nuestra Vida&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-primera-tentacion-de-cristo-y-la-ultima-tentacion-de-cristo-dos-peliculas-prohibidas/" rel="bookmark" class="td-image-wrap" title="“La primera tentación de Cristo” y “La última tentación de Cristo”, dos películas prohibidas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La primera tentación de Cristo” y “La última tentación de Cristo”, dos películas prohibidas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-primera-tentacion-de-cristo-y-la-ultima-tentacion-de-cristo-dos-peliculas-prohibidas/" rel="bookmark" title="“La primera tentación de Cristo” y “La última tentación de Cristo”, dos películas prohibidas">“La primera tentación de Cristo” y “La última tentación de Cristo”,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-cronologia-de-los-traslados-de-los-restos-del-libertador/" rel="bookmark" class="td-image-wrap" title="Historia y Tradición/ Cronología de los traslados de los restos del Libertador"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradición/ Cronología de los traslados de los restos del Libertador" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-cronologia-de-los-traslados-de-los-restos-del-libertador/" rel="bookmark" title="Historia y Tradición/ Cronología de los traslados de los restos del Libertador">Historia y Tradición/ Cronología de los traslados de los restos del&#8230;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-hecho-oligofrenico-del-regimen/" rel="bookmark" class="td-image-wrap" title="El hecho oligofrénico del régimen"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="García marvez" title="El hecho oligofrénico del régimen" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-hecho-oligofrenico-del-regimen/" rel="bookmark" title="El hecho oligofrénico del régimen">El hecho oligofrénico del régimen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/un-acercamiento-sacrilego/" rel="bookmark" class="td-image-wrap" title="Un acercamiento&#8230;sacrílego"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="Un acercamiento&#8230;sacrílego" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/un-acercamiento-sacrilego/" rel="bookmark" title="Un acercamiento&#8230;sacrílego">Un acercamiento&#8230;sacrílego</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e247b087c8d4" data-td_block_id="td_uid_13_5e247b087c8d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e247b087c8d4" data-td_block_id="td_uid_13_5e247b087c8d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e247b087e4dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e247b087e4dc"><script>var block_td_uid_14_5e247b087e4dc = new tdBlock();
block_td_uid_14_5e247b087e4dc.id = "td_uid_14_5e247b087e4dc";
block_td_uid_14_5e247b087e4dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e247b087e4dc_rand","tdc_css_class":"td_uid_14_5e247b087e4dc_rand","tdc_css_class_style":"td_uid_14_5e247b087e4dc_rand_style"}';
block_td_uid_14_5e247b087e4dc.td_column_number = "3";
block_td_uid_14_5e247b087e4dc.block_type = "td_block_mega_menu";
block_td_uid_14_5e247b087e4dc.post_count = "5";
block_td_uid_14_5e247b087e4dc.found_posts = "384";
block_td_uid_14_5e247b087e4dc.header_color = "";
block_td_uid_14_5e247b087e4dc.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e247b087e4dc.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_14_5e247b087e4dc);
</script><div id=td_uid_14_5e247b087e4dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" class="td-image-wrap" title="Japón halló un “barco fantasma” con restos de siete cadáveres"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japón halló un “barco fantasma” con restos de siete cadáveres" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" title="Japón halló un “barco fantasma” con restos de siete cadáveres">Japón halló un “barco fantasma” con restos de siete cadáveres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-astronauta-de-la-nasa-christina-koch-batio-el-record-a-la-permanencia-de-una-mujer-en-el-espacio-con-289-dias/" rel="bookmark" class="td-image-wrap" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-astronauta-de-la-nasa-christina-koch-batio-el-record-a-la-permanencia-de-una-mujer-en-el-espacio-con-289-dias/" rel="bookmark" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días">La astronauta de la NASA Christina Koch batió el récord a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/japon-decide-aplazar-cinco-anos-el-desmantelamiento-de-fukushima/" rel="bookmark" class="td-image-wrap" title="Japón decide aplazar cinco años el desmantelamiento de Fukushima"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/TECO-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/TECO-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/TECO-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japón decide aplazar cinco años el desmantelamiento de Fukushima" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/japon-decide-aplazar-cinco-anos-el-desmantelamiento-de-fukushima/" rel="bookmark" title="Japón decide aplazar cinco años el desmantelamiento de Fukushima">Japón decide aplazar cinco años el desmantelamiento de Fukushima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/colombia-reivindica-como-totalmente-suyo-el-tesoro-de-galeon-espanol-hundido/" rel="bookmark" class="td-image-wrap" title="Colombia reivindica como totalmente suyo el tesoro de galeón español hundido"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/tesoro-el-galeon-AFP-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/tesoro-el-galeon-AFP-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/tesoro-el-galeon-AFP-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia reivindica como totalmente suyo el tesoro de galeón español hundido" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/colombia-reivindica-como-totalmente-suyo-el-tesoro-de-galeon-espanol-hundido/" rel="bookmark" title="Colombia reivindica como totalmente suyo el tesoro de galeón español hundido">Colombia reivindica como totalmente suyo el tesoro de galeón español hundido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/inusual-eclipse-anillo-de-fuego-se-pudo-observar-en-asia-fotos/" rel="bookmark" class="td-image-wrap" title="Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/eclipse-anillo-de-fuego-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/eclipse-anillo-de-fuego-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/eclipse-anillo-de-fuego-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/inusual-eclipse-anillo-de-fuego-se-pudo-observar-en-asia-fotos/" rel="bookmark" title="Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)">Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)</a></h3> </div>
 </div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e247b087e4dc" data-td_block_id="td_uid_14_5e247b087e4dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e247b087e4dc" data-td_block_id="td_uid_14_5e247b087e4dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e247b08803b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e247b08803b6"><script>var block_td_uid_15_5e247b08803b6 = new tdBlock();
block_td_uid_15_5e247b08803b6.id = "td_uid_15_5e247b08803b6";
block_td_uid_15_5e247b08803b6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e247b08803b6_rand","tdc_css_class":"td_uid_15_5e247b08803b6_rand","tdc_css_class_style":"td_uid_15_5e247b08803b6_rand_style"}';
block_td_uid_15_5e247b08803b6.td_column_number = "3";
block_td_uid_15_5e247b08803b6.block_type = "td_block_mega_menu";
block_td_uid_15_5e247b08803b6.post_count = "4";
block_td_uid_15_5e247b08803b6.found_posts = "25356";
block_td_uid_15_5e247b08803b6.header_color = "";
block_td_uid_15_5e247b08803b6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e247b08803b6.max_num_pages = "6339";
tdBlocksArray.push(block_td_uid_15_5e247b08803b6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_16_5e247b0880a71" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_17_5e247b0880a9b" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_18_5e247b0880acc" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_19_5e247b0880af9" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_20_5e247b0880b39" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_21_5e247b0880b66" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_22_5e247b0880b9e" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5e247b08803b6" id="td_uid_23_5e247b0880bc9" data-td_block_id="td_uid_15_5e247b08803b6" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5e247b08803b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nadal-buscara-destronar-a-djokovic-barty-principal-candidata-en-el-femenino/" rel="bookmark" class="td-image-wrap" title="Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/" class="td-post-category">+ DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nadal-buscara-destronar-a-djokovic-barty-principal-candidata-en-el-femenino/" rel="bookmark" title="Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino">Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jose-altuve-niega-robo-de-senas-y-adelanta-que-astros-volveran-a-serie-mundial/" rel="bookmark" class="td-image-wrap" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jose-altuve-niega-robo-de-senas-y-adelanta-que-astros-volveran-a-serie-mundial/" rel="bookmark" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial">José Altuve niega robo de señas y adelanta que Astros volverán&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conor-mcgregor-vencio-a-donald-cerrone-por-nocaut-tecnico-en-40-segundos/" rel="bookmark" class="td-image-wrap" title="Conor McGregor venció a Donald Cerrone por nocáut técnico en 40 segundos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Conor-McGregor-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Conor-McGregor-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Conor-McGregor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conor McGregor venció a Donald Cerrone por nocáut técnico en 40 segundos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/" class="td-post-category">+ DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conor-mcgregor-vencio-a-donald-cerrone-por-nocaut-tecnico-en-40-segundos/" rel="bookmark" title="Conor McGregor venció a Donald Cerrone por nocáut técnico en 40 segundos">Conor McGregor venció a Donald Cerrone por nocáut técnico en 40&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-bucks-se-afianzan-y-pistons-logran-su-mejor-anotacion/" rel="bookmark" class="td-image-wrap" title="Los Bucks se afianzan y Pistons logran su mejor anotación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Bucks-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Bucks-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Bucks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Bucks se afianzan y Pistons logran su mejor anotación" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/" class="td-post-category">BALONCESTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-bucks-se-afianzan-y-pistons-logran-su-mejor-anotacion/" rel="bookmark" title="Los Bucks se afianzan y Pistons logran su mejor anotación">Los Bucks se afianzan y Pistons logran su mejor anotación</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e247b08803b6" data-td_block_id="td_uid_15_5e247b08803b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e247b08803b6" data-td_block_id="td_uid_15_5e247b08803b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5e247b088c471_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5e247b088c471"><script>var block_td_uid_24_5e247b088c471 = new tdBlock();
block_td_uid_24_5e247b088c471.id = "td_uid_24_5e247b088c471";
block_td_uid_24_5e247b088c471.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5e247b088c471_rand","tdc_css_class":"td_uid_24_5e247b088c471_rand","tdc_css_class_style":"td_uid_24_5e247b088c471_rand_style"}';
block_td_uid_24_5e247b088c471.td_column_number = "3";
block_td_uid_24_5e247b088c471.block_type = "td_block_mega_menu";
block_td_uid_24_5e247b088c471.post_count = "4";
block_td_uid_24_5e247b088c471.found_posts = "10668";
block_td_uid_24_5e247b088c471.header_color = "";
block_td_uid_24_5e247b088c471.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e247b088c471.max_num_pages = "2667";
tdBlocksArray.push(block_td_uid_24_5e247b088c471);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_25_5e247b088cc48" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_26_5e247b088cc74" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_27_5e247b088cca5" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_28_5e247b088ccd3" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_29_5e247b088cd00" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_30_5e247b088cd2d" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_31_5e247b088cd5a" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_32_5e247b088cd93" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_33_5e247b088cdcc" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_34_5e247b088ce04" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_35_5e247b088ce3c" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_36_5e247b088ce79" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_37_5e247b088ceb2" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_38_5e247b088ceea" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_39_5e247b088cf22" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_40_5e247b088cf5a" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_41_5e247b088cf91" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_42_5e247b088cfcc" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_43_5e247b088d005" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_44_5e247b088d03c" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_45_5e247b088d074" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_46_5e247b088d0ab" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_47_5e247b088d0e2" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_48_5e247b088d11a" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_49_5e247b088d151" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_50_5e247b088d189" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_51_5e247b088d1c0" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_52_5e247b088d1f7" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_53_5e247b088d223" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_54_5e247b088d250" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_5e247b088c471" id="td_uid_55_5e247b088d281" data-td_block_id="td_uid_24_5e247b088c471" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></div></div><div id=td_uid_24_5e247b088c471 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/palacio-de-buckingham-el-principe-harry-y-meghan-markle-deberan-renunciar-a-sus-titulos-nobiliarios/" rel="bookmark" class="td-image-wrap" title="Palacio de Buckingham : El príncipe Harry y Meghan Markle deberán renunciar a sus títulos nobiliarios"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-768x527.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-1024x702.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-696x477.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/harry-y-meghan-1-612x420.jpg 612w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palacio de Buckingham : El príncipe Harry y Meghan Markle deberán renunciar a sus títulos nobiliarios" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/palacio-de-buckingham-el-principe-harry-y-meghan-markle-deberan-renunciar-a-sus-titulos-nobiliarios/" rel="bookmark" title="Palacio de Buckingham : El príncipe Harry y Meghan Markle deberán renunciar a sus títulos nobiliarios">Palacio de Buckingham : El príncipe Harry y Meghan Markle deberán&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/coral-polifonica-de-naguanagua-abre-nuevo-proceso-de-audiciones/" rel="bookmark" class="td-image-wrap" title="Coral Polifónica de Naguanagua abre nuevo proceso de audiciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Coral-Polifonica-de-Naguanagua-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Coral-Polifonica-de-Naguanagua-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Coral-Polifonica-de-Naguanagua-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coral Polifónica de Naguanagua abre nuevo proceso de audiciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/coral-polifonica-de-naguanagua-abre-nuevo-proceso-de-audiciones/" rel="bookmark" title="Coral Polifónica de Naguanagua abre nuevo proceso de audiciones">Coral Polifónica de Naguanagua abre nuevo proceso de audiciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/whitney-houston-y-biggie-entre-los-nuevos-miembros-del-salon-de-la-fama-del-rock-roll/" rel="bookmark" class="td-image-wrap" title="Whitney Houston y Biggie entre los nuevos miembros del Salón de la Fama del Rock &#038; Roll"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/whitney-houston-41266-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/whitney-houston-41266-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/whitney-houston-41266-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Whitney Houston y Biggie entre los nuevos miembros del Salón de la Fama del Rock &#038; Roll" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/whitney-houston-y-biggie-entre-los-nuevos-miembros-del-salon-de-la-fama-del-rock-roll/" rel="bookmark" title="Whitney Houston y Biggie entre los nuevos miembros del Salón de la Fama del Rock &#038; Roll">Whitney Houston y Biggie entre los nuevos miembros del Salón de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/yordano-anuncia-que-ha-derrotado-su-cancer-en-la-medula-osea/" rel="bookmark" class="td-image-wrap" title="Yordano anuncia que ha derrotado su cáncer en la médula ósea"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/yordano_di_marzo_efe_0-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/yordano_di_marzo_efe_0-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/yordano_di_marzo_efe_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yordano anuncia que ha derrotado su cáncer en la médula ósea" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/yordano-anuncia-que-ha-derrotado-su-cancer-en-la-medula-osea/" rel="bookmark" title="Yordano anuncia que ha derrotado su cáncer en la médula ósea">Yordano anuncia que ha derrotado su cáncer en la médula ósea</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e247b088c471" data-td_block_id="td_uid_24_5e247b088c471"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5e247b088c471" data-td_block_id="td_uid_24_5e247b088c471"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5e247b0899634_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5e247b0899634"><script>var block_td_uid_56_5e247b0899634 = new tdBlock();
block_td_uid_56_5e247b0899634.id = "td_uid_56_5e247b0899634";
block_td_uid_56_5e247b0899634.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5e247b0899634_rand","tdc_css_class":"td_uid_56_5e247b0899634_rand","tdc_css_class_style":"td_uid_56_5e247b0899634_rand_style"}';
block_td_uid_56_5e247b0899634.td_column_number = "3";
block_td_uid_56_5e247b0899634.block_type = "td_block_mega_menu";
block_td_uid_56_5e247b0899634.post_count = "4";
block_td_uid_56_5e247b0899634.found_posts = "360";
block_td_uid_56_5e247b0899634.header_color = "";
block_td_uid_56_5e247b0899634.ajax_pagination_infinite_stop = "";
block_td_uid_56_5e247b0899634.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_56_5e247b0899634);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_57_5e247b0899db4" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_58_5e247b0899de0" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_59_5e247b0899e11" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_60_5e247b0899e3f" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_61_5e247b0899e6c" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_62_5e247b0899e98" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_63_5e247b0899ec4" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_64_5e247b0899ef0" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_65_5e247b0899f1c" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5e247b0899634" id="td_uid_66_5e247b0899f48" data-td_block_id="td_uid_56_5e247b0899634" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5e247b0899634 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" class="td-image-wrap" title="Listado de nominados para la 92 edición de los Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listado de nominados para la 92 edición de los Óscar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" title="Listado de nominados para la 92 edición de los Óscar">Listado de nominados para la 92 edición de los Óscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" class="td-image-wrap" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados">Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/separan-con-exito-a-dos-siamesas-unidas-por-la-cabeza-en-bangladesh/" rel="bookmark" class="td-image-wrap" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/" class="td-post-category">POR TU SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/separan-con-exito-a-dos-siamesas-unidas-por-la-cabeza-en-bangladesh/" rel="bookmark" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh">Separan con éxito a dos siamesas unidas por la cabeza en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1585452-2/" rel="bookmark" class="td-image-wrap" title="Un perro que entiende el significado de su propia existencia, en “La razón de estar contigo: un nuevo viaje”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/2019-05-01_140259-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/2019-05-01_140259-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/2019-05-01_140259-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un perro que entiende el significado de su propia existencia, en “La razón de estar contigo: un nuevo viaje”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1585452-2/" rel="bookmark" title="Un perro que entiende el significado de su propia existencia, en “La razón de estar contigo: un nuevo viaje”">Un perro que entiende el significado de su propia existencia, en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e247b0899634" data-td_block_id="td_uid_56_5e247b0899634"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5e247b0899634" data-td_block_id="td_uid_56_5e247b0899634"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1619432" class="post-1619432 post type-post status-publish format-standard has-post-thumbnail hentry category-beisbol tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en DEPORTES" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en BÉISBOL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cardenales y Caribes lucharán por ser el monarca de la LVBP</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Cardenales y Caribes lucharán por ser el monarca de la LVBP</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-19T10:45:31+00:00">19 de enero de 2020 10:45 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg" data-caption="Foto: Prensa Cardenales de Lara"><img width="696" height="418" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara-696x418.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara-696x418.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara-300x180.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara-768x461.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara-1024x615.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara-699x420.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cardenales de Lara" /></a><figcaption class="wp-caption-text">Foto: Prensa Cardenales de Lara</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5e247b08a83da" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cardenales+y+Caribes+luchar%C3%A1n+por+ser+el+monarca+de+la+LVBP&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg&description=Cardenales+y+Caribes+luchar%C3%A1n+por+ser+el+monarca+de+la+LVBP">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cardenales y Caribes lucharán por ser el monarca de la LVBP %0A%0A https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5e247b08a83da">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5e247b08a8cec_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Cardenales de Lara ha visto cada una de las fases de los últimos cuatro torneos. Desde inauguraciones hasta celebraciones contrarias o propias. Caribes de Anzoátegui no ha tenido esa cadena, pero –al igual que los crepusculares- tiene experiencia en finales recientes. Los dos equipos han disputado cuatro instancias decisivas en el lapso de los últimos 10 años; la regularidad los hizo toparse en la final de la 2017-2018, con resultado favorable a los indígenas.</p>
<p>La Gran Final de la temporada 2019-2020 de la Liga Venezolana de Beisbol Profesional será la quinta para las dos organizaciones en el último decenio.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5e247b08a8b36_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script> 
</div></div><p>Cardenales tiene cuatro etapas cumbres consecutivas. Ese es un logro extraordinario. Tomando en cuenta solo series directas para decidir campeones (omitiendo las fases culminantes basadas en rondas de todos contra todos), los pájaros rojos son el cuarto equipo que disputa al menos cuatro finales sucesivas.</p>
<p>Leones del Caracas lo consiguió dos veces: primero en las campañas 1961-1962, 1962-1963, 1963-1964 y 1964-1965, y luego en las 1979-1980, 1980-1981, 1981-1982 y 1982-1983. Tigres de Aragua estampó una de las dinastías más recordadas en la historia del circuito con siete finales sucesivas (la zafra 2002-2003 no se completó): 2001-2002, 2003-2004, 2004-2005, 2005-2006, 2006-2007, 2007-2008 y 2008-2009. Navegantes del Magallanes lo logró justo antes que Cardenales: 2012-2013, 2013-2014, 2014-2015 y 2015-2016.</p>
<p>En las tres finales anteriores, Lara cayó en las 2016-2017 (contra Águilas), 2017-2018 (ante Caribes) y ganó en la 2018-2019 (frente a Leones).</p>
<p>Caribes ha sido muy efectivo en las cuatro finales anteriores a la que se celebrará a partir de este domingo. Conquistó tres gallardetes en el proceso. Ganó en la decisión del campeonato 2010-2011 (vs Tigres), 2014-2015 (vs Magallanes) y 2017-2018 (vs Cardenales). Perdió en la 2013-2014 (vs Magallanes). Todas esas finales fueron vividas y protagonizadas por dos hombres que siguen siendo pilares de la Tribu: Niuman Romero y Alexi Amarista.</p>
<p>Ahora se medirán estos dos equipos curtidos, y aquí hay datos de cada uno para la Gran Final 2019-2020.</p>
<h2><strong>CARDENALES DE LARA: </strong>5 TÍTULOS, 11 SUBCAMPEONATOS (16 FINALES). FUNDADO EN 1965</h2>
<p><strong>El camino a la Gran Final:</strong></p>
<p><strong>Segundo lugar en la ronda regular:</strong> 24-18.</p>
<p><strong>Primera ronda playoffs:</strong> le ganó a Navegantes del Magallanes en seis juegos.</p>
<p><strong>Semifinal: </strong>derrotó a Águilas del Zulia en cinco juegos.</p>
<p><strong>Sustitución tomada para la final:</strong> El relevista Wilking Rodríguez entró por el lanzador Raúl Barrón. El bombero es original de Tigres de Aragua, pero reforzó a Águilas del Zulia en la primera fase de los playoffs y en la semifinal. En la ronda regular fue uno de los mejores del circuito. En la postemporada aceptó tres carreras limpias en 8.1 innings, con 1.20 de WHIP (promedio de rivales embasados por cada capítulo).</p>
<p><strong>Peloteros afiliados a MLB presentes: </strong>Ildemaro Vargas, Jecksson Flores, Yapson Gómez y Daniel Álvarez.</p>
<p><strong>Abridores disponibles (no hay orden establecido):</strong> Williams Pérez, Henry Centeno, Raúl Rivero y Néstor Molina. En la semifinal la rotación tuvo 1.44 de efectividad colectiva y 0.96 de WHIP en 31.1 innings.</p>
<p><strong>Relevistas clave:</strong> Ricardo Gómez, Vicente Campos, Pedro Rodríguez, Daniel Álvarez, Jesús Sánchez y Wilking Rodríguez. En 16.2 innings en la semifinal, el bullpen dejó 3.78 de efectividad colectiva y 1.32 de WHIP.</p>
<p><strong>Bateador más caliente en la semifinal: </strong>Osman Marval. Fue decisivo en juegos contra Águilas. Dio dos jonrones, un triple, dos dobles, remolcó seis carreras, anotó cinco. Su promedio fue de .304 y su OPS de 1.099.</p>
<p><strong>Fortaleza:</strong> Pitcheo abridor</p>
<p>No es sólo de esta postemporada, ni de esta campaña. El éxito de Cardenales se ha centrado en sus brazos criollos en la rotación, todos exentos de restricciones. Cada uno puede ir largo en el juego, y Henry Centeno (adición que llegó desde Bravos de Margarita a principios de los playoffs) se acopló bien a Williams Pérez, Raúl Rivero y Néstor Molina.</p>
<p><strong>Debilidad: </strong>Bullpen</p>
<p>El ritmo de Cardenales en la ronda regular fue detenido por un bajón en sus relevistas y, desde ese momento, eso ha sido un dolor de cabeza para la organización. Tiene buenos brazos, pero han sufrido para terminar de amarrar las victorias. Es por eso que la gerencia se apoya en Wilking Rodríguez para blindar al bullpen.</p>
<p><strong>Manager:</strong> Luis Ugueto, debutante en el cargo.</p>
<h2><strong>CARIBES DE ANZOÁTEGUI: </strong>3 TÍTULOS, 2 SUBCAMPEONATOS (5 FINALES). FUNDADO EN 1987</h2>
<p><strong>El camino a la Gran Final:</strong></p>
<p><strong>Cuarto lugar en la ronda regular:</strong> 22-20.</p>
<p><strong>Primera ronda de playoffs: </strong>perdió la serie contra Águilas del Zulia en seis juegos.</p>
<p><strong>Juego por el comodín a las semifinales:</strong> le ganó a Navegantes del Magallanes.</p>
<p><strong>Semifinal:</strong> Barrió a Tiburones de La Guaira.</p>
<p><strong>Sustitución tomada para la final:</strong> El abridor Félix Doubront entró por el relevista Pedro Figueroa. El zurdo es ficha de Navegantes del Magallanes y ayudó a Tiburones de La Guaira en la semifinal. Es uno de los mejores iniciadores del campeonato. En la ronda regular tuvo 2.08 de efectividad en 30.1 episodios y en la postemporada ha trabajado 17.0 pasajes, con 2.65 de EFE y 1.11 de WHIP.</p>
<p><strong>Peloteros afiliados a MLB presentes:</strong> Willians Astudillo y Liarvis Breto.</p>
<p><strong>Abridores disponibles (no hay orden establecido): </strong>Wilfredo Ledezma, Logan Darnell, Francisley Bueno, Mayckol Guaipe y Félix Doubront. En la semifinal la rotación trabajó 17.1 innings y tuvo 2.08 de efectividad colectiva y 1.44 de WHIP.</p>
<p><strong>Relevistas claves:</strong> Lester Oliveros, Jorge Rondón, Liarvis Breto, Jean Toledo, Andrés Pérez, Ángel Duno. La efectividad colectiva de la semifinal es de 1.05 y 1.17 de WHIP en 25.2 innings.</p>
<p><strong>Bateador más caliente en la semifinal: </strong>Balbino Fuenmayor decidió juegos contra Tiburones gracias a su fuerza. Dio tres jonrones, remolcó cinco rayitas, anotó cuatro, tuvo average de .333 y OPS de 1.500.</p>
<p><strong>Fortaleza: </strong>Lineup poderoso.</p>
<p>Si bien Caribes avanzó a la Gran Final con mucho pitcheo, la gran marca de este equipo en una alineación que en cualquier momento le puede hacer el mayor daño al rival. Solo hay que ver los nombres allí: Balbino Fuenmayor, Denis Phipps, César Valera, Willians Astudillo, Alexi Amarista, Niuman Romero, Gorkys Hernández, etc… Están dormidos, pero tienen el sueño ligero.</p>
<p><strong>Debilidad: </strong>El pitcheo embasa gente.</p>
<p>Una de los mayores méritos del pitcheo de Caribes en la semifinal fue que hizo los outs importantes. Sin embargo, se metió en problemas algunas veces por circulación rival en las almohadillas. En 43.0 innings contra Tiburones, tuvo 1.28 de WHIP.</p>
<p><strong>Manager: </strong>Jackson Melián, debutante en el cargo.</p>
<p><strong>Prensa LVBP.</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5e247b08a8e42_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5e247b08a9081" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cardenales+y+Caribes+luchar%C3%A1n+por+ser+el+monarca+de+la+LVBP&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg&description=Cardenales+y+Caribes+luchar%C3%A1n+por+ser+el+monarca+de+la+LVBP">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cardenales y Caribes lucharán por ser el monarca de la LVBP %0A%0A https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5e247b08a9081">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/armandoinfo-siete-paises-para-siete-diputados-en-defensa-de-alex-saab/">ArmandoInfo: Siete países para siete diputados en defensa de Alex Saab</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/este-lunes-la-comision-electoral-de-la-an-presentara-cronograma-para-el-comite-de-postulaciones/">Este lunes la Comisión Electoral de la AN presentará cronograma para el comité de postulaciones</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2020-01-19T10:45:31+00:00"><meta itemprop="dateModified" content="2020-01-19T10:45:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/cardenales-y-caribes-lucharan-por-ser-el-monarca-de-la-lvbp/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Cardenales y Caribes lucharán por ser el monarca de la LVBP"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Cardenales-de-Lara.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="641"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5e247b08a9b0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5e247b08a9b0b"><script>var block_td_uid_72_5e247b08a9b0b = new tdBlock();
block_td_uid_72_5e247b08a9b0b.id = "td_uid_72_5e247b08a9b0b";
block_td_uid_72_5e247b08a9b0b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e247b08a9b0b_rand","td_column_number":3,"live_filter_cur_post_id":1619432,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e247b08a9b0b_rand","tdc_css_class_style":"td_uid_72_5e247b08a9b0b_rand_style"}';
block_td_uid_72_5e247b08a9b0b.td_column_number = "3";
block_td_uid_72_5e247b08a9b0b.block_type = "td_block_related_posts";
block_td_uid_72_5e247b08a9b0b.post_count = "6";
block_td_uid_72_5e247b08a9b0b.found_posts = "6684";
block_td_uid_72_5e247b08a9b0b.header_color = "";
block_td_uid_72_5e247b08a9b0b.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e247b08a9b0b.max_num_pages = "1114";
tdBlocksArray.push(block_td_uid_72_5e247b08a9b0b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5e247b08b150e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5e247b08a9b0b" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5e247b08b1512" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5e247b08a9b0b" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5e247b08a9b0b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jose-altuve-niega-robo-de-senas-y-adelanta-que-astros-volveran-a-serie-mundial/" rel="bookmark" class="td-image-wrap" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jose-altuve-niega-robo-de-senas-y-adelanta-que-astros-volveran-a-serie-mundial/" rel="bookmark" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial">José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vaqueros-de-monteria-representara-a-colombia-en-la-serie-del-caribe/" rel="bookmark" class="td-image-wrap" title="Vaqueros de Montería representará a Colombia en la Serie del Caribe"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Vaqueros-de-Monteria-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Vaqueros-de-Monteria-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Vaqueros-de-Monteria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaqueros de Montería representará a Colombia en la Serie del Caribe" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vaqueros-de-monteria-representara-a-colombia-en-la-serie-del-caribe/" rel="bookmark" title="Vaqueros de Montería representará a Colombia en la Serie del Caribe">Vaqueros de Montería representará a Colombia en la Serie del Caribe</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/renny-osuna-fue-galardonado-como-manager-del-ano/" rel="bookmark" class="td-image-wrap" title="Renny Osuna fue galardonado como Mánager del Año"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Renny-Osuna-Tiburones-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Renny-Osuna-Tiburones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Renny-Osuna-Tiburones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renny Osuna fue galardonado como Mánager del Año" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/renny-osuna-fue-galardonado-como-manager-del-ano/" rel="bookmark" title="Renny Osuna fue galardonado como Mánager del Año">Renny Osuna fue galardonado como Mánager del Año</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/felix-doubront-reforzara-a-tiburones-en-la-semifinal/" rel="bookmark" class="td-image-wrap" title="Félix Doubront reforzará a Tiburones en la semifinal"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Félix-Doubront-Navegantes-del-Magallanes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Félix-Doubront-Navegantes-del-Magallanes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Félix-Doubront-Navegantes-del-Magallanes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Félix Doubront reforzará a Tiburones en la semifinal" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/felix-doubront-reforzara-a-tiburones-en-la-semifinal/" rel="bookmark" title="Félix Doubront reforzará a Tiburones en la semifinal">Félix Doubront reforzará a Tiburones en la semifinal</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/caribes-blanqueo-a-magallanes-y-enfrentara-a-tiburones-en-la-semifinal/" rel="bookmark" class="td-image-wrap" title="Caribes blanqueó a Magallanes y enfrentará a Tiburones en la semifinal"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Mayckol-Guaipe-Caribes-de-anzoategui-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Mayckol-Guaipe-Caribes-de-anzoategui-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Mayckol-Guaipe-Caribes-de-anzoategui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caribes blanqueó a Magallanes y enfrentará a Tiburones en la semifinal" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/caribes-blanqueo-a-magallanes-y-enfrentara-a-tiburones-en-la-semifinal/" rel="bookmark" title="Caribes blanqueó a Magallanes y enfrentará a Tiburones en la semifinal">Caribes blanqueó a Magallanes y enfrentará a Tiburones en la semifinal</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tiburones-sonara-la-samba-en-la-semifinal-tras-eliminar-a-leones/" rel="bookmark" class="td-image-wrap" title="Tiburones sonará la samba en la semifinal tras eliminar a Leones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Omar-Carrizales-Tiburones-de-La-Guaira-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Omar-Carrizales-Tiburones-de-La-Guaira-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Omar-Carrizales-Tiburones-de-La-Guaira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiburones sonará la samba en la semifinal tras eliminar a Leones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tiburones-sonara-la-samba-en-la-semifinal-tras-eliminar-a-leones/" rel="bookmark" title="Tiburones sonará la samba en la semifinal tras eliminar a Leones">Tiburones sonará la samba en la semifinal tras eliminar a Leones</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e247b08a9b0b" data-td_block_id="td_uid_72_5e247b08a9b0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5e247b08a9b0b" data-td_block_id="td_uid_72_5e247b08a9b0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5e247b08b3039_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5e247b08b333e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5e247b08b333e">
<style>
body .td_uid_76_5e247b08b333e_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_76_5e247b08b333e = new tdBlock();
block_td_uid_76_5e247b08b333e.id = "td_uid_76_5e247b08b333e";
block_td_uid_76_5e247b08b333e.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5e247b08b333e_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5e247b08b333e_rand","tdc_css_class_style":"td_uid_76_5e247b08b333e_rand_style"}';
block_td_uid_76_5e247b08b333e.td_column_number = "1";
block_td_uid_76_5e247b08b333e.block_type = "td_block_7";
block_td_uid_76_5e247b08b333e.post_count = "5";
block_td_uid_76_5e247b08b333e.found_posts = "8";
block_td_uid_76_5e247b08b333e.header_color = "#";
block_td_uid_76_5e247b08b333e.ajax_pagination_infinite_stop = "";
block_td_uid_76_5e247b08b333e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5e247b08b333e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5e247b08b333e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/torturan-y-asesinan-a-venezolana-en-ecuador/" rel="bookmark" class="td-image-wrap" title="Torturan y asesinan a venezolana en Ecuador"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/ines-maria-prado-de-23-anos-fue-asesinada-en-quito-ecuador-41446-99-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/ines-maria-prado-de-23-anos-fue-asesinada-en-quito-ecuador-41446-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/ines-maria-prado-de-23-anos-fue-asesinada-en-quito-ecuador-41446-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torturan y asesinan a venezolana en Ecuador" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/ines-maria-prado-de-23-anos-fue-asesinada-en-quito-ecuador-41446-99-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/ines-maria-prado-de-23-anos-fue-asesinada-en-quito-ecuador-41446-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/ines-maria-prado-de-23-anos-fue-asesinada-en-quito-ecuador-41446-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Torturan y asesinan a venezolana en Ecuador"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/torturan-y-asesinan-a-venezolana-en-ecuador/" rel="bookmark" title="Torturan y asesinan a venezolana en Ecuador">Torturan y asesinan a venezolana en Ecuador</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T21:28:30+00:00">17 de enero de 2020 9:28 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/habilitado-dispositivo-para-facilitar-transacciones-en-petro/" rel="bookmark" class="td-image-wrap" title="Habilitado dispositivo para facilitar transacciones en Petro"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/sunacrip_venta_petros2-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/sunacrip_venta_petros2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/sunacrip_venta_petros2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habilitado dispositivo para facilitar transacciones en Petro" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/sunacrip_venta_petros2-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/sunacrip_venta_petros2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/sunacrip_venta_petros2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Habilitado dispositivo para facilitar transacciones en Petro"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/habilitado-dispositivo-para-facilitar-transacciones-en-petro/" rel="bookmark" title="Habilitado dispositivo para facilitar transacciones en Petro">Habilitado dispositivo para facilitar transacciones en Petro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T12:54:50+00:00">17 de enero de 2020 12:54 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/localizado-en-san-diego-cuerpo-de-vecino-desaparecido-en-el-parral/" rel="bookmark" class="td-image-wrap" title="Localizado en San Diego cuerpo de vecino desaparecido en El Parral"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Velandria-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Velandria-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Velandria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Localizado en San Diego cuerpo de vecino desaparecido en El Parral" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Velandria-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/Velandria-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/Velandria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Localizado en San Diego cuerpo de vecino desaparecido en El Parral"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/localizado-en-san-diego-cuerpo-de-vecino-desaparecido-en-el-parral/" rel="bookmark" title="Localizado en San Diego cuerpo de vecino desaparecido en El Parral">Localizado en San Diego cuerpo de vecino desaparecido en El Parral</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T14:32:30+00:00">17 de enero de 2020 2:32 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/seis-presuntos-delincuentes-murieron-en-enfrentamiento-con-la-policia-en-las-palmitas/" rel="bookmark" class="td-image-wrap" title="Seis presuntos delincuentes murieron en enfrentamiento con la policía en Las Palmitas"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/operativo-palmitas-1-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/operativo-palmitas-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/operativo-palmitas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Seis presuntos delincuentes murieron en enfrentamiento con la policía en Las Palmitas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/operativo-palmitas-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/operativo-palmitas-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/operativo-palmitas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Seis presuntos delincuentes murieron en enfrentamiento con la policía en Las Palmitas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/seis-presuntos-delincuentes-murieron-en-enfrentamiento-con-la-policia-en-las-palmitas/" rel="bookmark" title="Seis presuntos delincuentes murieron en enfrentamiento con la policía en Las Palmitas">Seis presuntos delincuentes murieron en enfrentamiento con la policía en Las...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T13:05:08+00:00">18 de enero de 2020 1:05 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/saime-establece-14-millones-de-bs-como-nueva-tarifa-de-emision-del-pasaporte/" rel="bookmark" class="td-image-wrap" title="Saime establece Bs 14 millones como nueva tarifa de emisión del pasaporte"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/pasaporte-venezolano-06-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/pasaporte-venezolano-06-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/pasaporte-venezolano-06-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saime establece Bs 14 millones como nueva tarifa de emisión del pasaporte" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/pasaporte-venezolano-06-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/pasaporte-venezolano-06-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/pasaporte-venezolano-06-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saime establece Bs 14 millones como nueva tarifa de emisión del pasaporte"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/saime-establece-14-millones-de-bs-como-nueva-tarifa-de-emision-del-pasaporte/" rel="bookmark" title="Saime establece Bs 14 millones como nueva tarifa de emisión del pasaporte">Saime establece Bs 14 millones como nueva tarifa de emisión del...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T20:30:08+00:00">15 de enero de 2020 8:30 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5e247b08b558f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget"><div data-yt data-yt-source-groups="%5B%7B%22name%22%3A%22deportes%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCQ1GPit2xpuJlT43z0AKvYQ%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FMagallanesbbcoficial%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FZonaLPB%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FDIARIOAScom%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLL-lmlkrmJanPMPEzkhnilFYb6n6eILDQ%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="10500" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579449096" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_78_5e247b08b60d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_78_5e247b08b60d3">
<style>
body .td_uid_78_5e247b08b60d3_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_78_5e247b08b60d3 = new tdBlock();
block_td_uid_78_5e247b08b60d3.id = "td_uid_78_5e247b08b60d3";
block_td_uid_78_5e247b08b60d3.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_78_5e247b08b60d3_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_78_5e247b08b60d3_rand","tdc_css_class_style":"td_uid_78_5e247b08b60d3_rand_style"}';
block_td_uid_78_5e247b08b60d3.td_column_number = "1";
block_td_uid_78_5e247b08b60d3.block_type = "td_block_15";
block_td_uid_78_5e247b08b60d3.post_count = "4";
block_td_uid_78_5e247b08b60d3.found_posts = "153813";
block_td_uid_78_5e247b08b60d3.header_color = "#";
block_td_uid_78_5e247b08b60d3.ajax_pagination_infinite_stop = "";
block_td_uid_78_5e247b08b60d3.max_num_pages = "38454";
tdBlocksArray.push(block_td_uid_78_5e247b08b60d3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_78_5e247b08b60d3 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/the-washington-post-maduro-dice-que-esta-dispuesto-a-negociar-directamente-con-ee-uu/" rel="bookmark" class="td-image-wrap" title="The Washington Post: Maduro dice que está dispuesto a negociar directamente con EE.UU"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Washington Post: Maduro dice que está dispuesto a negociar directamente con EE.UU" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/Nicolas-Maduro-Rusia-estrechar-euroasiatico_EDIIMA20190924_0029_4-rusia-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Washington Post: Maduro dice que está dispuesto a negociar directamente con EE.UU"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/the-washington-post-maduro-dice-que-esta-dispuesto-a-negociar-directamente-con-ee-uu/" rel="bookmark" title="The Washington Post: Maduro dice que está dispuesto a negociar directamente con EE.UU">The Washington Post: Maduro dice que está dispuesto a negociar directamente...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-aplicacion-whatsapp-presenta-problemas-en-su-servicio-este-domingo/" rel="bookmark" class="td-image-wrap" title="La aplicación WhatsApp presenta problemas en su servicio este domingo"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La aplicación WhatsApp presenta problemas en su servicio este domingo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/wp-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La aplicación WhatsApp presenta problemas en su servicio este domingo"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-aplicacion-whatsapp-presenta-problemas-en-su-servicio-este-domingo/" rel="bookmark" title="La aplicación WhatsApp presenta problemas en su servicio este domingo">La aplicación WhatsApp presenta problemas en su servicio este domingo</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nadal-buscara-destronar-a-djokovic-barty-principal-candidata-en-el-femenino/" rel="bookmark" class="td-image-wrap" title="Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/Rafael-Nadal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/" class="td-post-category">+ DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nadal-buscara-destronar-a-djokovic-barty-principal-candidata-en-el-femenino/" rel="bookmark" title="Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino">Nadal buscará destronar a Djokovic; Barty principal candidata en el femenino</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jose-altuve-niega-robo-de-senas-y-adelanta-que-astros-volveran-a-serie-mundial/" rel="bookmark" class="td-image-wrap" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Jose-Altuve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jose-altuve-niega-robo-de-senas-y-adelanta-que-astros-volveran-a-serie-mundial/" rel="bookmark" title="José Altuve niega robo de señas y adelanta que Astros volverán a Serie Mundial">José Altuve niega robo de señas y adelanta que Astros volverán...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_5e247b08b60d3" data-td_block_id="td_uid_78_5e247b08b60d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_78_5e247b08b60d3" data-td_block_id="td_uid_78_5e247b08b60d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_79_5e247b08b75af_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center>
</div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5e247b08b78c2_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.7.0'></script>
<link rel='stylesheet' id='yottie-custom-css' href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.7.0' type='text/css' media='all' />


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[28.89999999999999857891452847979962825775146484375,84],"today_humidity":52,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[28.89999999999999857891452847979962825775146484375,84],"today_max":[28.89999999999999857891452847979962825775146484375,84],"today_clouds":57,"current_unit":0,"forecast":[{"timestamp":1579456800,"day_name":"dom","day_temp":[29,85],"owm_day_index":0},{"timestamp":1579478400,"day_name":"lun","day_temp":[30,86],"owm_day_index":2},{"timestamp":1579564800,"day_name":"mar","day_temp":[31,88],"owm_day_index":10},{"timestamp":1579651200,"day_name":"mi\u00e9","day_temp":[31,87],"owm_day_index":18},{"timestamp":1579737600,"day_name":"jue","day_temp":[30,86],"owm_day_index":26},{"timestamp":1579824000,"day_name":"vie","day_temp":[20,68],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1619432',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1619432' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>