<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública - El Carabobeño</title>
<meta name="description" content="El director nacional del Cicpc C/G Douglas Rico, anuncio esta semana la creación de la División de Investigaciones de Delitos Contra La Salud Pública, la cual se encargará de afianzar la Gran Misión Cuadrantes de Paz." />
<link rel="canonical" href="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública - El Carabobeño" />
<meta property="og:description" content="El director nacional del Cicpc C/G Douglas Rico, anuncio esta semana la creación de la División de Investigaciones de Delitos Contra La Salud Pública, la cual se encargará de afianzar la Gran Misión Cuadrantes de Paz." />
<meta property="og:url" content="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="tuit2" />
<meta property="article:tag" content="faceb3" />
<meta property="article:section" content="SUCESOS" />
<meta property="article:published_time" content="2019-06-05T07:30:48+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El director nacional del Cicpc C/G Douglas Rico, anuncio esta semana la creación de la División de Investigaciones de Delitos Contra La Salud Pública, la cual se encargará de afianzar la Gran Misión Cuadrantes de Paz." />
<meta name="twitter:title" content="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"c6fb3a4e72","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1585080' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/sucesos/",
                                "name": "SUCESOS"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/",
                                "name": "Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1585080 single-format-standard cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles 5 de junio de 2019
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5cf770ccbe184_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cf770ccbf273_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5cf770ccbf273"><script>var block_td_uid_2_5cf770ccbf273 = new tdBlock();
block_td_uid_2_5cf770ccbf273.id = "td_uid_2_5cf770ccbf273";
block_td_uid_2_5cf770ccbf273.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cf770ccbf273_rand","tdc_css_class":"td_uid_2_5cf770ccbf273_rand","tdc_css_class_style":"td_uid_2_5cf770ccbf273_rand_style"}';
block_td_uid_2_5cf770ccbf273.td_column_number = "3";
block_td_uid_2_5cf770ccbf273.block_type = "td_block_mega_menu";
block_td_uid_2_5cf770ccbf273.post_count = "4";
block_td_uid_2_5cf770ccbf273.found_posts = "103563";
block_td_uid_2_5cf770ccbf273.header_color = "";
block_td_uid_2_5cf770ccbf273.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cf770ccbf273.max_num_pages = "25891";
tdBlocksArray.push(block_td_uid_2_5cf770ccbf273);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_3_5cf770ccbf98f" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_4_5cf770ccbf9bf" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_5_5cf770ccbf9ef" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_6_5cf770ccbfa1a" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_7_5cf770ccbfa45" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_8_5cf770ccbfa6f" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_9_5cf770ccbfa99" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_10_5cf770ccbfac3" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_11_5cf770ccbfaee" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5cf770ccbf273" id="td_uid_12_5cf770ccbfb18" data-td_block_id="td_uid_2_5cf770ccbf273" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5cf770ccbf273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/" rel="bookmark" class="td-image-wrap" title="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/" rel="bookmark" title="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública">Cicpc anuncia la creación de la División de Investigaciones de Delitos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/inameh-declara-alerta-naranja-este-martes-para-los-estados-zulia-apure-y-tachira/" rel="bookmark" class="td-image-wrap" title="Inameh declara alerta naranja este martes para los estados Zulia, Apure y Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inameh declara alerta naranja este martes para los estados Zulia, Apure y Táchira" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/inameh-declara-alerta-naranja-este-martes-para-los-estados-zulia-apure-y-tachira/" rel="bookmark" title="Inameh declara alerta naranja este martes para los estados Zulia, Apure y Táchira">Inameh declara alerta naranja este martes para los estados Zulia, Apure&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/militares-venezolanos-y-guerrilleros-inician-huelga-de-hambre-en-la-carcel-santa-ana-del-tachira/" rel="bookmark" class="td-image-wrap" title="Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel Santa Ana del Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel Santa Ana del Táchira" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/militares-venezolanos-y-guerrilleros-inician-huelga-de-hambre-en-la-carcel-santa-ana-del-tachira/" rel="bookmark" title="Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel Santa Ana del Táchira">Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/almagro-iran-y-hezbola-tienen-solida-base-de-operaciones-en-venezuela-fotos/" rel="bookmark" class="td-image-wrap" title="Almagro: Irán y Hezbolá tienen sólida base de operaciones en Venezuela (Fotos)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/luis_almagro_judios_OEA-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/luis_almagro_judios_OEA-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/luis_almagro_judios_OEA-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almagro: Irán y Hezbolá tienen sólida base de operaciones en Venezuela (Fotos)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/almagro-iran-y-hezbola-tienen-solida-base-de-operaciones-en-venezuela-fotos/" rel="bookmark" title="Almagro: Irán y Hezbolá tienen sólida base de operaciones en Venezuela (Fotos)">Almagro: Irán y Hezbolá tienen sólida base de operaciones en Venezuela&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cf770ccbf273" data-td_block_id="td_uid_2_5cf770ccbf273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5cf770ccbf273" data-td_block_id="td_uid_2_5cf770ccbf273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5cf770cccc665_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5cf770cccc665"><script>var block_td_uid_13_5cf770cccc665 = new tdBlock();
block_td_uid_13_5cf770cccc665.id = "td_uid_13_5cf770cccc665";
block_td_uid_13_5cf770cccc665.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5cf770cccc665_rand","tdc_css_class":"td_uid_13_5cf770cccc665_rand","tdc_css_class_style":"td_uid_13_5cf770cccc665_rand_style"}';
block_td_uid_13_5cf770cccc665.td_column_number = "3";
block_td_uid_13_5cf770cccc665.block_type = "td_block_mega_menu";
block_td_uid_13_5cf770cccc665.post_count = "5";
block_td_uid_13_5cf770cccc665.found_posts = "4006";
block_td_uid_13_5cf770cccc665.header_color = "";
block_td_uid_13_5cf770cccc665.ajax_pagination_infinite_stop = "";
block_td_uid_13_5cf770cccc665.max_num_pages = "802";
tdBlocksArray.push(block_td_uid_13_5cf770cccc665);
</script><div id=td_uid_13_5cf770cccc665 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-problema-buscar-al-culpable/" rel="bookmark" class="td-image-wrap" title="¿El problema?  buscar al culpable!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="¿El problema?  buscar al culpable!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-problema-buscar-al-culpable/" rel="bookmark" title="¿El problema?  buscar al culpable!">¿El problema? buscar al culpable!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/a-proposito-de-oslo/" rel="bookmark" class="td-image-wrap" title="A propósito de Oslo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A propósito de Oslo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/a-proposito-de-oslo/" rel="bookmark" title="A propósito de Oslo">A propósito de Oslo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-secreto-126/" rel="bookmark" class="td-image-wrap" title="En Secreto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/08/Pancho-Perez-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/08/Pancho-Perez-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/Pancho-Perez-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Secreto" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-secreto-126/" rel="bookmark" title="En Secreto">En Secreto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nuestro-cerebro-central-poderosa/" rel="bookmark" class="td-image-wrap" title="Nuestro cerebro, central poderosa…"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="Nuestro cerebro, central poderosa…" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nuestro-cerebro-central-poderosa/" rel="bookmark" title="Nuestro cerebro, central poderosa…">Nuestro cerebro, central poderosa…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-sindrome-del-desgaste-profesional/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción / Síndrome del desgaste profesional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción / Síndrome del desgaste profesional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-sindrome-del-desgaste-profesional/" rel="bookmark" title="Gerencia en Acción / Síndrome del desgaste profesional">Gerencia en Acción / Síndrome del desgaste profesional</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5cf770cccc665" data-td_block_id="td_uid_13_5cf770cccc665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5cf770cccc665" data-td_block_id="td_uid_13_5cf770cccc665"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5cf770ccce604_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5cf770ccce604"><script>var block_td_uid_14_5cf770ccce604 = new tdBlock();
block_td_uid_14_5cf770ccce604.id = "td_uid_14_5cf770ccce604";
block_td_uid_14_5cf770ccce604.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5cf770ccce604_rand","tdc_css_class":"td_uid_14_5cf770ccce604_rand","tdc_css_class_style":"td_uid_14_5cf770ccce604_rand_style"}';
block_td_uid_14_5cf770ccce604.td_column_number = "3";
block_td_uid_14_5cf770ccce604.block_type = "td_block_mega_menu";
block_td_uid_14_5cf770ccce604.post_count = "5";
block_td_uid_14_5cf770ccce604.found_posts = "305";
block_td_uid_14_5cf770ccce604.header_color = "";
block_td_uid_14_5cf770ccce604.ajax_pagination_infinite_stop = "";
block_td_uid_14_5cf770ccce604.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_14_5cf770ccce604);
</script><div id=td_uid_14_5cf770ccce604 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conozca-seis-claves-para-reconocer-correos-de-phishing-falsos/" rel="bookmark" class="td-image-wrap" title="Conozca seis claves para reconocer correos de phishing falsos:"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/blog_header_defensa_3_capas-00-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/blog_header_defensa_3_capas-00-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/blog_header_defensa_3_capas-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conozca seis claves para reconocer correos de phishing falsos:" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conozca-seis-claves-para-reconocer-correos-de-phishing-falsos/" rel="bookmark" title="Conozca seis claves para reconocer correos de phishing falsos:">Conozca seis claves para reconocer correos de phishing falsos:</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desarrollan-un-nuevo-modelo-matematico-para-ver-como-interactuan-los-genes/" rel="bookmark" class="td-image-wrap" title="Desarrollan un nuevo modelo matemático para ver cómo interactúan los genes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/genes-investigacion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/genes-investigacion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/genes-investigacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan un nuevo modelo matemático para ver cómo interactúan los genes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desarrollan-un-nuevo-modelo-matematico-para-ver-como-interactuan-los-genes/" rel="bookmark" title="Desarrollan un nuevo modelo matemático para ver cómo interactúan los genes">Desarrollan un nuevo modelo matemático para ver cómo interactúan los genes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-justicia-estadounidense-prepara-investigacion-antimonopolio-contra-google/" rel="bookmark" class="td-image-wrap" title="La justicia estadounidense prepara investigación antimonopolio contra Google"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Google-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Google-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Google-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La justicia estadounidense prepara investigación antimonopolio contra Google" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-justicia-estadounidense-prepara-investigacion-antimonopolio-contra-google/" rel="bookmark" title="La justicia estadounidense prepara investigación antimonopolio contra Google">La justicia estadounidense prepara investigación antimonopolio contra Google</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/empieza-juicio-en-ee-uu-contra-johnsonjohnson-por-su-rol-en-crisis-opiaceos/" rel="bookmark" class="td-image-wrap" title="Empieza juicio en EE.UU. contra Johnson&#038;Johnson por su rol en crisis opiáceos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/05/juicio-eeuu-johmson-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/05/juicio-eeuu-johmson-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/05/juicio-eeuu-johmson-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empieza juicio en EE.UU. contra Johnson&#038;Johnson por su rol en crisis opiáceos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/empieza-juicio-en-ee-uu-contra-johnsonjohnson-por-su-rol-en-crisis-opiaceos/" rel="bookmark" title="Empieza juicio en EE.UU. contra Johnson&#038;Johnson por su rol en crisis opiáceos">Empieza juicio en EE.UU. contra Johnson&#038;Johnson por su rol en crisis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-cientificos-creen-improbable-fenomeno-severo-de-el-nino-en-proximos-meses/" rel="bookmark" class="td-image-wrap" title="Los científicos creen improbable fenómeno severo de El Niño en próximos meses"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/05/el_nino-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/05/el_nino-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/05/el_nino-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los científicos creen improbable fenómeno severo de El Niño en próximos meses" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-cientificos-creen-improbable-fenomeno-severo-de-el-nino-en-proximos-meses/" rel="bookmark" title="Los científicos creen improbable fenómeno severo de El Niño en próximos meses">Los científicos creen improbable fenómeno severo de El Niño en próximos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5cf770ccce604" data-td_block_id="td_uid_14_5cf770ccce604"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5cf770ccce604" data-td_block_id="td_uid_14_5cf770ccce604"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5cf770ccd1016_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5cf770ccd1016"><script>var block_td_uid_15_5cf770ccd1016 = new tdBlock();
block_td_uid_15_5cf770ccd1016.id = "td_uid_15_5cf770ccd1016";
block_td_uid_15_5cf770ccd1016.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5cf770ccd1016_rand","tdc_css_class":"td_uid_15_5cf770ccd1016_rand","tdc_css_class_style":"td_uid_15_5cf770ccd1016_rand_style"}';
block_td_uid_15_5cf770ccd1016.td_column_number = "3";
block_td_uid_15_5cf770ccd1016.block_type = "td_block_mega_menu";
block_td_uid_15_5cf770ccd1016.post_count = "4";
block_td_uid_15_5cf770ccd1016.found_posts = "23871";
block_td_uid_15_5cf770ccd1016.header_color = "";
block_td_uid_15_5cf770ccd1016.ajax_pagination_infinite_stop = "";
block_td_uid_15_5cf770ccd1016.max_num_pages = "5968";
tdBlocksArray.push(block_td_uid_15_5cf770ccd1016);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_16_5cf770ccd175a" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_17_5cf770ccd1790" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_18_5cf770ccd17c2" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_19_5cf770ccd17f0" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_20_5cf770ccd182a" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_21_5cf770ccd1857" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_22_5cf770ccd188f" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5cf770ccd1016" id="td_uid_23_5cf770ccd18bc" data-td_block_id="td_uid_15_5cf770ccd1016" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5cf770ccd1016 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/miguel-cabrera-vuelve-al-line-up-de-los-tigres-lidiando-con-su-rodilla-derecha/" rel="bookmark" class="td-image-wrap" title="Miguel Cabrera vuelve al line-up de los Tigres lidiando con su rodilla derecha"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Miguel-cabrera-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Miguel-cabrera-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Miguel-cabrera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miguel Cabrera vuelve al line-up de los Tigres lidiando con su rodilla derecha" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/miguel-cabrera-vuelve-al-line-up-de-los-tigres-lidiando-con-su-rodilla-derecha/" rel="bookmark" title="Miguel Cabrera vuelve al line-up de los Tigres lidiando con su rodilla derecha">Miguel Cabrera vuelve al line-up de los Tigres lidiando con su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carlos-gonzalez-debuto-con-los-cachorros-en-las-mayores/" rel="bookmark" class="td-image-wrap" title="Carlos González debutó con los Cachorros en Las Mayores"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Carlos-Gonzalez-Cachorros-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Carlos-Gonzalez-Cachorros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Carlos-Gonzalez-Cachorros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos González debutó con los Cachorros en Las Mayores" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carlos-gonzalez-debuto-con-los-cachorros-en-las-mayores/" rel="bookmark" title="Carlos González debutó con los Cachorros en Las Mayores">Carlos González debutó con los Cachorros en Las Mayores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-uefa-no-aplicara-los-cambios-en-las-reglas-de-juego-hasta-el-25-de-junio/" rel="bookmark" class="td-image-wrap" title="La UEFA no aplicará los cambios en las reglas de juego hasta el 25 de junio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/12/UEFA-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/12/UEFA-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/12/UEFA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La UEFA no aplicará los cambios en las reglas de juego hasta el 25 de junio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-uefa-no-aplicara-los-cambios-en-las-reglas-de-juego-hasta-el-25-de-junio/" rel="bookmark" title="La UEFA no aplicará los cambios en las reglas de juego hasta el 25 de junio">La UEFA no aplicará los cambios en las reglas de juego&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/luis-suarez-recibe-el-alta-medica-y-se-incorpora-a-la-seleccion-uruguaya/" rel="bookmark" class="td-image-wrap" title="Luis Suárez recibe el alta médica y se incorpora a la selección uruguaya"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Luis-Suarez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Luis-Suarez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Luis-Suarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Suárez recibe el alta médica y se incorpora a la selección uruguaya" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/luis-suarez-recibe-el-alta-medica-y-se-incorpora-a-la-seleccion-uruguaya/" rel="bookmark" title="Luis Suárez recibe el alta médica y se incorpora a la selección uruguaya">Luis Suárez recibe el alta médica y se incorpora a la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5cf770ccd1016" data-td_block_id="td_uid_15_5cf770ccd1016"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5cf770ccd1016" data-td_block_id="td_uid_15_5cf770ccd1016"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5cf770ccddf01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5cf770ccddf01"><script>var block_td_uid_24_5cf770ccddf01 = new tdBlock();
block_td_uid_24_5cf770ccddf01.id = "td_uid_24_5cf770ccddf01";
block_td_uid_24_5cf770ccddf01.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5cf770ccddf01_rand","tdc_css_class":"td_uid_24_5cf770ccddf01_rand","tdc_css_class_style":"td_uid_24_5cf770ccddf01_rand_style"}';
block_td_uid_24_5cf770ccddf01.td_column_number = "3";
block_td_uid_24_5cf770ccddf01.block_type = "td_block_mega_menu";
block_td_uid_24_5cf770ccddf01.post_count = "4";
block_td_uid_24_5cf770ccddf01.found_posts = "10252";
block_td_uid_24_5cf770ccddf01.header_color = "";
block_td_uid_24_5cf770ccddf01.ajax_pagination_infinite_stop = "";
block_td_uid_24_5cf770ccddf01.max_num_pages = "2563";
tdBlocksArray.push(block_td_uid_24_5cf770ccddf01);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_25_5cf770ccde712" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_26_5cf770ccde73e" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_27_5cf770ccde770" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_28_5cf770ccde79f" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_29_5cf770ccde7cb" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_30_5cf770ccde7ff" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_31_5cf770ccde82d" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_32_5cf770ccde866" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_33_5cf770ccde89f" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_34_5cf770ccde8d8" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_35_5cf770ccde910" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_36_5cf770ccde948" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_37_5cf770ccde980" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_38_5cf770ccde9b8" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_39_5cf770ccde9f0" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_40_5cf770ccdea27" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_41_5cf770ccdea5f" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_42_5cf770ccdea9b" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_43_5cf770ccdead4" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_44_5cf770ccdeb0c" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_45_5cf770ccdeb44" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_46_5cf770ccdeb7c" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_47_5cf770ccdebb3" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_48_5cf770ccdebf2" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_49_5cf770ccdec30" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_50_5cf770ccdec68" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_51_5cf770ccdeca0" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_52_5cf770ccdecd8" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_53_5cf770ccded03" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_54_5cf770ccded30" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_5cf770ccddf01" id="td_uid_55_5cf770ccded5b" data-td_block_id="td_uid_24_5cf770ccddf01" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></div></div><div id=td_uid_24_5cf770ccddf01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/chris-hemsworth-anuncio-que-se-retira-por-un-tiempo-de-hollywood/" rel="bookmark" class="td-image-wrap" title="Chris Hemsworth anunció que se retira por un tiempo de Hollywood"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chris Hemsworth anunció que se retira por un tiempo de Hollywood" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/chris-hemsworth-anuncio-que-se-retira-por-un-tiempo-de-hollywood/" rel="bookmark" title="Chris Hemsworth anunció que se retira por un tiempo de Hollywood">Chris Hemsworth anunció que se retira por un tiempo de Hollywood</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pluto-tv-lanzara-pluto-latino-un-canal-dedicado-a-hispanos-en-ee-uu/" rel="bookmark" class="td-image-wrap" title="Pluto TV lanzará Pluto Latino, un canal dedicado a hispanos en EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/resize1_plutotv9601-latino-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/resize1_plutotv9601-latino-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/resize1_plutotv9601-latino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pluto TV lanzará Pluto Latino, un canal dedicado a hispanos en EE.UU." /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pluto-tv-lanzara-pluto-latino-un-canal-dedicado-a-hispanos-en-ee-uu/" rel="bookmark" title="Pluto TV lanzará Pluto Latino, un canal dedicado a hispanos en EE.UU.">Pluto TV lanzará Pluto Latino, un canal dedicado a hispanos en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/del-castillo-souza-y-otras-actrices-mexicanas-lanzan-proyecto-para-migrantes/" rel="bookmark" class="td-image-wrap" title="Del Castillo, Souza y otras actrices mexicanas lanzan proyecto para migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/actricesangeles-castillo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/actricesangeles-castillo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/actricesangeles-castillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Del Castillo, Souza y otras actrices mexicanas lanzan proyecto para migrantes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/del-castillo-souza-y-otras-actrices-mexicanas-lanzan-proyecto-para-migrantes/" rel="bookmark" title="Del Castillo, Souza y otras actrices mexicanas lanzan proyecto para migrantes">Del Castillo, Souza y otras actrices mexicanas lanzan proyecto para migrantes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/apple-independiza-al-ipad-y-al-apple-watch-del-iphone/" rel="bookmark" class="td-image-wrap" title="Apple independiza al iPad y al Apple Watch del iPhone"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Apple-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Apple-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Apple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple independiza al iPad y al Apple Watch del iPhone" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/apple-independiza-al-ipad-y-al-apple-watch-del-iphone/" rel="bookmark" title="Apple independiza al iPad y al Apple Watch del iPhone">Apple independiza al iPad y al Apple Watch del iPhone</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5cf770ccddf01" data-td_block_id="td_uid_24_5cf770ccddf01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5cf770ccddf01" data-td_block_id="td_uid_24_5cf770ccddf01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5cf770cceb38d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5cf770cceb38d"><script>var block_td_uid_56_5cf770cceb38d = new tdBlock();
block_td_uid_56_5cf770cceb38d.id = "td_uid_56_5cf770cceb38d";
block_td_uid_56_5cf770cceb38d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5cf770cceb38d_rand","tdc_css_class":"td_uid_56_5cf770cceb38d_rand","tdc_css_class_style":"td_uid_56_5cf770cceb38d_rand_style"}';
block_td_uid_56_5cf770cceb38d.td_column_number = "3";
block_td_uid_56_5cf770cceb38d.block_type = "td_block_mega_menu";
block_td_uid_56_5cf770cceb38d.post_count = "4";
block_td_uid_56_5cf770cceb38d.found_posts = "356";
block_td_uid_56_5cf770cceb38d.header_color = "";
block_td_uid_56_5cf770cceb38d.ajax_pagination_infinite_stop = "";
block_td_uid_56_5cf770cceb38d.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_56_5cf770cceb38d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_57_5cf770cceba85" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_58_5cf770ccebab2" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_59_5cf770ccebae9" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_60_5cf770ccebb1a" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_61_5cf770ccebb49" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_62_5cf770ccebb76" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_63_5cf770ccebba3" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_64_5cf770ccebbcf" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_65_5cf770ccebbfc" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5cf770cceb38d" id="td_uid_66_5cf770ccebc28" data-td_block_id="td_uid_56_5cf770cceb38d" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5cf770cceb38d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/aladino-y-su-amigo-el-genio-estan-de-regreso/" rel="bookmark" class="td-image-wrap" title="Aladino y su amigo el Genio están de regreso"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/05/Will-Smith-and-Mena-Massoud-in-Aladdin-2019_2-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/05/Will-Smith-and-Mena-Massoud-in-Aladdin-2019_2-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/05/Will-Smith-and-Mena-Massoud-in-Aladdin-2019_2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aladino y su amigo el Genio están de regreso" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/aladino-y-su-amigo-el-genio-estan-de-regreso/" rel="bookmark" title="Aladino y su amigo el Genio están de regreso">Aladino y su amigo el Genio están de regreso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-semana-santa-es-epoca-de-oracion-conversion-y-recogimiento-espiritual/" rel="bookmark" class="td-image-wrap" title="La Semana Santa es época de oración, conversión y recogimiento espiritual"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/04/1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/04/1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Semana Santa es época de oración, conversión y recogimiento espiritual" /></a></div> <a href="https://www.el-carabobeno.com/secciones/actualidad/" class="td-post-category">ACTUALIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-semana-santa-es-epoca-de-oracion-conversion-y-recogimiento-espiritual/" rel="bookmark" title="La Semana Santa es época de oración, conversión y recogimiento espiritual">La Semana Santa es época de oración, conversión y recogimiento espiritual</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/29-de-noviembre-natalicio-de-jose-gil-fortoul/" rel="bookmark" class="td-image-wrap" title="29 de Noviembre: Natalicio de José Gil Fortoul"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/11/Gil-fortoul-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/11/Gil-fortoul-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/11/Gil-fortoul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="29 de Noviembre: Natalicio de José Gil Fortoul" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/29-de-noviembre-natalicio-de-jose-gil-fortoul/" rel="bookmark" title="29 de Noviembre: Natalicio de José Gil Fortoul">29 de Noviembre: Natalicio de José Gil Fortoul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-porque-hoy-se-conmemora-el-dia-internacional-de-la-destruccion-de-armas-de-fuego/" rel="bookmark" class="td-image-wrap" title="El porqué hoy se conmemora el Día Internacional de la Destrucción de Armas de Fuego"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/destruccion-de-armas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/destruccion-de-armas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/destruccion-de-armas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué hoy se conmemora el Día Internacional de la Destrucción de Armas de Fuego" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-porque-hoy-se-conmemora-el-dia-internacional-de-la-destruccion-de-armas-de-fuego/" rel="bookmark" title="El porqué hoy se conmemora el Día Internacional de la Destrucción de Armas de Fuego">El porqué hoy se conmemora el Día Internacional de la Destrucción&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5cf770cceb38d" data-td_block_id="td_uid_56_5cf770cceb38d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5cf770cceb38d" data-td_block_id="td_uid_56_5cf770cceb38d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1585080" class="post-1585080 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos tag-tuit2 tag-faceb3" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en SUCESOS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública</h1>
<p class="td-post-sub-title">“La misión de esta nueva división es investigar, identificar, ubicar y desarticular las organizaciones delictivas dedicadas al robo, sustracción, alteración, tráfico y comercialización de materiales, insumos, equipos, medicamentos, formulas, entre otras", dijo el comisario Douglas Rico</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-05T03:30:48+00:00">5 de junio de 2019 3:30 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg" data-caption="(Cortesía)"><img width="696" height="406" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-696x406.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-720x420.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019" /></a><figcaption class="wp-caption-text">(Cortesía)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5cf770cd06107" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cicpc+anuncia+la+creaci%C3%B3n+de+la+Divisi%C3%B3n+de+Investigaciones+de+Delitos+Contra+La+Salud+P%C3%BAblica&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg&description=El director nacional del Cicpc C/G Douglas Rico, anuncio esta semana la creación de la División de Investigaciones de Delitos Contra La Salud Pública, la cual se encargará de afianzar la Gran Misión Cuadrantes de Paz.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública %0A%0A https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5cf770cd06107">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5cf770cd06950_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El director nacional del Cicpc C/G Douglas Rico, anuncio esta semana la creación de la División de Investigaciones de Delitos Contra La Salud Pública, la cual se encargará de afianzar la Gran Misión Cuadrantes de Paz.</p>
<p>Esto se hará mediante una georreferenciación actualizada de los hospitales y otros centros de salud a nivel nacional, para accionar de manera rápida y oportuna ante hechos que atenten contra el derecho de la salud de los ciudadanos y ciudadanas, informó en rueda de prensa, en el salón Bicentenario, sede de la avenida Urdaneta.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5cf770cd067d2_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p><img class="lazy lazy-hidden alignnone  wp-image-1585082" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--300x175.jpg" alt="" width="729" height="425" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica-.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--720x420.jpg 720w" sizes="(max-width: 729px) 100vw, 729px" /><noscript><img class="alignnone  wp-image-1585082" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--300x175.jpg" alt="" width="729" height="425" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica-.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/CICPC-creara-División-Salud-Publica--720x420.jpg 720w" sizes="(max-width: 729px) 100vw, 729px" /></noscript></p>
<p>“La misión de esta nueva división es investigar, identificar, ubicar y desarticular las organizaciones delictivas dedicadas al robo, sustracción, alteración, tráfico y comercialización de materiales, insumos, equipos, medicamentos, formulas, entre otras; asignados por el Estado venezolano a las instituciones públicas de la salud, mediante el desarrollo de técnicas y estrategias innovadoras de investigaciones penal y criminalística, que permitan contrarrestar estas acciones”, destacó Rico.</p>
<p>Asimismo, señaló que uno de los principales objetivos es articular con la Dirección de Seguridad del Ministerio del Poder Popular Para La Salud (MPPS), todo lo relacionado con la verificación de registros policiales y antecedentes penales del personal que labore en los hospitales y clínicas del sector público de la salud.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5cf770cd06a8e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5cf770cd06c58" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cicpc+anuncia+la+creaci%C3%B3n+de+la+Divisi%C3%B3n+de+Investigaciones+de+Delitos+Contra+La+Salud+P%C3%BAblica&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg&description=El director nacional del Cicpc C/G Douglas Rico, anuncio esta semana la creación de la División de Investigaciones de Delitos Contra La Salud Pública, la cual se encargará de afianzar la Gran Misión Cuadrantes de Paz.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
 <div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública %0A%0A https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5cf770cd06c58">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/chris-hemsworth-anuncio-que-se-retira-por-un-tiempo-de-hollywood/">Chris Hemsworth anunció que se retira por un tiempo de Hollywood</a></div></div><div class="td-next-prev-separator"></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2019-06-05T03:30:48+00:00"><meta itemprop="dateModified" content="2019-06-05T03:30:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5cf770cd0735c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5cf770cd0735c"><script>var block_td_uid_72_5cf770cd0735c = new tdBlock();
block_td_uid_72_5cf770cd0735c.id = "td_uid_72_5cf770cd0735c";
block_td_uid_72_5cf770cd0735c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5cf770cd0735c_rand","td_column_number":3,"live_filter_cur_post_id":1585080,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5cf770cd0735c_rand","tdc_css_class_style":"td_uid_72_5cf770cd0735c_rand_style"}';
block_td_uid_72_5cf770cd0735c.td_column_number = "3";
block_td_uid_72_5cf770cd0735c.block_type = "td_block_related_posts";
block_td_uid_72_5cf770cd0735c.post_count = "6";
block_td_uid_72_5cf770cd0735c.found_posts = "7837";
block_td_uid_72_5cf770cd0735c.header_color = "";
block_td_uid_72_5cf770cd0735c.ajax_pagination_infinite_stop = "";
block_td_uid_72_5cf770cd0735c.max_num_pages = "1307";
tdBlocksArray.push(block_td_uid_72_5cf770cd0735c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5cf770cd07b0e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5cf770cd0735c" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5cf770cd07b14" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5cf770cd0735c" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5cf770cd0735c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/muere-detenido-en-calabozo-de-la-pnb-en-zona-7-de-boleita/" rel="bookmark" class="td-image-wrap" title="Muere detenido en calabozo de la PNB en zona 7 de Boleita"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/pnb-boleita-7-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/pnb-boleita-7-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/pnb-boleita-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere detenido en calabozo de la PNB en zona 7 de Boleita" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/muere-detenido-en-calabozo-de-la-pnb-en-zona-7-de-boleita/" rel="bookmark" title="Muere detenido en calabozo de la PNB en zona 7 de Boleita">Muere detenido en calabozo de la PNB en zona 7 de Boleita</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/muere-obrero-tras-consumir-licor-de-cocuy-de-penca/" rel="bookmark" class="td-image-wrap" title="Obrero muere tras consumir licor de cocuy de penca"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cocuy_penca-caus_muerte-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cocuy_penca-caus_muerte-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/cocuy_penca-caus_muerte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obrero muere tras consumir licor de cocuy de penca" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/muere-obrero-tras-consumir-licor-de-cocuy-de-penca/" rel="bookmark" title="Obrero muere tras consumir licor de cocuy de penca">Obrero muere tras consumir licor de cocuy de penca</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-a-tiros-brigadista-de-bombero-para-robarlo-en-coche/" rel="bookmark" class="td-image-wrap" title="Asesinado a tiros brigadista de bombero para robarlo en Coche"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/homicidios-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/homicidios-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/homicidios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinado a tiros brigadista de bombero para robarlo en Coche" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-a-tiros-brigadista-de-bombero-para-robarlo-en-coche/" rel="bookmark" title="Asesinado a tiros brigadista de bombero para robarlo en Coche">Asesinado a tiros brigadista de bombero para robarlo en Coche</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/un-hombre-intentaba-cometer-un-hurto-y-fue-tiroteado/" rel="bookmark" class="td-image-wrap" title="Un hombre intentaba cometer un hurto y fue tiroteado"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/sucesos-14-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/sucesos-14-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/sucesos-14-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un hombre intentaba cometer un hurto y fue tiroteado" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/un-hombre-intentaba-cometer-un-hurto-y-fue-tiroteado/" rel="bookmark" title="Un hombre intentaba cometer un hurto y fue tiroteado">Un hombre intentaba cometer un hurto y fue tiroteado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/condenado-a-29-anos-joven-obrero-por-complicidad-en-femicidio-de-aspirante-a-la-policia-de-nueva-esparta/" rel="bookmark" class="td-image-wrap" title="Condenado a 29 años joven obrero por complicidad en femicidio de aspirante a la policía de Nueva Esparta"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Sucesos-Detenidos-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Sucesos-Detenidos-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Sucesos-Detenidos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenado a 29 años joven obrero por complicidad en femicidio de aspirante a la policía de Nueva Esparta" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/condenado-a-29-anos-joven-obrero-por-complicidad-en-femicidio-de-aspirante-a-la-policia-de-nueva-esparta/" rel="bookmark" title="Condenado a 29 años joven obrero por complicidad en femicidio de aspirante a la policía de Nueva Esparta">Condenado a 29 años joven obrero por complicidad en femicidio de aspirante a la policía de Nueva Esparta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acusadas-siete-personas-por-muerte-de-adolescente-angela-aguirre-en-bolivar/" rel="bookmark" class="td-image-wrap" title="Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acusadas-siete-personas-por-muerte-de-adolescente-angela-aguirre-en-bolivar/" rel="bookmark" title="Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar">Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5cf770cd0735c" data-td_block_id="td_uid_72_5cf770cd0735c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5cf770cd0735c" data-td_block_id="td_uid_72_5cf770cd0735c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5cf770cd0989b_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5cf770cd09b72_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5cf770cd09b72">
<style>
body .td_uid_76_5cf770cd09b72_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_76_5cf770cd09b72 = new tdBlock();
block_td_uid_76_5cf770cd09b72.id = "td_uid_76_5cf770cd09b72";
block_td_uid_76_5cf770cd09b72.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5cf770cd09b72_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5cf770cd09b72_rand","tdc_css_class_style":"td_uid_76_5cf770cd09b72_rand_style"}';
block_td_uid_76_5cf770cd09b72.td_column_number = "1";
block_td_uid_76_5cf770cd09b72.block_type = "td_block_7";
block_td_uid_76_5cf770cd09b72.post_count = "5";
block_td_uid_76_5cf770cd09b72.found_posts = "8";
block_td_uid_76_5cf770cd09b72.header_color = "#";
block_td_uid_76_5cf770cd09b72.ajax_pagination_infinite_stop = "";
block_td_uid_76_5cf770cd09b72.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5cf770cd09b72);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5cf770cd09b72 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/murio-padre-de-familia-en-accidente-en-san-diego/" rel="bookmark" class="td-image-wrap" title="Murió padre de familia en accidente en San Diego"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-300x212.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-768x542.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-1024x722.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-696x491.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-595x420.jpg 595w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Murió padre de familia en accidente en San Diego" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-300x212.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-768x542.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-1024x722.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-696x491.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Sucesos-4-595x420.jpg 595w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Murió padre de familia en accidente en San Diego"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/murio-padre-de-familia-en-accidente-en-san-diego/" rel="bookmark" title="Murió padre de familia en accidente en San Diego">Murió padre de familia en accidente en San Diego</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-03T15:54:38+00:00">3 de junio de 2019 3:54 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-valencia-detienen-a-hombre-por-estafador-en-parroquia-san-jose/" rel="bookmark" class="td-image-wrap" title="En Valencia detienen a hombre por estafador en parroquia San José"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cicpc_valencia-2019-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cicpc_valencia-2019-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/cicpc_valencia-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Valencia detienen a hombre por estafador en parroquia San José" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cicpc_valencia-2019-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cicpc_valencia-2019-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/cicpc_valencia-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Valencia detienen a hombre por estafador en parroquia San José"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-valencia-detienen-a-hombre-por-estafador-en-parroquia-san-jose/" rel="bookmark" title="En Valencia detienen a hombre por estafador en parroquia San José">En Valencia detienen a hombre por estafador en parroquia San José</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T02:20:26+00:00">4 de junio de 2019 2:20 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cicpc-esclarecio-feminicidio-en-caracas/" rel="bookmark" class="td-image-wrap" title="Cicpc esclareció feminicidio en Caracas"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/douglas-rico-cicpc-2019-00-09-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/douglas-rico-cicpc-2019-00-09-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/douglas-rico-cicpc-2019-00-09-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicpc esclareció feminicidio en Caracas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/douglas-rico-cicpc-2019-00-09-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/douglas-rico-cicpc-2019-00-09-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/douglas-rico-cicpc-2019-00-09-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicpc esclareció feminicidio en Caracas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cicpc-esclarecio-feminicidio-en-caracas/" rel="bookmark" title="Cicpc esclareció feminicidio en Caracas">Cicpc esclareció feminicidio en Caracas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T01:57:34+00:00">4 de junio de 2019 1:57 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trabajadores-de-abastos-bicentenario-valencia-rechazan-cierre-de-la-tienda/" rel="bookmark" class="td-image-wrap" title="Trabajadores de Abastos Bicentenario Valencia rechazan cierre de la tienda"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-768x529.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-1024x705.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-696x479.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-610x420.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trabajadores de Abastos Bicentenario Valencia rechazan cierre de la tienda" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-768x529.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-1024x705.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-696x479.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/bicentenario-610x420.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trabajadores de Abastos Bicentenario Valencia rechazan cierre de la tienda"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trabajadores-de-abastos-bicentenario-valencia-rechazan-cierre-de-la-tienda/" rel="bookmark" title="Trabajadores de Abastos Bicentenario Valencia rechazan cierre de la tienda">Trabajadores de Abastos Bicentenario Valencia rechazan cierre de la tienda</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T12:56:37+00:00">4 de junio de 2019 12:56 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acusadas-siete-personas-por-muerte-de-adolescente-angela-aguirre-en-bolivar/" rel="bookmark" class="td-image-wrap" title="Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/angelaa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acusadas-siete-personas-por-muerte-de-adolescente-angela-aguirre-en-bolivar/" rel="bookmark" title="Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar">Acusadas siete personas por muerte de adolescente Angela Aguirre en Bolívar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T14:09:27+00:00">4 de junio de 2019 2:09 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5cf770cd0bc3f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1559720141" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_78_5cf770cd0c1b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_78_5cf770cd0c1b9">
<style>
body .td_uid_78_5cf770cd0c1b9_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_78_5cf770cd0c1b9 = new tdBlock();
block_td_uid_78_5cf770cd0c1b9.id = "td_uid_78_5cf770cd0c1b9";
block_td_uid_78_5cf770cd0c1b9.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_78_5cf770cd0c1b9_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_78_5cf770cd0c1b9_rand","tdc_css_class_style":"td_uid_78_5cf770cd0c1b9_rand_style"}';
block_td_uid_78_5cf770cd0c1b9.td_column_number = "1";
block_td_uid_78_5cf770cd0c1b9.block_type = "td_block_15";
block_td_uid_78_5cf770cd0c1b9.post_count = "4";
block_td_uid_78_5cf770cd0c1b9.found_posts = "144958";
block_td_uid_78_5cf770cd0c1b9.header_color = "#";
block_td_uid_78_5cf770cd0c1b9.ajax_pagination_infinite_stop = "";
block_td_uid_78_5cf770cd0c1b9.max_num_pages = "36240";
tdBlocksArray.push(block_td_uid_78_5cf770cd0c1b9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_78_5cf770cd0c1b9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/" rel="bookmark" class="td-image-wrap" title="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Douglas-Rico-director-de-Cicpc-de-Venezuela.-Archivo-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cicpc-anuncia-la-creacion-de-la-division-de-investigaciones-de-delitos-contra-la-salud-publica/" rel="bookmark" title="Cicpc anuncia la creación de la División de Investigaciones de Delitos Contra La Salud Pública">Cicpc anuncia la creación de la División de Investigaciones de Delitos...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/chris-hemsworth-anuncio-que-se-retira-por-un-tiempo-de-hollywood/" rel="bookmark" class="td-image-wrap" title="Chris Hemsworth anunció que se retira por un tiempo de Hollywood"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chris Hemsworth anunció que se retira por un tiempo de Hollywood" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/Chris-Hemsworth-vacaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chris Hemsworth anunció que se retira por un tiempo de Hollywood"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/chris-hemsworth-anuncio-que-se-retira-por-un-tiempo-de-hollywood/" rel="bookmark" title="Chris Hemsworth anunció que se retira por un tiempo de Hollywood">Chris Hemsworth anunció que se retira por un tiempo de Hollywood</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/inameh-declara-alerta-naranja-este-martes-para-los-estados-zulia-apure-y-tachira/" rel="bookmark" class="td-image-wrap" title="Inameh declara alerta naranja este martes para los estados Zulia, Apure y Táchira"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inameh declara alerta naranja este martes para los estados Zulia, Apure y Táchira" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/cecida-de-rios-en-tachira_zulia_apure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inameh declara alerta naranja este martes para los estados Zulia, Apure y Táchira"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/inameh-declara-alerta-naranja-este-martes-para-los-estados-zulia-apure-y-tachira/" rel="bookmark" title="Inameh declara alerta naranja este martes para los estados Zulia, Apure y Táchira">Inameh declara alerta naranja este martes para los estados Zulia, Apure...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/militares-venezolanos-y-guerrilleros-inician-huelga-de-hambre-en-la-carcel-santa-ana-del-tachira/" rel="bookmark" class="td-image-wrap" title="Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel Santa Ana del Táchira"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel Santa Ana del Táchira" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/carcel-de-Santa-Ana-del-Tachira-Deprocemil-en-Venezuela-1920-huelga_de_hambre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel Santa Ana del Táchira"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/militares-venezolanos-y-guerrilleros-inician-huelga-de-hambre-en-la-carcel-santa-ana-del-tachira/" rel="bookmark" title="Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel Santa Ana del Táchira">Militares venezolanos y guerrilleros inician huelga de hambre en la cárcel...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_5cf770cd0c1b9" data-td_block_id="td_uid_78_5cf770cd0c1b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_78_5cf770cd0c1b9" data-td_block_id="td_uid_78_5cf770cd0c1b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_79_5cf770cd0d72e_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5cf770cd0da28_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[19.199999999999999289457264239899814128875732421875,66.5],"today_humidity":97,"today_wind_speed":[0.59999999999999997779553950749686919152736663818359375,0.40000000000000002220446049250313080847263336181640625],"today_min":[19.199999999999999289457264239899814128875732421875,66.5],"today_max":[19.199999999999999289457264239899814128875732421875,66.5],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1559725200,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":0},{"timestamp":1559779200,"day_name":"jue","day_temp":[21,70],"owm_day_index":5},{"timestamp":1559865600,"day_name":"vie","day_temp":[24,76],"owm_day_index":13},{"timestamp":1559952000,"day_name":"s\u00e1b","day_temp":[23,74],"owm_day_index":21},{"timestamp":1560038400,"day_name":"dom","day_temp":[25,77],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1585080',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1585080' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>