<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>CNE activará más de 5 mil centros de votación para primarias del PSUV - El Carabobeño</title>
<meta name="description" content="Un total de 5.108 centros de votación será activados en todo el país el venidero 8 de agosto para celebrar las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), informó Nicolás Maduro." />
<link rel="canonical" href="https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CNE activará más de 5 mil centros de votación para primarias del PSUV - El Carabobeño" />
<meta property="og:description" content="Un total de 5.108 centros de votación será activados en todo el país el venidero 8 de agosto para celebrar las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), informó Nicolás Maduro." />
<meta property="og:url" content="https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="NACIONAL" />
<meta property="article:published_time" content="2021-08-02T17:26:04+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="710" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un total de 5.108 centros de votación será activados en todo el país el venidero 8 de agosto para celebrar las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), informó Nicolás Maduro." />
<meta name="twitter:title" content="CNE activará más de 5 mil centros de votación para primarias del PSUV - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.6.1' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.6.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"fed49ba2b5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1769463' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/",
                                "name": "CNE activará más de 5 mil centros de votación para primarias del..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-1769463 single-format-standard cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

 <div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes 2 de agosto de 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_61083ccabb487_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61083ccabc23d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_61083ccabc23d"><script>var block_td_uid_2_61083ccabc23d = new tdBlock();
block_td_uid_2_61083ccabc23d.id = "td_uid_2_61083ccabc23d";
block_td_uid_2_61083ccabc23d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61083ccabc23d_rand","tdc_css_class":"td_uid_2_61083ccabc23d_rand","tdc_css_class_style":"td_uid_2_61083ccabc23d_rand_style"}';
block_td_uid_2_61083ccabc23d.td_column_number = "3";
block_td_uid_2_61083ccabc23d.block_type = "td_block_mega_menu";
block_td_uid_2_61083ccabc23d.post_count = "4";
block_td_uid_2_61083ccabc23d.found_posts = "131135";
block_td_uid_2_61083ccabc23d.header_color = "";
block_td_uid_2_61083ccabc23d.ajax_pagination_infinite_stop = "";
block_td_uid_2_61083ccabc23d.max_num_pages = "32784";
tdBlocksArray.push(block_td_uid_2_61083ccabc23d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_3_61083ccabc988" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_4_61083ccabc9b1" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_5_61083ccabc9dc" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_6_61083ccabca04" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_7_61083ccabca2b" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_8_61083ccabca51" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_9_61083ccabca77" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_10_61083ccabca9c" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_11_61083ccabcac1" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_61083ccabc23d" id="td_uid_12_61083ccabcae6" data-td_block_id="td_uid_2_61083ccabc23d" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_61083ccabc23d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-ciudad-de-miami-tendra-su-propia-criptomoneda-el-miamicoin/" rel="bookmark" class="td-image-wrap" title="La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/economia-2/" class="td-post-category">ECONOMIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-ciudad-de-miami-tendra-su-propia-criptomoneda-el-miamicoin/" rel="bookmark" title="La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;">La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conozca-registros-y-notarias-que-prestaran-servicio-esta-semana-de-flexibilizacion/" rel="bookmark" class="td-image-wrap" title="Conozca registros y notarías que prestarán servicio esta semana de flexibilización"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/Saren-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/Saren-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/Saren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saren" title="Conozca registros y notarías que prestarán servicio esta semana de flexibilización" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conozca-registros-y-notarias-que-prestaran-servicio-esta-semana-de-flexibilizacion/" rel="bookmark" title="Conozca registros y notarías que prestarán servicio esta semana de flexibilización">Conozca registros y notarías que prestarán servicio esta semana de flexibilización</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/" rel="bookmark" class="td-image-wrap" title="CNE activará más de 5 mil centros de votación para primarias del PSUV"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNE activará más de 5 mil centros de votación para primarias del PSUV" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/" rel="bookmark" title="CNE activará más de 5 mil centros de votación para primarias del PSUV">CNE activará más de 5 mil centros de votación para primarias&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/voa-expectativas-en-venezuela-ante-posible-reconversion-monetaria/" rel="bookmark" class="td-image-wrap" title="VOA: Expectativas en Venezuela ante posible reconversión monetaria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/reconversion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/reconversion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/reconversion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VOA: Expectativas en Venezuela ante posible reconversión monetaria" /></a></div> <a href="https://www.el-carabobeno.com/secciones/economia-2/" class="td-post-category">ECONOMIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/voa-expectativas-en-venezuela-ante-posible-reconversion-monetaria/" rel="bookmark" title="VOA: Expectativas en Venezuela ante posible reconversión monetaria">VOA: Expectativas en Venezuela ante posible reconversión monetaria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61083ccabc23d" data-td_block_id="td_uid_2_61083ccabc23d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61083ccabc23d" data-td_block_id="td_uid_2_61083ccabc23d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61083ccac82b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_61083ccac82b3"><script>var block_td_uid_13_61083ccac82b3 = new tdBlock();
block_td_uid_13_61083ccac82b3.id = "td_uid_13_61083ccac82b3";
block_td_uid_13_61083ccac82b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61083ccac82b3_rand","tdc_css_class":"td_uid_13_61083ccac82b3_rand","tdc_css_class_style":"td_uid_13_61083ccac82b3_rand_style"}';
block_td_uid_13_61083ccac82b3.td_column_number = "3";
block_td_uid_13_61083ccac82b3.block_type = "td_block_mega_menu";
block_td_uid_13_61083ccac82b3.post_count = "5";
block_td_uid_13_61083ccac82b3.found_posts = "5120";
block_td_uid_13_61083ccac82b3.header_color = "";
block_td_uid_13_61083ccac82b3.ajax_pagination_infinite_stop = "";
block_td_uid_13_61083ccac82b3.max_num_pages = "1024";
tdBlocksArray.push(block_td_uid_13_61083ccac82b3);
</script><div id=td_uid_13_61083ccac82b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-brindar-servicios-de-calidad-en-salud-es-muy-complejo/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: Brindar servicios de calidad en salud es… muy complejo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: Brindar servicios de calidad en salud es… muy complejo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-brindar-servicios-de-calidad-en-salud-es-muy-complejo/" rel="bookmark" title="Gerencia en Acción: Brindar servicios de calidad en salud es… muy complejo">Gerencia en Acción: Brindar servicios de calidad en salud es… muy&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alegrias-olimpicas/" rel="bookmark" class="td-image-wrap" title="Alegrías olímpicas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alegrías olímpicas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alegrias-olimpicas/" rel="bookmark" title="Alegrías olímpicas">Alegrías olímpicas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-valor-de-decir-no/" rel="bookmark" class="td-image-wrap" title="El valor de decir “no”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El valor de decir “no”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-valor-de-decir-no/" rel="bookmark" title="El valor de decir “no”">El valor de decir “no”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/que-nos-puede-sorprender-de-los-posibles-anuncios-economicos-una-oda-al-fracaso/" rel="bookmark" class="td-image-wrap" title="¿Qué nos puede sorprender de los posibles anuncios económicos? Una oda al fracaso"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="¿Qué nos puede sorprender de los posibles anuncios económicos? Una oda al fracaso" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/que-nos-puede-sorprender-de-los-posibles-anuncios-economicos-una-oda-al-fracaso/" rel="bookmark" title="¿Qué nos puede sorprender de los posibles anuncios económicos? Una oda al fracaso">¿Qué nos puede sorprender de los posibles anuncios económicos? Una oda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/un-mundo-de-ciertas-palabras-2/" rel="bookmark" class="td-image-wrap" title="¡Un Mundo de “Ciertas” Palabras!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="¡Un Mundo de “Ciertas” Palabras!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/un-mundo-de-ciertas-palabras-2/" rel="bookmark" title="¡Un Mundo de “Ciertas” Palabras!">¡Un Mundo de “Ciertas” Palabras!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61083ccac82b3" data-td_block_id="td_uid_13_61083ccac82b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_61083ccac82b3" data-td_block_id="td_uid_13_61083ccac82b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_61083ccac9dcb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_61083ccac9dcb"><script>var block_td_uid_14_61083ccac9dcb = new tdBlock();
block_td_uid_14_61083ccac9dcb.id = "td_uid_14_61083ccac9dcb";
block_td_uid_14_61083ccac9dcb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_61083ccac9dcb_rand","tdc_css_class":"td_uid_14_61083ccac9dcb_rand","tdc_css_class_style":"td_uid_14_61083ccac9dcb_rand_style"}';
block_td_uid_14_61083ccac9dcb.td_column_number = "3";
block_td_uid_14_61083ccac9dcb.block_type = "td_block_mega_menu";
block_td_uid_14_61083ccac9dcb.post_count = "5";
block_td_uid_14_61083ccac9dcb.found_posts = "426";
block_td_uid_14_61083ccac9dcb.header_color = "";
block_td_uid_14_61083ccac9dcb.ajax_pagination_infinite_stop = "";
block_td_uid_14_61083ccac9dcb.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_14_61083ccac9dcb);
</script><div id=td_uid_14_61083ccac9dcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallan-en-un-canal-de-florida-un-anfibio-nativo-de-colombia-y-venezuela/" rel="bookmark" class="td-image-wrap" title="Hallan en un canal de Florida un anfibio nativo de Colombia y Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/anfibrio-venezuela-clombia-eeuu-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/anfibrio-venezuela-clombia-eeuu-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/anfibrio-venezuela-clombia-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan en un canal de Florida un anfibio nativo de Colombia y Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallan-en-un-canal-de-florida-un-anfibio-nativo-de-colombia-y-venezuela/" rel="bookmark" title="Hallan en un canal de Florida un anfibio nativo de Colombia y Venezuela">Hallan en un canal de Florida un anfibio nativo de Colombia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hubble-halla-evidencias-de-vapor-de-agua-en-la-luna-ganimedes-de-jupiter/" rel="bookmark" class="td-image-wrap" title="Hubble halla evidencias de vapor de agua en la luna Ganímedes de Júpiter"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/heic2107d-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/heic2107d-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/heic2107d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hubble halla evidencias de vapor de agua en la luna Ganímedes de Júpiter" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hubble-halla-evidencias-de-vapor-de-agua-en-la-luna-ganimedes-de-jupiter/" rel="bookmark" title="Hubble halla evidencias de vapor de agua en la luna Ganímedes de Júpiter">Hubble halla evidencias de vapor de agua en la luna Ganímedes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/descubren-nueva-especie-de-gaviota-en-la-peninsula-de-paraguana/" rel="bookmark" class="td-image-wrap" title="Descubren nueva especie de gaviota en la península de Paraguaná"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/descubre-nueva-especie-gaviota-coro-paraguana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/descubre-nueva-especie-gaviota-coro-paraguana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/descubre-nueva-especie-gaviota-coro-paraguana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descubren nueva especie de gaviota en la península de Paraguaná" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/descubren-nueva-especie-de-gaviota-en-la-peninsula-de-paraguana/" rel="bookmark" title="Descubren nueva especie de gaviota en la península de Paraguaná">Descubren nueva especie de gaviota en la península de Paraguaná</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/haiti-el-gobierno-de-las-pandillas/" rel="bookmark" class="td-image-wrap" title="Haití: el gobierno de las pandillas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Pandillas-en-Haití-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Pandillas-en-Haití-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Pandillas-en-Haití-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haití: el gobierno de las pandillas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/haiti-el-gobierno-de-las-pandillas/" rel="bookmark" title="Haití: el gobierno de las pandillas">Haití: el gobierno de las pandillas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-red-que-burlo-las-sanciones-de-estados-unidos-a-venezuela/" rel="bookmark" class="td-image-wrap" title="La red que burló las sanciones de Estados Unidos a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/07/nuevo-apagon-en-venezuela-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/07/nuevo-apagon-en-venezuela-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/07/nuevo-apagon-en-venezuela-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La red que burló las sanciones de Estados Unidos a Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-red-que-burlo-las-sanciones-de-estados-unidos-a-venezuela/" rel="bookmark" title="La red que burló las sanciones de Estados Unidos a Venezuela">La red que burló las sanciones de Estados Unidos a Venezuela</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61083ccac9dcb" data-td_block_id="td_uid_14_61083ccac9dcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_61083ccac9dcb" data-td_block_id="td_uid_14_61083ccac9dcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_61083ccacbce1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61083ccacbce1"><script>var block_td_uid_15_61083ccacbce1 = new tdBlock();
block_td_uid_15_61083ccacbce1.id = "td_uid_15_61083ccacbce1";
block_td_uid_15_61083ccacbce1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_61083ccacbce1_rand","tdc_css_class":"td_uid_15_61083ccacbce1_rand","tdc_css_class_style":"td_uid_15_61083ccacbce1_rand_style"}';
block_td_uid_15_61083ccacbce1.td_column_number = "3";
block_td_uid_15_61083ccacbce1.block_type = "td_block_mega_menu";
block_td_uid_15_61083ccacbce1.post_count = "4";
block_td_uid_15_61083ccacbce1.found_posts = "32043";
block_td_uid_15_61083ccacbce1.header_color = "";
block_td_uid_15_61083ccacbce1.ajax_pagination_infinite_stop = "";
block_td_uid_15_61083ccacbce1.max_num_pages = "8011";
tdBlocksArray.push(block_td_uid_15_61083ccacbce1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_16_61083ccacc488" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_17_61083ccacc4b4" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_18_61083ccacc4e1" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_19_61083ccacc50a" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_20_61083ccacc532" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_21_61083ccacc559" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_22_61083ccacc580" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_23_61083ccacc5b3" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_24_61083ccacc5e6" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_25_61083ccacc60d" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_26_61083ccacc63e" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_61083ccacbce1" id="td_uid_27_61083ccacc664" data-td_block_id="td_uid_15_61083ccacbce1" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_61083ccacbce1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/laporta-ilaix-no-puede-echarnos-este-pulso-me-gustaria-que-recapacitara/" rel="bookmark" class="td-image-wrap" title="Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/laporta-ilaix-no-puede-echarnos-este-pulso-me-gustaria-que-recapacitara/" rel="bookmark" title="Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;">Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/liu-yang-con-victoria-en-anillas-otorgo-primer-oro-para-china-en-gimnasia/" rel="bookmark" class="td-image-wrap" title="Liu Yang con victoria en anillas otorgó primer oro para China en gimnasia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liu Yang con victoria en anillas otorgó primer oro para China en gimnasia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/" class="td-post-category">OLIMPIADAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/liu-yang-con-victoria-en-anillas-otorgo-primer-oro-para-china-en-gimnasia/" rel="bookmark" title="Liu Yang con victoria en anillas otorgó primer oro para China en gimnasia">Liu Yang con victoria en anillas otorgó primer oro para China&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acefuc-continua-su-camino-en-intercambios-2021/" rel="bookmark" class="td-image-wrap" title="Acefuc continua su camino en Intercambios 2021"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acefuc continua su camino en Intercambios 2021" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acefuc-continua-su-camino-en-intercambios-2021/" rel="bookmark" title="Acefuc continua su camino en Intercambios 2021">Acefuc continua su camino en Intercambios 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/debut-de-bryant-con-jonron-impulso-a-gigantes/" rel="bookmark" class="td-image-wrap" title="Debut de Bryant con jonrón impulsó a Gigantes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Debut de Bryant con jonrón impulsó a Gigantes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/debut-de-bryant-con-jonron-impulso-a-gigantes/" rel="bookmark" title="Debut de Bryant con jonrón impulsó a Gigantes">Debut de Bryant con jonrón impulsó a Gigantes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61083ccacbce1" data-td_block_id="td_uid_15_61083ccacbce1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61083ccacbce1" data-td_block_id="td_uid_15_61083ccacbce1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61083ccad7e69_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_61083ccad7e69"><script>var block_td_uid_28_61083ccad7e69 = new tdBlock();
block_td_uid_28_61083ccad7e69.id = "td_uid_28_61083ccad7e69";
block_td_uid_28_61083ccad7e69.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_61083ccad7e69_rand","tdc_css_class":"td_uid_28_61083ccad7e69_rand","tdc_css_class_style":"td_uid_28_61083ccad7e69_rand_style"}';
block_td_uid_28_61083ccad7e69.td_column_number = "3";
block_td_uid_28_61083ccad7e69.block_type = "td_block_mega_menu";
block_td_uid_28_61083ccad7e69.post_count = "4";
block_td_uid_28_61083ccad7e69.found_posts = "13529";
block_td_uid_28_61083ccad7e69.header_color = "";
block_td_uid_28_61083ccad7e69.ajax_pagination_infinite_stop = "";
block_td_uid_28_61083ccad7e69.max_num_pages = "3383";
tdBlocksArray.push(block_td_uid_28_61083ccad7e69);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_29_61083ccad866d" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_30_61083ccad869b" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_31_61083ccad86c8" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_32_61083ccad86f2" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_33_61083ccad8718" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_34_61083ccad873f" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_35_61083ccad8764" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_36_61083ccad878a" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_37_61083ccad87bb" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_38_61083ccad87ec" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_39_61083ccad881d" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_40_61083ccad884e" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_41_61083ccad887e" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_42_61083ccad88af" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_43_61083ccad88df" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_44_61083ccad891b" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_45_61083ccad894c" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_46_61083ccad897d" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_47_61083ccad89ad" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_48_61083ccad89dd" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_49_61083ccad8a0d" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_50_61083ccad8a3d" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_51_61083ccad8a6d" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_52_61083ccad8a9c" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_53_61083ccad8acc" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_54_61083ccad8afc" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_55_61083ccad8b2c" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_56_61083ccad8b5c" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_57_61083ccad8b8c" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_58_61083ccad8bb1" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_61083ccad7e69" id="td_uid_59_61083ccad8bd6" data-td_block_id="td_uid_28_61083ccad7e69" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_61083ccad7e69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/zoom-alcanza-acuerdo-extrajudicial-de-85-millones-por-violar-la-privacidad/" rel="bookmark" class="td-image-wrap" title="Zoom alcanza acuerdo extrajudicial de 85 millones por violar la privacidad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Zoom23-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Zoom23-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Zoom23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zoom alcanza acuerdo extrajudicial de 85 millones por violar la privacidad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/zoom-alcanza-acuerdo-extrajudicial-de-85-millones-por-violar-la-privacidad/" rel="bookmark" title="Zoom alcanza acuerdo extrajudicial de 85 millones por violar la privacidad">Zoom alcanza acuerdo extrajudicial de 85 millones por violar la privacidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-insectos-la-nueva-proteina-aprobada-en-portugal/" rel="bookmark" class="td-image-wrap" title="Los insectos, la nueva proteína aprobada en Portugal"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseño-sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los insectos, la nueva proteína aprobada en Portugal" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/" class="td-post-category">CURIOSIDADES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-insectos-la-nueva-proteina-aprobada-en-portugal/" rel="bookmark" title="Los insectos, la nueva proteína aprobada en Portugal">Los insectos, la nueva proteína aprobada en Portugal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/receta-de-cocada-al-horno/" rel="bookmark" class="td-image-wrap" title="Receta de cocada al horno"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/RFB-1602-2-cocadaalhorno-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/RFB-1602-2-cocadaalhorno-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/RFB-1602-2-cocadaalhorno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receta de cocada al horno" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/" class="td-post-category">GASTRONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/receta-de-cocada-al-horno/" rel="bookmark" title="Receta de cocada al horno">Receta de cocada al horno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/proyecto-emiratos-arabes-extraer-agua-atmosfera/" rel="bookmark" class="td-image-wrap" title="Lanzan un proyecto en Emiratos Árabes para extraer agua de la atmósfera con energía solar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/proyecto-eau-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/proyecto-eau-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/proyecto-eau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lanzan un proyecto en Emiratos Árabes para extraer agua de la atmósfera con energía solar" title="Lanzan un proyecto en Emiratos Árabes para extraer agua de la atmósfera con energía solar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/proyecto-emiratos-arabes-extraer-agua-atmosfera/" rel="bookmark" title="Lanzan un proyecto en Emiratos Árabes para extraer agua de la atmósfera con energía solar">Lanzan un proyecto en Emiratos Árabes para extraer agua de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61083ccad7e69" data-td_block_id="td_uid_28_61083ccad7e69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_61083ccad7e69" data-td_block_id="td_uid_28_61083ccad7e69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1769463" class="post-1769463 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CNE activará más de 5 mil centros de votación para primarias del...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">CNE activará más de 5 mil centros de votación para primarias del PSUV</h1>
<p class="td-post-sub-title">En el proceso primario podrán participar todos los inscritos en el Registro Electoral Permanente (REP).</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/adminec/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-08-02T13:26:04+00:00">2 de agosto de 2021 1:26 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg" data-caption="Máquina de votación"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-696x463.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-696x463.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-300x199.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-768x511.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-1024x681.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion-632x420.jpg 632w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Maquinas de votacion" /></a><figcaption class="wp-caption-text">Máquina de votación</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_61083ccae5075" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CNE+activar%C3%A1+m%C3%A1s+de+5+mil+centros+de+votaci%C3%B3n+para+primarias+del+PSUV&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg&description=Un total de 5.108 centros de votación será activados en todo el país el venidero 8 de agosto para celebrar las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), informó Nicolás Maduro.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CNE activará más de 5 mil centros de votación para primarias del PSUV %0A%0A https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_61083ccae5075">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_61083ccae5565_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Un total de 5.108 centros de votación será activados en todo el país el venidero 8 de agosto para celebrar las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), informó Nicolás Maduro.</p>
<p>“Dentro del chavismo estamos preparados para las EPA (Elecciones Primarias Abiertas) del PSUV el próximo domingo 8 de agosto. Todos los venezolanos pueden votar para elegir a su candidato”, indicó el presidente de la tolda roja que definirá sus candidatos a alcaldes y gobernadores para las elecciones del venidero 21 de noviembre a través de este proceso primario donde podrán participar todos los inscritos en el Registro Electoral Permanente (REP).</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_61083ccae5405_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Instó a los que deseen participar consultar el centro electoral donde podrán hacerlo, enviando un mensaje de texto con la cédula de identidad al 2406.</p>
<p>Al respecto, instruyó a la Comisión Electoral de la tolda roja iniciar una campaña para informar a las personas dónde pueden ejercer el sufragio, así como a explicar el proceso.</p>
<p>Con información de <a href="https://ultimasnoticias.com.ve/noticias/politica/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/">Últimas Noticias</a></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_61083ccae568a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_61083ccae5812" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CNE+activar%C3%A1+m%C3%A1s+de+5+mil+centros+de+votaci%C3%B3n+para+primarias+del+PSUV&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg&description=Un total de 5.108 centros de votación será activados en todo el país el venidero 8 de agosto para celebrar las elecciones primarias del Partido Socialista Unido de Venezuela (PSUV), informó Nicolás Maduro.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CNE activará más de 5 mil centros de votación para primarias del PSUV %0A%0A https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_61083ccae5812">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/voa-expectativas-en-venezuela-ante-posible-reconversion-monetaria/">VOA: Expectativas en Venezuela ante posible reconversión monetaria</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/acefuc-continua-su-camino-en-intercambios-2021/">Acefuc continua su camino en Intercambios 2021</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2021-08-02T13:26:04+00:00"><meta itemprop="dateModified" content="2021-08-02T13:26:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/cne-activara-mas-de-5-mil-centros-de-votacion-para-primarias-del-psuv/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="CNE activará más de 5 mil centros de votación para primarias del PSUV"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Maquinas-de-votacion.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="710"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_61083ccae5d8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_61083ccae5d8e"><script>var block_td_uid_65_61083ccae5d8e = new tdBlock();
block_td_uid_65_61083ccae5d8e.id = "td_uid_65_61083ccae5d8e";
block_td_uid_65_61083ccae5d8e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_61083ccae5d8e_rand","td_column_number":3,"live_filter_cur_post_id":1769463,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_61083ccae5d8e_rand","tdc_css_class_style":"td_uid_65_61083ccae5d8e_rand_style"}';
block_td_uid_65_61083ccae5d8e.td_column_number = "3";
block_td_uid_65_61083ccae5d8e.block_type = "td_block_related_posts";
block_td_uid_65_61083ccae5d8e.post_count = "6";
block_td_uid_65_61083ccae5d8e.found_posts = "32094";
block_td_uid_65_61083ccae5d8e.header_color = "";
block_td_uid_65_61083ccae5d8e.ajax_pagination_infinite_stop = "";
block_td_uid_65_61083ccae5d8e.max_num_pages = "5349";
tdBlocksArray.push(block_td_uid_65_61083ccae5d8e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_61083ccae644f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_61083ccae5d8e" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_61083ccae6452" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_61083ccae5d8e" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_61083ccae5d8e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conozca-registros-y-notarias-que-prestaran-servicio-esta-semana-de-flexibilizacion/" rel="bookmark" class="td-image-wrap" title="Conozca registros y notarías que prestarán servicio esta semana de flexibilización"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/Saren-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/Saren-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/Saren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saren" title="Conozca registros y notarías que prestarán servicio esta semana de flexibilización" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conozca-registros-y-notarias-que-prestaran-servicio-esta-semana-de-flexibilizacion/" rel="bookmark" title="Conozca registros y notarías que prestarán servicio esta semana de flexibilización">Conozca registros y notarías que prestarán servicio esta semana de flexibilización</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/voa-expectativas-en-venezuela-ante-posible-reconversion-monetaria/" rel="bookmark" class="td-image-wrap" title="VOA: Expectativas en Venezuela ante posible reconversión monetaria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/reconversion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/reconversion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/reconversion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VOA: Expectativas en Venezuela ante posible reconversión monetaria" /></a></div> <a href="https://www.el-carabobeno.com/secciones/economia-2/" class="td-post-category">ECONOMIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/voa-expectativas-en-venezuela-ante-posible-reconversion-monetaria/" rel="bookmark" title="VOA: Expectativas en Venezuela ante posible reconversión monetaria">VOA: Expectativas en Venezuela ante posible reconversión monetaria</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bcv-dolar-oficial-se-cotiza-en-bs-4-015-64576-y-el-euro-en-bs-4-764-12197/" rel="bookmark" class="td-image-wrap" title="BCV | Dólar oficial se cotiza en Bs. 4.015.645,76 y el euro en Bs. 4.764.121,97"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reservas Internacionales venezolanas continúan en picada, según reporte del BCV" title="BCV | Dólar oficial se cotiza en Bs. 4.015.645,76 y el euro en Bs. 4.764.121,97" /></a></div> <a href="https://www.el-carabobeno.com/secciones/economia-2/" class="td-post-category">ECONOMIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bcv-dolar-oficial-se-cotiza-en-bs-4-015-64576-y-el-euro-en-bs-4-764-12197/" rel="bookmark" title="BCV | Dólar oficial se cotiza en Bs. 4.015.645,76 y el euro en Bs. 4.764.121,97">BCV | Dólar oficial se cotiza en Bs. 4.015.645,76 y el euro en Bs. 4.764.121,97</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/esta-semana-flexible-el-saime-atendera-citas-asignadas-de-pasaporte-y-tramites-de-cedulacion/" rel="bookmark" class="td-image-wrap" title="Esta semana flexible el Saime atenderá citas asignadas de pasaporte y trámites de cedulación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Saime-Pasaporte-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Saime-Pasaporte-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Saime-Pasaporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esta semana flexible el Saime atenderá citas asignadas de pasaporte y trámites de cedulación" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/esta-semana-flexible-el-saime-atendera-citas-asignadas-de-pasaporte-y-tramites-de-cedulacion/" rel="bookmark" title="Esta semana flexible el Saime atenderá citas asignadas de pasaporte y trámites de cedulación">Esta semana flexible el Saime atenderá citas asignadas de pasaporte y trámites de cedulación</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dolar-paralelo-abre-agosto-este-lunes-en-4-012-01369-bolivares/" rel="bookmark" class="td-image-wrap" title="Dólar paralelo abre agosto este lunes en 4.012.013,69 bolívares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/dolares-afp-3_1_2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/dolares-afp-3_1_2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/dolares-afp-3_1_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dólar paralelo abre agosto este lunes en 4.012.013,69 bolívares" /></a></div> <a href="https://www.el-carabobeno.com/secciones/economia-2/" class="td-post-category">ECONOMIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dolar-paralelo-abre-agosto-este-lunes-en-4-012-01369-bolivares/" rel="bookmark" title="Dólar paralelo abre agosto este lunes en 4.012.013,69 bolívares">Dólar paralelo abre agosto este lunes en 4.012.013,69 bolívares</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-anuncia-llegada-de-vacunas-del-sistema-covax-para-6-2-millones-de-personas/" rel="bookmark" class="td-image-wrap" title="Maduro anuncia llegada de vacunas del sistema Covax para 6.2 millones de personas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/mecanismo-covax-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/mecanismo-covax-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/mecanismo-covax-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Probablemente COVAX asignará vacunas de Johnson &amp; Johnson a Venezuela, señala la OPS" title="Maduro anuncia llegada de vacunas del sistema Covax para 6.2 millones de personas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-anuncia-llegada-de-vacunas-del-sistema-covax-para-6-2-millones-de-personas/" rel="bookmark" title="Maduro anuncia llegada de vacunas del sistema Covax para 6.2 millones de personas">Maduro anuncia llegada de vacunas del sistema Covax para 6.2 millones de personas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_61083ccae5d8e" data-td_block_id="td_uid_65_61083ccae5d8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_61083ccae5d8e" data-td_block_id="td_uid_65_61083ccae5d8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_61083ccae78e4_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_61083ccae7b07_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_61083ccae7b07">
<style>
body .td_uid_69_61083ccae7b07_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_61083ccae7b07 = new tdBlock();
block_td_uid_69_61083ccae7b07.id = "td_uid_69_61083ccae7b07";
block_td_uid_69_61083ccae7b07.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_61083ccae7b07_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_61083ccae7b07_rand","tdc_css_class_style":"td_uid_69_61083ccae7b07_rand_style"}';
block_td_uid_69_61083ccae7b07.td_column_number = "1";
block_td_uid_69_61083ccae7b07.block_type = "td_block_7";
block_td_uid_69_61083ccae7b07.post_count = "5";
block_td_uid_69_61083ccae7b07.found_posts = "8";
block_td_uid_69_61083ccae7b07.header_color = "#";
block_td_uid_69_61083ccae7b07.ajax_pagination_infinite_stop = "";
block_td_uid_69_61083ccae7b07.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_61083ccae7b07);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_61083ccae7b07 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-la-periodista-rosana-ordonez/" rel="bookmark" class="td-image-wrap" title="Falleció la periodista Rosana Ordóñez"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/rosana-ordonez-77220-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/rosana-ordonez-77220-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/rosana-ordonez-77220-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Falleció la periodista Rosana Ordóñez" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/rosana-ordonez-77220-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/rosana-ordonez-77220-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/rosana-ordonez-77220-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Falleció la periodista Rosana Ordóñez"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-la-periodista-rosana-ordonez/" rel="bookmark" title="Falleció la periodista Rosana Ordóñez">Falleció la periodista Rosana Ordóñez</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T10:57:08+00:00">1 de agosto de 2021 10:57 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinada-ciclista-herido-pareja-maracaibo/" rel="bookmark" class="td-image-wrap" title="Asesinada a tiros ciclista y herido su pareja en Maracaibo"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/ciclista-fallecida--100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/ciclista-fallecida--100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/ciclista-fallecida--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinada a tiros ciclista y herido su pareja en Maracaibo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/ciclista-fallecida--100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/ciclista-fallecida--100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/ciclista-fallecida--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinada a tiros ciclista y herido su pareja en Maracaibo"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinada-ciclista-herido-pareja-maracaibo/" rel="bookmark" title="Asesinada a tiros ciclista y herido su pareja en Maracaibo">Asesinada a tiros ciclista y herido su pareja en Maracaibo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-31T17:14:50+00:00">31 de julio de 2021 5:14 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/explosiones-por-supuestas-acumulaciones-de-gas-siguen-cobrando-victimas/" rel="bookmark" class="td-image-wrap" title="Explosiones por supuestas acumulaciones de gas siguen cobrando víctimas"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Explosión-por-acumulación-de-gases-en-apartamento-en-Teotiste-Gallego-en-Maracaibo-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Explosión-por-acumulación-de-gases-en-apartamento-en-Teotiste-Gallego-en-Maracaibo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Explosión-por-acumulación-de-gases-en-apartamento-en-Teotiste-Gallego-en-Maracaibo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Explosiones por supuestas acumulaciones de gas siguen cobrando víctimas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Explosión-por-acumulación-de-gases-en-apartamento-en-Teotiste-Gallego-en-Maracaibo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Explosión-por-acumulación-de-gases-en-apartamento-en-Teotiste-Gallego-en-Maracaibo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Explosión-por-acumulación-de-gases-en-apartamento-en-Teotiste-Gallego-en-Maracaibo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Explosiones por supuestas acumulaciones de gas siguen cobrando víctimas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/explosiones-por-supuestas-acumulaciones-de-gas-siguen-cobrando-victimas/" rel="bookmark" title="Explosiones por supuestas acumulaciones de gas siguen cobrando víctimas">Explosiones por supuestas acumulaciones de gas siguen cobrando víctimas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-31T23:09:55+00:00">31 de julio de 2021 11:09 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallados-muertos-en-guigue-un-policia-y-un-ingeniero-que-salieron-a-comprar-carro-en-magdaleno/" rel="bookmark" class="td-image-wrap" title="Hallados muertos en Güigüe un policía y un ingeniero que salieron a comprar carro en Magdaleno"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/photostudio_1627674399364-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/photostudio_1627674399364-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/photostudio_1627674399364-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hallados muertos en Güigüe un policía y un ingeniero que salieron a comprar carro en Magdaleno" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/photostudio_1627674399364-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/photostudio_1627674399364-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/photostudio_1627674399364-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hallados muertos en Güigüe un policía y un ingeniero que salieron a comprar carro en Magdaleno"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallados-muertos-en-guigue-un-policia-y-un-ingeniero-que-salieron-a-comprar-carro-en-magdaleno/" rel="bookmark" title="Hallados muertos en Güigüe un policía y un ingeniero que salieron a comprar carro en Magdaleno">Hallados muertos en Güigüe un policía y un ingeniero que salieron...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-30T16:02:52+00:00">30 de julio de 2021 4:02 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidos-presuntos-homicidas-de-ciclista-en-maracaibo/" rel="bookmark" class="td-image-wrap" title="Detenidos presuntos homicidas de ciclista en Maracaibo"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Stephanie-Chiquiniquirá-la-ciclista-asesinada-en-Maracaibo-junto-a-su-novio-Alejandro-Fajardo-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Stephanie-Chiquiniquirá-la-ciclista-asesinada-en-Maracaibo-junto-a-su-novio-Alejandro-Fajardo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/Stephanie-Chiquiniquirá-la-ciclista-asesinada-en-Maracaibo-junto-a-su-novio-Alejandro-Fajardo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detenidos presuntos homicidas de ciclista en Maracaibo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Stephanie-Chiquiniquirá-la-ciclista-asesinada-en-Maracaibo-junto-a-su-novio-Alejandro-Fajardo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Stephanie-Chiquiniquirá-la-ciclista-asesinada-en-Maracaibo-junto-a-su-novio-Alejandro-Fajardo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/Stephanie-Chiquiniquirá-la-ciclista-asesinada-en-Maracaibo-junto-a-su-novio-Alejandro-Fajardo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detenidos presuntos homicidas de ciclista en Maracaibo"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidos-presuntos-homicidas-de-ciclista-en-maracaibo/" rel="bookmark" title="Detenidos presuntos homicidas de ciclista en Maracaibo">Detenidos presuntos homicidas de ciclista en Maracaibo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T19:32:09+00:00">1 de agosto de 2021 7:32 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_61083ccae95dd_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1627929802" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_61083ccae9a0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_61083ccae9a0d">
<style>
body .td_uid_71_61083ccae9a0d_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_61083ccae9a0d = new tdBlock();
block_td_uid_71_61083ccae9a0d.id = "td_uid_71_61083ccae9a0d";
block_td_uid_71_61083ccae9a0d.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_61083ccae9a0d_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_61083ccae9a0d_rand","tdc_css_class_style":"td_uid_71_61083ccae9a0d_rand_style"}';
block_td_uid_71_61083ccae9a0d.td_column_number = "1";
block_td_uid_71_61083ccae9a0d.block_type = "td_block_15";
block_td_uid_71_61083ccae9a0d.post_count = "4";
block_td_uid_71_61083ccae9a0d.found_posts = "188737";
block_td_uid_71_61083ccae9a0d.header_color = "#";
block_td_uid_71_61083ccae9a0d.ajax_pagination_infinite_stop = "";
block_td_uid_71_61083ccae9a0d.max_num_pages = "47185";
tdBlocksArray.push(block_td_uid_71_61083ccae9a0d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_61083ccae9a0d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/laporta-ilaix-no-puede-echarnos-este-pulso-me-gustaria-que-recapacitara/" rel="bookmark" class="td-image-wrap" title="Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/3011-laporta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/laporta-ilaix-no-puede-echarnos-este-pulso-me-gustaria-que-recapacitara/" rel="bookmark" title="Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;">Laporta: &#8220;Ilaix no puede echarnos este pulso, me gustaría que recapacitara&#8221;</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-brindar-servicios-de-calidad-en-salud-es-muy-complejo/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: Brindar servicios de calidad en salud es… muy complejo"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: Brindar servicios de calidad en salud es… muy complejo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: Brindar servicios de calidad en salud es… muy complejo"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-brindar-servicios-de-calidad-en-salud-es-muy-complejo/" rel="bookmark" title="Gerencia en Acción: Brindar servicios de calidad en salud es… muy complejo">Gerencia en Acción: Brindar servicios de calidad en salud es… muy...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-ciudad-de-miami-tendra-su-propia-criptomoneda-el-miamicoin/" rel="bookmark" class="td-image-wrap" title="La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/criptomonedas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/economia-2/" class="td-post-category">ECONOMIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-ciudad-de-miami-tendra-su-propia-criptomoneda-el-miamicoin/" rel="bookmark" title="La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;">La ciudad de Miami tendrá su propia criptomoneda, el &#8220;MiamiCoin&#8221;</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/liu-yang-con-victoria-en-anillas-otorgo-primer-oro-para-china-en-gimnasia/" rel="bookmark" class="td-image-wrap" title="Liu Yang con victoria en anillas otorgó primer oro para China en gimnasia"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liu Yang con victoria en anillas otorgó primer oro para China en gimnasia" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/ebad1debf219a1fd524eb32a09b4113269bd3d24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liu Yang con victoria en anillas otorgó primer oro para China en gimnasia"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/" class="td-post-category">OLIMPIADAS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/liu-yang-con-victoria-en-anillas-otorgo-primer-oro-para-china-en-gimnasia/" rel="bookmark" title="Liu Yang con victoria en anillas otorgó primer oro para China en gimnasia">Liu Yang con victoria en anillas otorgó primer oro para China...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_61083ccae9a0d" data-td_block_id="td_uid_71_61083ccae9a0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_61083ccae9a0d" data-td_block_id="td_uid_71_61083ccae9a0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_61083ccaeac0f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_61083ccaeadd9_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202131'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' defer src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[24.800000000000000710542735760100185871124267578125,76.7000000000000028421709430404007434844970703125],"today_humidity":83,"today_wind_speed":[3.399999999999999911182158029987476766109466552734375,2.100000000000000088817841970012523233890533447265625],"today_min":[24.800000000000000710542735760100185871124267578125,76.7000000000000028421709430404007434844970703125],"today_max":[24.800000000000000710542735760100185871124267578125,76.7000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1627927200,"day_name":"lun","day_temp":[25,77],"owm_day_index":0},{"timestamp":1627948800,"day_name":"mar","day_temp":[24,75],"owm_day_index":2},{"timestamp":1628035200,"day_name":"mi\u00e9","day_temp":[26,78],"owm_day_index":10},{"timestamp":1628121600,"day_name":"jue","day_temp":[27,80],"owm_day_index":18},{"timestamp":1628208000,"day_name":"vie","day_temp":[29,84],"owm_day_index":26},{"timestamp":1628294400,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202131.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1769463',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1769463' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vbgLDcYheMHCw", "u[z4_HcDA2PWNZy");
data.data.append("MdQstqavTp", "lQ0euVIG5d");
                    }
                    else {
                        data.data =  data.data + '&vbgLDcYheMHCw=u[z4_HcDA2PWNZy&MdQstqavTp=lQ0euVIG5d';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'678973917882eff5',m:'b67a6c0ab30a4f0e089cd443c5cffac6b0a78f42-1627929803-1800-Aagj9Iq41ez+QDrdASCuRifyT/xG2wntG578yAW8ffzsPN87/kJfkd81xRhtsb2tZHyyjzEUqJqEXcGlMFXnj9sQtGYmf4P0RmXP+I/ma8XyY5vjXrrUUAcyj7cA571Gw2TdcCpKI18KfbAwXPT3KtfkRFpxgI0dGxU0+qGE7sg44b14dX0uOjTcxdf6PGPClSDT48QrOD8gIM3F6IZnJok=',s:[0x7327e8ac34,0xbad29ddf31],}})();</script></body>
</html>