<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"356fdac81c010f1044a4acba3f1714a7",petok:"656a522b5eb5f8924bace1f5fe2f94ab5d34bbe2-1491787048-1800",zone:"el-carabobeno.com",rocket:"0",apps:{"abetterbrowser":{"ie":"7","opera":null,"chrome":"20","safari":null,"firefox":"8"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php"/>
<style type="text/css"></style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem.jpg"/><meta name="author" content="Redacción Web">
<link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png"/>
 
<title>DEM rechazó actos vandálicos contra sus instalaciones - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="DEM rechazó actos vandálicos contra sus instalaciones - El Carabobeño"/>
<meta property="og:description" content="El Director Ejecutivo de la Magistratura, Jesse Arias expresó su repudio a los actos vandálicos contra la sede la Dirección Ejecutiva de la Magistratura (DEM). En nota de prensa hizo un llamado al pueblo venezolano a contribuir en la consolidación de un Estado democrático y social de Derecho y de Justicia como lo establece la Constitución &hellip;"/>
<meta property="og:url" content="https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/"/>
<meta property="og:site_name" content="El Carabobeño"/>
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno"/>
<meta property="article:tag" content="faceb"/>
<meta property="article:tag" content="tuit"/>
<meta property="article:section" content="SIN CATEGORÍA"/>
<meta property="article:published_time" content="2017-04-09T20:28:59-04:00"/>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem.jpg"/>
<meta property="og:image:width" content="1028"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El Director Ejecutivo de la Magistratura, Jesse Arias expresó su repudio a los actos vandálicos contra la sede la Dirección Ejecutiva de la Magistratura (DEM). En nota de prensa hizo un llamado al pueblo venezolano a contribuir en la consolidación de un Estado democrático y social de Derecho y de Justicia como lo establece la Constitución [&hellip;]"/>
<meta name="twitter:title" content="DEM rechazó actos vandálicos contra sus instalaciones - El Carabobeño"/>
<meta name="twitter:site" content="@el_carabobeno"/>
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem.jpg"/>
<meta name="twitter:creator" content="@el_carabobeno"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='opinionstage-style-css' href='https://www.el-carabobeno.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='opinionstage-font-style-css' href='https://www.el-carabobeno.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fts-popup-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/magnific-popup.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}@media (min-width:0px) and (max-width: 767px) {.epyt-gallery-rowbreak{display:none;}.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100%!important;}}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/magnific-popup.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"0f0269f0cd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1297213'/>
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F&#038;format=xml"/>
<script type="text/javascript">
            var myAjaxFTS = 'https://www.el-carabobeno.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
            var myAjaxFTS = 'https://www.el-carabobeno.com/wp-admin/admin-ajax.php';
        </script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.el-carabobeno.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#666666";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.pubads().setTargeting('Seccion', ['HOME']); 
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<meta property="fb:app_id" content="170133280095526"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1297213 single-format-standard dem-rechazo-actos-vandalicos-instalaciones single_template_2 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>
 
<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></li>
</ul>
</li>
<li id="menu-item-1260245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>
 
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
Domingo 9 de Abril de 2017
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño"/>
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 
<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">
 
<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">
 
<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">
 
<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño"/>
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58eadd1db17a1_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_58eadd1db17a1"><script>var block_td_uid_2_58eadd1db17a1 = new tdBlock();
block_td_uid_2_58eadd1db17a1.id = "td_uid_2_58eadd1db17a1";
block_td_uid_2_58eadd1db17a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_2_58eadd1db17a1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58eadd1db17a1.td_column_number = "3";
block_td_uid_2_58eadd1db17a1.block_type = "td_block_mega_menu";
block_td_uid_2_58eadd1db17a1.post_count = "4";
block_td_uid_2_58eadd1db17a1.found_posts = "58700";
block_td_uid_2_58eadd1db17a1.header_color = "";
block_td_uid_2_58eadd1db17a1.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eadd1db17a1.max_num_pages = "14675";
tdBlocksArray.push(block_td_uid_2_58eadd1db17a1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_3_58eadd1db2cce" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_4_58eadd1db2d93" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_5_58eadd1db2e93" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_6_58eadd1db2f8e" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_7_58eadd1db3091" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_8_58eadd1db319f" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_9_58eadd1db32a9" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_10_58eadd1db33b5" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_11_58eadd1db34c5" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_58eadd1db17a1" id="td_uid_12_58eadd1db35cb" data-td_block_id="td_uid_2_58eadd1db17a1" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_58eadd1db17a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/samper-insto-venezuela-retomar-mesas-dialogo/" rel="bookmark" title="Samper instó a Venezuela a retomar mesas de diálogo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/samperg-218x150.jpg" alt="" title="Samper instó a Venezuela a retomar mesas de diálogo"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/samper-insto-venezuela-retomar-mesas-dialogo/" rel="bookmark" title="Samper instó a Venezuela a retomar mesas de diálogo">Samper instó a Venezuela a retomar mesas de diálogo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pasaje-del-area-metropolitana-caracas-se-ajustara-bs-150-este-lunes/" rel="bookmark" title="Pasaje del área metropolitana de Caracas se ajustará a Bs. 150 este lunes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/03/transporte-2-218x150.jpg" alt="" title="Pasaje del área metropolitana de Caracas se ajustará a Bs. 150 este lunes"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pasaje-del-area-metropolitana-caracas-se-ajustara-bs-150-este-lunes/" rel="bookmark" title="Pasaje del área metropolitana de Caracas se ajustará a Bs. 150 este lunes">Pasaje del área metropolitana de Caracas se ajustará a Bs. 150&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vecchio-gobierno-quiere-elecciones-para-apagar-la-calle/" rel="bookmark" title="Vecchio: Gobierno quiere elecciones regionales para apagar la calle"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/11/vecchio-218x150.jpg" alt="" title="Vecchio: Gobierno quiere elecciones regionales para apagar la calle"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vecchio-gobierno-quiere-elecciones-para-apagar-la-calle/" rel="bookmark" title="Vecchio: Gobierno quiere elecciones regionales para apagar la calle">Vecchio: Gobierno quiere elecciones regionales para apagar la calle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/santos-condena-ataque-farc/" rel="bookmark" title="Santos condenó ataque de disidentes de las FARC que dejó un militar muerto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/02/santos-218x150.jpg" alt="" title="Santos condenó ataque de disidentes de las FARC que dejó un militar muerto"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/santos-condena-ataque-farc/" rel="bookmark" title="Santos condenó ataque de disidentes de las FARC que dejó un militar muerto">Santos condenó ataque de disidentes de las FARC que dejó un&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eadd1db17a1" data-td_block_id="td_uid_2_58eadd1db17a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58eadd1db17a1" data-td_block_id="td_uid_2_58eadd1db17a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58eadd1dd2c49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_58eadd1dd2c49"><script>var block_td_uid_13_58eadd1dd2c49 = new tdBlock();
block_td_uid_13_58eadd1dd2c49.id = "td_uid_13_58eadd1dd2c49";
block_td_uid_13_58eadd1dd2c49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_13_58eadd1dd2c49_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58eadd1dd2c49.td_column_number = "3";
block_td_uid_13_58eadd1dd2c49.block_type = "td_block_mega_menu";
block_td_uid_13_58eadd1dd2c49.post_count = "5";
block_td_uid_13_58eadd1dd2c49.found_posts = "2145";
block_td_uid_13_58eadd1dd2c49.header_color = "";
block_td_uid_13_58eadd1dd2c49.ajax_pagination_infinite_stop = "";
block_td_uid_13_58eadd1dd2c49.max_num_pages = "429";
tdBlocksArray.push(block_td_uid_13_58eadd1dd2c49);
</script><div id=td_uid_13_58eadd1dd2c49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/relevista-saca-la-bola-420-pies-del-home/" rel="bookmark" title="Relevista saca la bola a 420 pies del home"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" alt="" title="Relevista saca la bola a 420 pies del home"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/relevista-saca-la-bola-420-pies-del-home/" rel="bookmark" title="Relevista saca la bola a 420 pies del home">Relevista saca la bola a 420 pies del home</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/caretas/" rel="bookmark" title="Caretas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAlberto-Rial-218x150.jpg" alt="" title="Caretas"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/caretas/" rel="bookmark" title="Caretas">Caretas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hoy-despues-valencia-8/" rel="bookmark" title="Hoy y Después en Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAlfredo-Fermin-218x150.jpg" alt="" title="Hoy y Después en Valencia"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hoy-despues-valencia-8/" rel="bookmark" title="Hoy y Después en Valencia">Hoy y Después en Valencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-importancia-la-semana-santa/" rel="bookmark" title="La importancia de la Semana Santa"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" alt="" title="La importancia de la Semana Santa"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-importancia-la-semana-santa/" rel="bookmark" title="La importancia de la Semana Santa">La importancia de la Semana Santa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-desesperanza-tambien-se-aprende/" rel="bookmark" title="De la desesperanza también se aprende"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" alt="" title="De la desesperanza también se aprende"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-desesperanza-tambien-se-aprende/" rel="bookmark" title="De la desesperanza también se aprende">De la desesperanza también se aprende</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58eadd1dd2c49" data-td_block_id="td_uid_13_58eadd1dd2c49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_58eadd1dd2c49" data-td_block_id="td_uid_13_58eadd1dd2c49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_58eadd1dd76b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_58eadd1dd76b2"><script>var block_td_uid_14_58eadd1dd76b2 = new tdBlock();
block_td_uid_14_58eadd1dd76b2.id = "td_uid_14_58eadd1dd76b2";
block_td_uid_14_58eadd1dd76b2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_14_58eadd1dd76b2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58eadd1dd76b2.td_column_number = "3";
block_td_uid_14_58eadd1dd76b2.block_type = "td_block_mega_menu";
block_td_uid_14_58eadd1dd76b2.post_count = "5";
block_td_uid_14_58eadd1dd76b2.found_posts = "92";
block_td_uid_14_58eadd1dd76b2.header_color = "";
block_td_uid_14_58eadd1dd76b2.ajax_pagination_infinite_stop = "";
block_td_uid_14_58eadd1dd76b2.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_14_58eadd1dd76b2);
</script><div id=td_uid_14_58eadd1dd76b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/plan-de-reimpulso-automotriz-del-gobierno-ensamblara-16-de-la-capacidad-de-la-industria/" rel="bookmark" title="Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad de la industria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/GM-planta-Firefox-EEUU1-218x150.jpg" alt="Plan de reimpulso automotriz" title="Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad de la industria"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/plan-de-reimpulso-automotriz-del-gobierno-ensamblara-16-de-la-capacidad-de-la-industria/" rel="bookmark" title="Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad de la industria">Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/altos-precios-y-escasez-de-medicinas-asfixian-la-salud-del-venezolano/" rel="bookmark" title="Altos precios y escasez de medicinas asfixian la salud del venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/farmacias-escasez-medicamentos-218x150.jpg" alt="" title="Altos precios y escasez de medicinas asfixian la salud del venezolano"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/altos-precios-y-escasez-de-medicinas-asfixian-la-salud-del-venezolano/" rel="bookmark" title="Altos precios y escasez de medicinas asfixian la salud del venezolano">Altos precios y escasez de medicinas asfixian la salud del venezolano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carne-de-la-patria-miedo-y-control/" rel="bookmark" title="El Carné de la Patria: mecanismo de miedo y control"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Foto-Portada-218x150.jpg" alt="Carné de la Patria" title="El Carné de la Patria: mecanismo de miedo y control"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carne-de-la-patria-miedo-y-control/" rel="bookmark" title="El Carné de la Patria: mecanismo de miedo y control">El Carné de la Patria: mecanismo de miedo y control</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/casa-rancho-promesa-incumplida-la-gobernacion-carabobo/" rel="bookmark" title="Casa por rancho, promesa incumplida por la Gobernación de Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/03/ancha8-218x150.jpg" alt="" title="Casa por rancho, promesa incumplida por la Gobernación de Carabobo"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/casa-rancho-promesa-incumplida-la-gobernacion-carabobo/" rel="bookmark" title="Casa por rancho, promesa incumplida por la Gobernación de Carabobo">Casa por rancho, promesa incumplida por la Gobernación de Carabobo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/clap-promesa-del-gobierno-detras-una-pantalla/" rel="bookmark" title="CLAP: Promesa del Gobierno detrás de una pantalla"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/clap-218x150.jpg" alt="" title="CLAP: Promesa del Gobierno detrás de una pantalla"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/clap-promesa-del-gobierno-detras-una-pantalla/" rel="bookmark" title="CLAP: Promesa del Gobierno detrás de una pantalla">CLAP: Promesa del Gobierno detrás de una pantalla</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58eadd1dd76b2" data-td_block_id="td_uid_14_58eadd1dd76b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_58eadd1dd76b2" data-td_block_id="td_uid_14_58eadd1dd76b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_58eadd1dddb0f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_58eadd1dddb0f"><script>var block_td_uid_15_58eadd1dddb0f = new tdBlock();
block_td_uid_15_58eadd1dddb0f.id = "td_uid_15_58eadd1dddb0f";
block_td_uid_15_58eadd1dddb0f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_15_58eadd1dddb0f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58eadd1dddb0f.td_column_number = "3";
block_td_uid_15_58eadd1dddb0f.block_type = "td_block_mega_menu";
block_td_uid_15_58eadd1dddb0f.post_count = "4";
block_td_uid_15_58eadd1dddb0f.found_posts = "11605";
block_td_uid_15_58eadd1dddb0f.header_color = "";
block_td_uid_15_58eadd1dddb0f.ajax_pagination_infinite_stop = "";
block_td_uid_15_58eadd1dddb0f.max_num_pages = "2902";
tdBlocksArray.push(block_td_uid_15_58eadd1dddb0f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_16_58eadd1de1748" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_17_58eadd1de17df" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_18_58eadd1de187d" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_19_58eadd1de1927" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_20_58eadd1de19e8" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_21_58eadd1de1a74" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_22_58eadd1de1b30" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_23_58eadd1de1bb8" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a><a class="mega-menu-sub-cat-td_uid_15_58eadd1dddb0f" id="td_uid_24_58eadd1de1c3f" data-td_block_id="td_uid_15_58eadd1dddb0f" data-td_filter_value="41" href="https://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></div></div><div id=td_uid_15_58eadd1dddb0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/robinson-chirinos-colaboro-triunfo-martin-perez/" rel="bookmark" title="Robinson Chirinos colaboró en triunfo de Martín Pérez"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/chirinos-218x150.jpg" alt="" title="Robinson Chirinos colaboró en triunfo de Martín Pérez"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/robinson-chirinos-colaboro-triunfo-martin-perez/" rel="bookmark" title="Robinson Chirinos colaboró en triunfo de Martín Pérez">Robinson Chirinos colaboró en triunfo de Martín Pérez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/westbrook-impuso-marca-triples-dobles-triunfo-del-thunder/" rel="bookmark" title="Westbrook impuso marca de triples dobles en triunfo del Thunder"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/wbook-218x150.jpg" alt="" title="Westbrook impuso marca de triples dobles en triunfo del Thunder"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/westbrook-impuso-marca-triples-dobles-triunfo-del-thunder/" rel="bookmark" title="Westbrook impuso marca de triples dobles en triunfo del Thunder">Westbrook impuso marca de triples dobles en triunfo del Thunder</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sergio-garcia-conquisto-masters-augusta/" rel="bookmark" title="Sergio García conquistó el Masters de Augusta"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/Augusta-218x150.jpg" alt="" title="Sergio García conquistó el Masters de Augusta"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/" class="td-post-category">+ DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sergio-garcia-conquisto-masters-augusta/" rel="bookmark" title="Sergio García conquistó el Masters de Augusta">Sergio García conquistó el Masters de Augusta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/salvador-perez-se-fue-la-calle-cuarto-juego-seguido/" rel="bookmark" title="Salvador Pérez se fue para la calle por cuarto juego seguido"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/salvador-1-218x150.jpg" alt="" title="Salvador Pérez se fue para la calle por cuarto juego seguido"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/salvador-perez-se-fue-la-calle-cuarto-juego-seguido/" rel="bookmark" title="Salvador Pérez se fue para la calle por cuarto juego seguido">Salvador Pérez se fue para la calle por cuarto juego seguido</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58eadd1dddb0f" data-td_block_id="td_uid_15_58eadd1dddb0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_58eadd1dddb0f" data-td_block_id="td_uid_15_58eadd1dddb0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58eadd1e0b6e7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_25_58eadd1e0b6e7"><script>var block_td_uid_25_58eadd1e0b6e7 = new tdBlock();
block_td_uid_25_58eadd1e0b6e7.id = "td_uid_25_58eadd1e0b6e7";
block_td_uid_25_58eadd1e0b6e7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_25_58eadd1e0b6e7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58eadd1e0b6e7.td_column_number = "3";
block_td_uid_25_58eadd1e0b6e7.block_type = "td_block_mega_menu";
block_td_uid_25_58eadd1e0b6e7.post_count = "4";
block_td_uid_25_58eadd1e0b6e7.found_posts = "4557";
block_td_uid_25_58eadd1e0b6e7.header_color = "";
block_td_uid_25_58eadd1e0b6e7.ajax_pagination_infinite_stop = "";
block_td_uid_25_58eadd1e0b6e7.max_num_pages = "1140";
tdBlocksArray.push(block_td_uid_25_58eadd1e0b6e7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_26_58eadd1e0c9e5" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_27_58eadd1e0caac" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_28_58eadd1e0cbbf" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_29_58eadd1e0cccc" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_30_58eadd1e0cdda" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_31_58eadd1e0cee6" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_32_58eadd1e0cff3" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_33_58eadd1e0d100" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_34_58eadd1e0d20c" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a><a class="mega-menu-sub-cat-td_uid_25_58eadd1e0b6e7" id="td_uid_35_58eadd1e0d319" data-td_block_id="td_uid_25_58eadd1e0b6e7" data-td_filter_value="43" href="https://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></div></div><div id=td_uid_25_58eadd1e0b6e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/claves-disfrutar-del-sol-esta-semana-santa-responsabilidad/" rel="bookmark" title="Claves para disfrutar del sol esta Semana Santa con responsabilidad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/sol2-218x150.jpg" alt="" title="Claves para disfrutar del sol esta Semana Santa con responsabilidad"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/claves-disfrutar-del-sol-esta-semana-santa-responsabilidad/" rel="bookmark" title="Claves para disfrutar del sol esta Semana Santa con responsabilidad">Claves para disfrutar del sol esta Semana Santa con responsabilidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/baby-boss-encabeza-la-taquilla-norteamericana/" rel="bookmark" title="&#8220;Baby boss&#8221; encabeza la taquilla norteamericana"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/313fabbbef4c9099824f82f1d34f3c8d433ef509-218x150.jpg" alt="" title="&#8220;Baby boss&#8221; encabeza la taquilla norteamericana"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/baby-boss-encabeza-la-taquilla-norteamericana/" rel="bookmark" title="&#8220;Baby boss&#8221; encabeza la taquilla norteamericana">&#8220;Baby boss&#8221; encabeza la taquilla norteamericana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/academia-coreana-venezuela-celebro-exito-los-primeros-eventos-del-2017/" rel="bookmark" title="Academia Coreana de Venezuela celebró con éxito los primeros eventos del 2017"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/Quiz-on-Korea-2017-218x150.jpg" alt="" title="Academia Coreana de Venezuela celebró con éxito los primeros eventos del 2017"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/academia-coreana-venezuela-celebro-exito-los-primeros-eventos-del-2017/" rel="bookmark" title="Academia Coreana de Venezuela celebró con éxito los primeros eventos del 2017">Academia Coreana de Venezuela celebró con éxito los primeros eventos del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/industrias-maros-celebra-20-aniversario-expansion-mercado-nacional/" rel="bookmark" title="Industrias Maros celebra 20 aniversario con expansión en el mercado nacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/NectaresTPA-218x150.jpg" alt="" title="Industrias Maros celebra 20 aniversario con expansión en el mercado nacional"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/" class="td-post-category">NEGOCIOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/industrias-maros-celebra-20-aniversario-expansion-mercado-nacional/" rel="bookmark" title="Industrias Maros celebra 20 aniversario con expansión en el mercado nacional">Industrias Maros celebra 20 aniversario con expansión en el mercado nacional</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58eadd1e0b6e7" data-td_block_id="td_uid_25_58eadd1e0b6e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_58eadd1e0b6e7" data-td_block_id="td_uid_25_58eadd1e0b6e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_58eadd1e34afb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_36_58eadd1e34afb"><script>var block_td_uid_36_58eadd1e34afb = new tdBlock();
block_td_uid_36_58eadd1e34afb.id = "td_uid_36_58eadd1e34afb";
block_td_uid_36_58eadd1e34afb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_36_58eadd1e34afb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_58eadd1e34afb.td_column_number = "3";
block_td_uid_36_58eadd1e34afb.block_type = "td_block_mega_menu";
block_td_uid_36_58eadd1e34afb.post_count = "4";
block_td_uid_36_58eadd1e34afb.found_posts = "109";
block_td_uid_36_58eadd1e34afb.header_color = "";
block_td_uid_36_58eadd1e34afb.ajax_pagination_infinite_stop = "";
block_td_uid_36_58eadd1e34afb.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_36_58eadd1e34afb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_37_58eadd1e363d1" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_38_58eadd1e364a6" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_39_58eadd1e365bb" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_40_58eadd1e366d0" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_41_58eadd1e367f1" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_42_58eadd1e368fb" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_43_58eadd1e36a05" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_44_58eadd1e36b0f" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_45_58eadd1e36c1c" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_36_58eadd1e34afb" id="td_uid_46_58eadd1e36d23" data-td_block_id="td_uid_36_58eadd1e34afb" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_36_58eadd1e34afb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-alla-del-estado-la-salud-una-responsabilidad-persona-cuidarla/" rel="bookmark" title="Más allá del Estado, la Salud es una responsabilidad de cada persona de cuidarla"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/Alimentos-y-nutrientes-ideales-para-la-salud-mental-218x150.jpg" alt="" title="Más allá del Estado, la Salud es una responsabilidad de cada persona de cuidarla"/></a></div> <a href="https://www.el-carabobeno.com/secciones/actualidad/" class="td-post-category">ACTUALIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-alla-del-estado-la-salud-una-responsabilidad-persona-cuidarla/" rel="bookmark" title="Más allá del Estado, la Salud es una responsabilidad de cada persona de cuidarla">Más allá del Estado, la Salud es una responsabilidad de cada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
<div class="td-module-image">
<a href="https://www.el-carabobeno.com/secciones/ecradio/" class="td-post-category">ECRADIO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/agenda-digital-taxi-volador-sera-realidad-proximo-ano-alemania/" rel="bookmark" title="Agenda Digital &#8211; El taxi volador será realidad el próximo año en Alemania">Agenda Digital &#8211; El taxi volador será realidad el próximo año&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sindrome-ovarios-poliquisticos-predomina-jovencitas-valencianas/" rel="bookmark" title="Síndrome de ovarios poliquísticos predomina en jovencitas valencianas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dolor-de-vientre-218x150.jpg" alt="" title="Síndrome de ovarios poliquísticos predomina en jovencitas valencianas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sindrome-ovarios-poliquisticos-predomina-jovencitas-valencianas/" rel="bookmark" title="Síndrome de ovarios poliquísticos predomina en jovencitas valencianas">Síndrome de ovarios poliquísticos predomina en jovencitas valencianas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/diagnostico-temprano-oportuno-condiciona-la-inclusion-ninos-autistas-aula-regular/" rel="bookmark" title="El diagnóstico temprano y oportuno facilita inclusión de niños autistas en el aula regular"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/habilidades-sociales-autismo-218x150.jpg" alt="" title="El diagnóstico temprano y oportuno facilita inclusión de niños autistas en el aula regular"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/diagnostico-temprano-oportuno-condiciona-la-inclusion-ninos-autistas-aula-regular/" rel="bookmark" title="El diagnóstico temprano y oportuno facilita inclusión de niños autistas en el aula regular">El diagnóstico temprano y oportuno facilita inclusión de niños autistas en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_58eadd1e34afb" data-td_block_id="td_uid_36_58eadd1e34afb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_58eadd1e34afb" data-td_block_id="td_uid_36_58eadd1e34afb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-1297213" class="post-1297213 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-facebook tag-twitter" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.el-carabobeno.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en SIN CATEGORÍA" class="entry-crumb" itemprop="url" href="https://www.el-carabobeno.com/secciones/sin-categoria/"><span itemprop="title">SIN CATEGORÍA</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="DEM rechazó actos vandálicos contra sus instalaciones"><meta itemprop="url" content="https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/">DEM rechazó actos vandálicos contra sus instalaciones</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">DEM rechazó actos vandálicos contra sus instalaciones</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T20:28:59+00:00">9 de Abril de 2017</time></span> </div>
</header>
</div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem.jpg" data-caption="(Foto: Prensa TSJ)"><img width="696" height="542" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem-696x542.jpg" alt="" title="dem"/></a><figcaption class="wp-caption-text">(Foto: Prensa TSJ)</figcaption></figure></div> <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DEM+rechaz%C3%B3+actos+vand%C3%A1licos+contra+sus+instalaciones&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem.jpg&description=DEM+rechaz%C3%B3+actos+vand%C3%A1licos+contra+sus+instalaciones" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DEM+rechaz%C3%B3+actos+vand%C3%A1licos+contra+sus+instalaciones%20-%20https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <p>El Director Ejecutivo de la Magistratura, Jesse Arias expresó su repudio a los actos vandálicos contra la sede la Dirección Ejecutiva de la Magistratura (DEM).</p>
<p>En nota de prensa hizo un llamado al pueblo venezolano a contribuir en la consolidación de un Estado democrático y social de Derecho y de Justicia como lo establece la Constitución de la República Bolivariana de Venezuela, al mismo tiempo que manifiesta su compromiso con el país y las servidoras y servidores judiciales de la Nación.</p>
<p>Los hechos ocurrieron cuando un grupo de personas en actitud violenta, en la tarde del 8 de abril, lanzaron bombas molotov y objetos contundentes, asediando a las servidoras y servidores judiciales que se encontraban resguardando las instalaciones de la DEM. Ese mismo día pero en horas de la noche varias personas encapuchadas volvieron a atacar la sede con objetos contundentes, tratando de forzar las rejas de seguridad de ingreso al organismo.<br/>
Dentro de los daños a la infraestructura se puede mencionar: destrucción de la fachada y acceso principal del edificio, desprendimiento de las rejas de seguridad, quiebre de vidrios de ventanas y de las oficinas de Atención a la Ciudadanía del Poder Judicial.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DEM+rechaz%C3%B3+actos+vand%C3%A1licos+contra+sus+instalaciones&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem.jpg&description=DEM+rechaz%C3%B3+actos+vand%C3%A1licos+contra+sus+instalaciones" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DEM+rechaz%C3%B3+actos+vand%C3%A1licos+contra+sus+instalaciones%20-%20https%3A%2F%2Fwww.el-carabobeno.com%2Fdem-rechazo-actos-vandalicos-instalaciones%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/psg-no-pierde-vista-al-monaco-cuatro-goles-frente-al-guingamp/">PSG no pierde de vista al Mónaco con cuatro goles frente al Guingamp</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/benfica-recupero-liderato-portugal-al-dar-cuenta-del-moreirense/">Benfica recuperó liderato en Portugal al dar cuenta del Moreirense</a></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2017-04-09T20:28:59+00:00"><meta itemprop="dateModified" content="2017-04-09T20:28:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/dem-rechazo-actos-vandalicos-instalaciones/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="DEM rechazó actos vandálicos contra sus instalaciones"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dem.jpg"><meta itemprop="width" content="1028"><meta itemprop="height" content="800"></span> </footer>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_48_58eadd1e627cf_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_48_58eadd1e627cf"><script>var block_td_uid_48_58eadd1e627cf = new tdBlock();
block_td_uid_48_58eadd1e627cf.id = "td_uid_48_58eadd1e627cf";
block_td_uid_48_58eadd1e627cf.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_48_58eadd1e627cf_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1297213,"live_filter_cur_post_author":"79"}';
block_td_uid_48_58eadd1e627cf.td_column_number = "3";
block_td_uid_48_58eadd1e627cf.block_type = "td_block_related_posts";
block_td_uid_48_58eadd1e627cf.post_count = "6";
block_td_uid_48_58eadd1e627cf.found_posts = "213";
block_td_uid_48_58eadd1e627cf.header_color = "";
block_td_uid_48_58eadd1e627cf.ajax_pagination_infinite_stop = "";
block_td_uid_48_58eadd1e627cf.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_48_58eadd1e627cf);
</script><h4 class="td-related-title"><a id="td_uid_49_58eadd1e64fec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_48_58eadd1e627cf" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_50_58eadd1e64ff7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_48_58eadd1e627cf" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_48_58eadd1e627cf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sindrome-ovarios-poliquisticos-predomina-jovencitas-valencianas/" rel="bookmark" title="Síndrome de ovarios poliquísticos predomina en jovencitas valencianas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/dolor-de-vientre-218x150.jpg" alt="" title="Síndrome de ovarios poliquísticos predomina en jovencitas valencianas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sindrome-ovarios-poliquisticos-predomina-jovencitas-valencianas/" rel="bookmark" title="Síndrome de ovarios poliquísticos predomina en jovencitas valencianas">Síndrome de ovarios poliquísticos predomina en jovencitas valencianas</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/heridos-allanamiento-uc/" rel="bookmark" title="Consejo Universitario confirmó 26 heridos tras allanamiento a la UC"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/Foto-UC-2-218x150.png" alt="Heridos uc allanamiento" title="Consejo Universitario confirmó 26 heridos tras allanamiento a la UC"/></a></div> <a href="https://www.el-carabobeno.com/secciones/sin-categoria/" class="td-post-category">SIN CATEGORÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/heridos-allanamiento-uc/" rel="bookmark" title="Consejo Universitario confirmó 26 heridos tras allanamiento a la UC">Consejo Universitario confirmó 26 heridos tras allanamiento a la UC</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/__trashed-8/" rel="bookmark" title="Cancillería: Venezuela ejercerá acciones políticas y diplomáticas para detener arremetida golpista"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/Cancilleria-218x150.jpg" alt="" title="Cancillería: Venezuela ejercerá acciones políticas y diplomáticas para detener arremetida golpista"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/__trashed-8/" rel="bookmark" title="Cancillería: Venezuela ejercerá acciones políticas y diplomáticas para detener arremetida golpista">Cancillería: Venezuela ejercerá acciones políticas y diplomáticas para detener arremetida golpista</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gobierno-tropieza-madurazo-podria-acelerar-salida/" rel="bookmark" title="El Gobierno tropieza con su &#8220;madurazo&#8221; y podría acelerar su propia salida"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/11/SalvatoreLucchese-218x150.jpg" alt="" title="El Gobierno tropieza con su &#8220;madurazo&#8221; y podría acelerar su propia salida"/></a></div> <a href="https://www.el-carabobeno.com/secciones/sin-categoria/" class="td-post-category">SIN CATEGORÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gobierno-tropieza-madurazo-podria-acelerar-salida/" rel="bookmark" title="El Gobierno tropieza con su &#8220;madurazo&#8221; y podría acelerar su propia salida">El Gobierno tropieza con su &#8220;madurazo&#8221; y podría acelerar su propia salida</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tratamientos-ortodoncia-ofrece-odontologia-uc-la-familia-ucista/" rel="bookmark" title="Tratamientos de Ortodoncia ofrece Odontología UC a la familia ucista"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/unnamed-8-218x150.jpg" alt="" title="Tratamientos de Ortodoncia ofrece Odontología UC a la familia ucista"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/universidad/" class="td-post-category">UNIVERSIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tratamientos-ortodoncia-ofrece-odontologia-uc-la-familia-ucista/" rel="bookmark" title="Tratamientos de Ortodoncia ofrece Odontología UC a la familia ucista">Tratamientos de Ortodoncia ofrece Odontología UC a la familia ucista</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-oea-cinismo-la-decencia/" rel="bookmark" title="La OEA entre el cinismo y la decencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAsdrubal-Aguiar-218x150.jpg" alt="" title="La OEA entre el cinismo y la decencia"/></a></div> <a href="https://www.el-carabobeno.com/secciones/sin-categoria/" class="td-post-category">SIN CATEGORÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-oea-cinismo-la-decencia/" rel="bookmark" title="La OEA entre el cinismo y la decencia">La OEA entre el cinismo y la decencia</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_58eadd1e627cf" data-td_block_id="td_uid_48_58eadd1e627cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_58eadd1e627cf" data-td_block_id="td_uid_48_58eadd1e627cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="facebookcomments">
<br/><hr/><br/>
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br/>
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp "> 
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_52_58eadd1e6a891_rand td-pb-border-top" data-td-block-uid="td_uid_52_58eadd1e6a891">
<style scoped>.td_uid_52_58eadd1e6a891_rand .td_module_wrap:hover .entry-title a,.td_uid_52_58eadd1e6a891_rand a.td-pulldown-filter-link:hover,.td_uid_52_58eadd1e6a891_rand .td-subcat-item a:hover,.td_uid_52_58eadd1e6a891_rand .td-subcat-item .td-cur-simple-item,.td_uid_52_58eadd1e6a891_rand .td_quote_on_blocks,.td_uid_52_58eadd1e6a891_rand .td-opacity-cat .td-post-category:hover,.td_uid_52_58eadd1e6a891_rand .td-opacity-read .td-read-more a:hover,.td_uid_52_58eadd1e6a891_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_52_58eadd1e6a891_rand .td-instagram-user a{color:#;}.td_uid_52_58eadd1e6a891_rand .td-next-prev-wrap a:hover,.td_uid_52_58eadd1e6a891_rand .td-load-more-wrap a:hover{background-color:#;border-color:#;}.td_uid_52_58eadd1e6a891_rand .block-title span,.td_uid_52_58eadd1e6a891_rand .td-trending-now-title,.td_uid_52_58eadd1e6a891_rand .block-title a,.td_uid_52_58eadd1e6a891_rand .td-read-more a,.td_uid_52_58eadd1e6a891_rand .td-weather-information:before,.td_uid_52_58eadd1e6a891_rand .td-weather-week:before,.td_uid_52_58eadd1e6a891_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_52_58eadd1e6a891_rand .td-exchange-header:before,.td_uid_52_58eadd1e6a891_rand .td-post-category:hover{background-color:#;}.td_uid_52_58eadd1e6a891_rand .block-title{border-color:#;}.td_uid_52_58eadd1e6a891_rand .block-title span,.td_uid_52_58eadd1e6a891_rand .td-trending-now-title,.td_uid_52_58eadd1e6a891_rand .block-title a{color:#000000;}</style><script>var block_td_uid_52_58eadd1e6a891 = new tdBlock();
block_td_uid_52_58eadd1e6a891.id = "td_uid_52_58eadd1e6a891";
block_td_uid_52_58eadd1e6a891.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_58eadd1e6a891_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_58eadd1e6a891.td_column_number = "1";
block_td_uid_52_58eadd1e6a891.block_type = "td_block_7";
block_td_uid_52_58eadd1e6a891.post_count = "5";
block_td_uid_52_58eadd1e6a891.found_posts = "7";
block_td_uid_52_58eadd1e6a891.header_color = "#";
block_td_uid_52_58eadd1e6a891.ajax_pagination_infinite_stop = "";
block_td_uid_52_58eadd1e6a891.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_52_58eadd1e6a891);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULARES</span></h4></div><div id=td_uid_52_58eadd1e6a891 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/destrozos-catedral-valencia/" rel="bookmark" title="Malhechores causaron destrozos en la Catedral de Valencia"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/catedral-de-valencia-100x70.jpg" alt="" title="Malhechores causaron destrozos en la Catedral de Valencia"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/destrozos-catedral-valencia/" rel="bookmark" title="Malhechores causaron destrozos en la Catedral de Valencia">Malhechores causaron destrozos en la Catedral de Valencia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T16:59:58+00:00">9 de Abril de 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/por-48-horas-sera-suspendido-el-servicio-de-agua/" rel="bookmark" title="Servicio de agua en la Gran Valencia será suspendido por 48 horas"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/Esasez-de-agua-100x70.jpg" alt="" title="Servicio de agua en la Gran Valencia será suspendido por 48 horas"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/por-48-horas-sera-suspendido-el-servicio-de-agua/" rel="bookmark" title="Servicio de agua en la Gran Valencia será suspendido por 48 horas">Servicio de agua en la Gran Valencia será suspendido por 48...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T01:17:59+00:00">9 de Abril de 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cortes-electricos-este-domingo-valencia-guacara-san-diego-los-guayos/" rel="bookmark" title="Cortes eléctricos este domingo en Valencia, Guacara, San Diego y Los Guayos"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/17635-100x70.jpg" alt="" title="Cortes eléctricos este domingo en Valencia, Guacara, San Diego y Los Guayos"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cortes-electricos-este-domingo-valencia-guacara-san-diego-los-guayos/" rel="bookmark" title="Cortes eléctricos este domingo en Valencia, Guacara, San Diego y Los Guayos">Cortes eléctricos este domingo en Valencia, Guacara, San Diego y Los...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T00:51:13+00:00">9 de Abril de 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/a-medianoche-y-con-armas-largas-cicpc-pretendia-chequear-incendio-en-comando-de-capriles/" rel="bookmark" title="A medianoche y con armas largas Cicpc pretendía chequear incendio en comando de Capriles"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/eeeee-1-100x70.jpg" alt="" title="A medianoche y con armas largas Cicpc pretendía chequear incendio en comando de Capriles"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/a-medianoche-y-con-armas-largas-cicpc-pretendia-chequear-incendio-en-comando-de-capriles/" rel="bookmark" title="A medianoche y con armas largas Cicpc pretendía chequear incendio en comando de Capriles">A medianoche y con armas largas Cicpc pretendía chequear incendio en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T23:55:54+00:00">8 de Abril de 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hombre-quemado-secuestro/" rel="bookmark" title="Hombre quemado  tras secuestrar a una familia en Ricardo Urriera"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/P4088735-100x70.jpg" alt="quemado secuestro" title="Hombre quemado  tras secuestrar a una familia en Ricardo Urriera"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hombre-quemado-secuestro/" rel="bookmark" title="Hombre quemado  tras secuestrar a una familia en Ricardo Urriera">Hombre quemado tras secuestrar a una familia en Ricardo Urriera</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T21:12:49+00:00">8 de Abril de 2017</time></span> </div>
</div>
</div>
</div>  </div></div>  <aside class="widget widget_text"><div class="block-title"><span>VIDEONOTICIAS</span></div> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Noticias%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdiarioelcarabobeno%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FUnidadVenezuela%22%5D%7D%5D" data-yt-cache-time="10000" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp "> 
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget widget_mc4wp_form_widget"><div class="block-title"><span>NEWSLETTER</span></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script> <form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse"/>
</center>
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></div><input type="hidden" name="_mc4wp_timestamp" value="1491787038"/><input type="hidden" name="_mc4wp_form_id" value="822802"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form> </aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_54_58eadd1e7002f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_54_58eadd1e7002f">
<style scoped>.td_uid_54_58eadd1e7002f_rand .td_module_wrap:hover .entry-title a,.td_uid_54_58eadd1e7002f_rand a.td-pulldown-filter-link:hover,.td_uid_54_58eadd1e7002f_rand .td-subcat-item a:hover,.td_uid_54_58eadd1e7002f_rand .td-subcat-item .td-cur-simple-item,.td_uid_54_58eadd1e7002f_rand .td_quote_on_blocks,.td_uid_54_58eadd1e7002f_rand .td-opacity-cat .td-post-category:hover,.td_uid_54_58eadd1e7002f_rand.td-opacity-read .td-read-more a:hover,
            .td_uid_54_58eadd1e7002f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_54_58eadd1e7002f_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_54_58eadd1e7002f_rand .td-next-prev-wrap a:hover,
            .td_uid_54_58eadd1e7002f_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_54_58eadd1e7002f_rand .block-title span,
            .td_uid_54_58eadd1e7002f_rand .td-trending-now-title,
            .td_uid_54_58eadd1e7002f_rand .block-title a,
            .td_uid_54_58eadd1e7002f_rand .td-read-more a,
            .td_uid_54_58eadd1e7002f_rand .td-weather-information:before,
            .td_uid_54_58eadd1e7002f_rand .td-weather-week:before,
            .td_uid_54_58eadd1e7002f_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_54_58eadd1e7002f_rand .td-exchange-header:before,
            .td_uid_54_58eadd1e7002f_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_54_58eadd1e7002f_rand .block-title {
                border-color: #;
            }

            
            .td_uid_54_58eadd1e7002f_rand .block-title span,
            .td_uid_54_58eadd1e7002f_rand .td-trending-now-title,
            .td_uid_54_58eadd1e7002f_rand .block-title a {
                color: #000000;
            }
</style><script>var block_td_uid_54_58eadd1e7002f = new tdBlock();
block_td_uid_54_58eadd1e7002f.id = "td_uid_54_58eadd1e7002f";
block_td_uid_54_58eadd1e7002f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_58eadd1e7002f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_58eadd1e7002f.td_column_number = "1";
block_td_uid_54_58eadd1e7002f.block_type = "td_block_15";
block_td_uid_54_58eadd1e7002f.post_count = "4";
block_td_uid_54_58eadd1e7002f.found_posts = "78638";
block_td_uid_54_58eadd1e7002f.header_color = "#";
block_td_uid_54_58eadd1e7002f.ajax_pagination_infinite_stop = "";
block_td_uid_54_58eadd1e7002f.max_num_pages = "19660";
tdBlocksArray.push(block_td_uid_54_58eadd1e7002f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_54_58eadd1e7002f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/robinson-chirinos-colaboro-triunfo-martin-perez/" rel="bookmark" title="Robinson Chirinos colaboró en triunfo de Martín Pérez"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/chirinos-218x150.jpg" alt="" title="Robinson Chirinos colaboró en triunfo de Martín Pérez"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/robinson-chirinos-colaboro-triunfo-martin-perez/" rel="bookmark" title="Robinson Chirinos colaboró en triunfo de Martín Pérez">Robinson Chirinos colaboró en triunfo de Martín Pérez</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/westbrook-impuso-marca-triples-dobles-triunfo-del-thunder/" rel="bookmark" title="Westbrook impuso marca de triples dobles en triunfo del Thunder"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/wbook-218x150.jpg" alt="" title="Westbrook impuso marca de triples dobles en triunfo del Thunder"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/westbrook-impuso-marca-triples-dobles-triunfo-del-thunder/" rel="bookmark" title="Westbrook impuso marca de triples dobles en triunfo del Thunder">Westbrook impuso marca de triples dobles en triunfo del Thunder</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sergio-garcia-conquisto-masters-augusta/" rel="bookmark" title="Sergio García conquistó el Masters de Augusta"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/Augusta-218x150.jpg" alt="" title="Sergio García conquistó el Masters de Augusta"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/" class="td-post-category">+ DEPORTES</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sergio-garcia-conquisto-masters-augusta/" rel="bookmark" title="Sergio García conquistó el Masters de Augusta">Sergio García conquistó el Masters de Augusta</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/salvador-perez-se-fue-la-calle-cuarto-juego-seguido/" rel="bookmark" title="Salvador Pérez se fue para la calle por cuarto juego seguido"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/salvador-1-218x150.jpg" alt="" title="Salvador Pérez se fue para la calle por cuarto juego seguido"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/salvador-perez-se-fue-la-calle-cuarto-juego-seguido/" rel="bookmark" title="Salvador Pérez se fue para la calle por cuarto juego seguido">Salvador Pérez se fue para la calle por cuarto juego seguido</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_58eadd1e7002f" data-td_block_id="td_uid_54_58eadd1e7002f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_58eadd1e7002f" data-td_block_id="td_uid_54_58eadd1e7002f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp "><!-- /183109648/elcarabobeno_box_3 -->
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="widget widget_text">			<div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Movil Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8993626140787404"
     data-ad-slot="8075086379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center>
<iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe>
</center></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#80a0f2e5e4e1e3e3e9efeec0e5ecade3e1f2e1e2efe2e5eeefaee3efedaca0e1f6e9f3eff3c0e5ecade3e1f2e1e2efe2e5eeefaee3efed"> <span class="__cf_email__" data-cfemail="e89a8d8c898b8b818786a88d84c58b899a898a878a8d8687c68b8785">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>, <span class="__cf_email__" data-cfemail="2445524d574b576441480947455645464b46414a4b0a474b49">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; C.A. Editora de El Carabobeño     J-00012240-7                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.4.1'></script>
<link rel='stylesheet' id='yottie-custom-css'  href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.4.1' type='text/css' media='all' />


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 58eadd1e73f14
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[24.8,76.6],"today_humidity":70,"today_wind_speed":[1.7,1],"today_min":[24.8,76.6],"today_max":[24.8,76.6],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1491840000,"day_temp":[27,81],"day_name":"Lun","owm_day_index":1},{"timestamp":1491926400,"day_temp":[28,83],"day_name":"Mar","owm_day_index":2},{"timestamp":1492012800,"day_temp":[30,86],"day_name":"Mie","owm_day_index":3},{"timestamp":1492099200,"day_temp":[29,84],"day_name":"Jue","owm_day_index":4},{"timestamp":1492185600,"day_temp":[25,78],"day_name":"Vie","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'123843165',post:'1297213',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1297213' ]);
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>