<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>El papa pide valentía para que todo el mundo defienda la paz en Ucrania - El Carabobeño</title>
<meta name="description" content="El papa Francisco pidió hoy valentía para que todo el mundo defienda la paz en Ucrania e hizo un llamamiento a los líderes políticos" />
<link rel="canonical" href="https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El papa pide valentía para que todo el mundo defienda la paz en Ucrania" />
<meta property="og:description" content="El papa Francisco pidió hoy valentía para que todo el mundo defienda la paz en Ucrania e hizo un llamamiento a los líderes políticos" />
<meta property="og:url" content="https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-04-24T15:51:22+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1914" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/#primaryimage","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg","width":2560,"height":1914,"caption":"El papa Francisco (EFE/EPA/MAURIZIO BRAMBATTI)"},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/#webpage","url":"https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/","name":"El papa pide valentía para que todo el mundo defienda la paz en Ucrania - El Carabobeño","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/#primaryimage"},"datePublished":"2022-04-24T15:51:22+00:00","dateModified":"2022-04-24T15:51:22+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"El papa Francisco pidió hoy valentía para que todo el mundo defienda la paz en Ucrania e hizo un llamamiento a los líderes políticos","breadcrumb":{"@id":"https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"El papa pide valentía para que todo el mundo defienda la paz en Ucrania"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/#personlogo","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"3bd84f8836","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1838981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1838981' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fel-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fel-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/",
                                "name": "El papa pide valentía para que todo el mundo defienda la paz..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=7010560f69391768'></script></head>
<body class="post-template-default single single-post postid-1838981 single-format-standard el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo 24 de abril de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_62657d9b0ea7d_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62657d9b0f7a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_62657d9b0f7a4"><script>var block_td_uid_2_62657d9b0f7a4 = new tdBlock();
block_td_uid_2_62657d9b0f7a4.id = "td_uid_2_62657d9b0f7a4";
block_td_uid_2_62657d9b0f7a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62657d9b0f7a4_rand","tdc_css_class":"td_uid_2_62657d9b0f7a4_rand","tdc_css_class_style":"td_uid_2_62657d9b0f7a4_rand_style"}';
block_td_uid_2_62657d9b0f7a4.td_column_number = "3";
block_td_uid_2_62657d9b0f7a4.block_type = "td_block_mega_menu";
block_td_uid_2_62657d9b0f7a4.post_count = "4";
block_td_uid_2_62657d9b0f7a4.found_posts = "141999";
block_td_uid_2_62657d9b0f7a4.header_color = "";
block_td_uid_2_62657d9b0f7a4.ajax_pagination_infinite_stop = "";
block_td_uid_2_62657d9b0f7a4.max_num_pages = "35500";
tdBlocksArray.push(block_td_uid_2_62657d9b0f7a4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_3_62657d9b1043c" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_4_62657d9b1046e" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_5_62657d9b1049e" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_6_62657d9b104c9" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_7_62657d9b104f2" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_8_62657d9b1051c" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_9_62657d9b10544" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_10_62657d9b1056c" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_11_62657d9b10594" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_62657d9b0f7a4" id="td_uid_12_62657d9b105bc" data-td_block_id="td_uid_2_62657d9b0f7a4" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_62657d9b0f7a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/celebrado-iv-encuentro-nacional-de-la-papa-bejuma-2022/" rel="bookmark" class="td-image-wrap" title="Celebrado IV Encuentro Nacional de la Papa Bejuma 2022"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Celebrado-IV-Encuentro-Nacional-de-la-Papa-Bejuma-2022-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Celebrado-IV-Encuentro-Nacional-de-la-Papa-Bejuma-2022-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Celebrado-IV-Encuentro-Nacional-de-la-Papa-Bejuma-2022-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrado IV Encuentro Nacional de la Papa Bejuma 2022" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/regiones/" class="td-post-category">REGIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/celebrado-iv-encuentro-nacional-de-la-papa-bejuma-2022/" rel="bookmark" title="Celebrado IV Encuentro Nacional de la Papa Bejuma 2022">Celebrado IV Encuentro Nacional de la Papa Bejuma 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/recuperado-cadaver-menor-pozo-cabriales-sur-valencia/" rel="bookmark" class="td-image-wrap" title="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/cabriales-riberas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/cabriales-riberas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/cabriales-riberas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia" title="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/recuperado-cadaver-menor-pozo-cabriales-sur-valencia/" rel="bookmark" title="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia">Recuperado cadáver de menor en pozo aledaño al río Cabriales en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/" rel="bookmark" class="td-image-wrap" title="El papa pide valentía para que todo el mundo defienda la paz en Ucrania"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El papa pide valentía para que todo el mundo defienda la paz en Ucrania" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/" rel="bookmark" title="El papa pide valentía para que todo el mundo defienda la paz en Ucrania">El papa pide valentía para que todo el mundo defienda la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fedeagro-planes-chavismo-cubrir-demanda-nacional-alimentos-muy-ambiciosos/" rel="bookmark" class="td-image-wrap" title="Fedeagro: Planes del chavismo para cubrir demanda nacional de alimentos son muy ambiciosos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Maiz-2000x1270-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Maiz-2000x1270-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Maiz-2000x1270-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fedeagro: Planes del chavismo para cubrir demanda nacional de alimentos son muy ambiciosos" title="Fedeagro: Planes del chavismo para cubrir demanda nacional de alimentos son muy ambiciosos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fedeagro-planes-chavismo-cubrir-demanda-nacional-alimentos-muy-ambiciosos/" rel="bookmark" title="Fedeagro: Planes del chavismo para cubrir demanda nacional de alimentos son muy ambiciosos">Fedeagro: Planes del chavismo para cubrir demanda nacional de alimentos son&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62657d9b0f7a4" data-td_block_id="td_uid_2_62657d9b0f7a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62657d9b0f7a4" data-td_block_id="td_uid_2_62657d9b0f7a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_62657d9b1b30e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_62657d9b1b30e"><script>var block_td_uid_13_62657d9b1b30e = new tdBlock();
block_td_uid_13_62657d9b1b30e.id = "td_uid_13_62657d9b1b30e";
block_td_uid_13_62657d9b1b30e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_62657d9b1b30e_rand","tdc_css_class":"td_uid_13_62657d9b1b30e_rand","tdc_css_class_style":"td_uid_13_62657d9b1b30e_rand_style"}';
block_td_uid_13_62657d9b1b30e.td_column_number = "3";
block_td_uid_13_62657d9b1b30e.block_type = "td_block_mega_menu";
block_td_uid_13_62657d9b1b30e.post_count = "5";
block_td_uid_13_62657d9b1b30e.found_posts = "5562";
block_td_uid_13_62657d9b1b30e.header_color = "";
block_td_uid_13_62657d9b1b30e.ajax_pagination_infinite_stop = "";
block_td_uid_13_62657d9b1b30e.max_num_pages = "1113";
tdBlocksArray.push(block_td_uid_13_62657d9b1b30e);
</script><div id=td_uid_13_62657d9b1b30e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/habla-y-escucha-con-carpe-diem/" rel="bookmark" class="td-image-wrap" title="¡Habla y escucha con CARPE DIEM!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="¡Habla y escucha con CARPE DIEM!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/habla-y-escucha-con-carpe-diem/" rel="bookmark" title="¡Habla y escucha con CARPE DIEM!">¡Habla y escucha con CARPE DIEM!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-elementos-esenciales-para-la-felicidad-en-el-trabajo/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: Elementos esenciales para la felicidad en el trabajo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: Elementos esenciales para la felicidad en el trabajo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-elementos-esenciales-para-la-felicidad-en-el-trabajo/" rel="bookmark" title="Gerencia en Acción: Elementos esenciales para la felicidad en el trabajo">Gerencia en Acción: Elementos esenciales para la felicidad en el trabajo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-club-arevalo-gonzalez/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Club Arévalo González"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Club Arévalo González" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-club-arevalo-gonzalez/" rel="bookmark" title="Te cuento a Carabobo: Club Arévalo González">Te cuento a Carabobo: Club Arévalo González</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/absurda-travesia/" rel="bookmark" class="td-image-wrap" title="Absurda travesía&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manuel Barreto" title="Absurda travesía&#8230;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/absurda-travesia/" rel="bookmark" title="Absurda travesía&#8230;">Absurda travesía&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sociedad-civil/" rel="bookmark" class="td-image-wrap" title="Sociedad Civil"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sociedad Civil" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sociedad-civil/" rel="bookmark" title="Sociedad Civil">Sociedad Civil</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_62657d9b1b30e" data-td_block_id="td_uid_13_62657d9b1b30e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_62657d9b1b30e" data-td_block_id="td_uid_13_62657d9b1b30e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_62657d9b1ccfe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_62657d9b1ccfe"><script>var block_td_uid_14_62657d9b1ccfe = new tdBlock();
block_td_uid_14_62657d9b1ccfe.id = "td_uid_14_62657d9b1ccfe";
block_td_uid_14_62657d9b1ccfe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_62657d9b1ccfe_rand","tdc_css_class":"td_uid_14_62657d9b1ccfe_rand","tdc_css_class_style":"td_uid_14_62657d9b1ccfe_rand_style"}';
block_td_uid_14_62657d9b1ccfe.td_column_number = "3";
block_td_uid_14_62657d9b1ccfe.block_type = "td_block_mega_menu";
block_td_uid_14_62657d9b1ccfe.post_count = "5";
block_td_uid_14_62657d9b1ccfe.found_posts = "450";
block_td_uid_14_62657d9b1ccfe.header_color = "";
block_td_uid_14_62657d9b1ccfe.ajax_pagination_infinite_stop = "";
block_td_uid_14_62657d9b1ccfe.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_14_62657d9b1ccfe);
</script><div id=td_uid_14_62657d9b1ccfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cambio-climatico-ecosistemas-marinos-modificacion/" rel="bookmark" class="td-image-wrap" title="El cambio climático modificará los ecosistemas marinos de forma inesperada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/270de8deartico-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/270de8deartico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/270de8deartico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El cambio climático modificará los ecosistemas marinos de forma inesperada" title="El cambio climático modificará los ecosistemas marinos de forma inesperada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cambio-climatico-ecosistemas-marinos-modificacion/" rel="bookmark" title="El cambio climático modificará los ecosistemas marinos de forma inesperada">El cambio climático modificará los ecosistemas marinos de forma inesperada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vacunas-proteccion-adicional-quienes-tuvieron-covid/" rel="bookmark" class="td-image-wrap" title="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/vacuna-covid19-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/vacuna-covid19-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/vacuna-covid19-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19" title="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vacunas-proteccion-adicional-quienes-tuvieron-covid/" rel="bookmark" title="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19">The Lancet: Las vacunas dan una protección adicional a quienes ya&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mantener-mascarillas-mas-alla-vacunacion-ahorraria-costes/" rel="bookmark" class="td-image-wrap" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mantener-mascarillas-mas-alla-vacunacion-ahorraria-costes/" rel="bookmark" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes">Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigadores-logran-celulas-solares-mas-finas-eficientes-y-sostenibles/" rel="bookmark" class="td-image-wrap" title="Investigadores logran células solares más finas, eficientes y sostenibles"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="células solares" title="Investigadores logran células solares más finas, eficientes y sostenibles" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigadores-logran-celulas-solares-mas-finas-eficientes-y-sostenibles/" rel="bookmark" title="Investigadores logran células solares más finas, eficientes y sostenibles">Investigadores logran células solares más finas, eficientes y sostenibles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigadores-detectan-nueva-variante-vih-mas-contagiosa-danina/" rel="bookmark" class="td-image-wrap" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nueva variante del VIH" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigadores-detectan-nueva-variante-vih-mas-contagiosa-danina/" rel="bookmark" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina">Investigadores detectan una nueva variante del VIH más contagiosa y dañina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62657d9b1ccfe" data-td_block_id="td_uid_14_62657d9b1ccfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_62657d9b1ccfe" data-td_block_id="td_uid_14_62657d9b1ccfe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_62657d9b1e86b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_62657d9b1e86b"><script>var block_td_uid_15_62657d9b1e86b = new tdBlock();
block_td_uid_15_62657d9b1e86b.id = "td_uid_15_62657d9b1e86b";
block_td_uid_15_62657d9b1e86b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_62657d9b1e86b_rand","tdc_css_class":"td_uid_15_62657d9b1e86b_rand","tdc_css_class_style":"td_uid_15_62657d9b1e86b_rand_style"}';
block_td_uid_15_62657d9b1e86b.td_column_number = "3";
block_td_uid_15_62657d9b1e86b.block_type = "td_block_mega_menu";
block_td_uid_15_62657d9b1e86b.post_count = "4";
block_td_uid_15_62657d9b1e86b.found_posts = "35012";
block_td_uid_15_62657d9b1e86b.header_color = "";
block_td_uid_15_62657d9b1e86b.ajax_pagination_infinite_stop = "";
block_td_uid_15_62657d9b1e86b.max_num_pages = "8753";
tdBlocksArray.push(block_td_uid_15_62657d9b1e86b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_16_62657d9b1efcc" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_17_62657d9b1eff7" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_18_62657d9b1f026" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_19_62657d9b1f052" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_20_62657d9b1f09c" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_21_62657d9b1f0ce" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_22_62657d9b1f0fb" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_23_62657d9b1f129" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_24_62657d9b1f165" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_25_62657d9b1f192" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_26_62657d9b1f1ce" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_62657d9b1e86b" id="td_uid_27_62657d9b1f1fc" data-td_block_id="td_uid_15_62657d9b1e86b" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_62657d9b1e86b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alcaraz-remonta-ante-de-minaur-y-jugara-la-final-contra-carreno/" rel="bookmark" class="td-image-wrap" title="Alcaraz remonta ante De Miñaur y jugará la final contra Carreño"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/carlos-alcaraz-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/carlos-alcaraz-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/carlos-alcaraz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaraz remonta ante De Miñaur y jugará la final contra Carreño" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alcaraz-remonta-ante-de-minaur-y-jugara-la-final-contra-carreno/" rel="bookmark" title="Alcaraz remonta ante De Miñaur y jugará la final contra Carreño">Alcaraz remonta ante De Miñaur y jugará la final contra Carreño</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/swiatek-gana-su-cuarto-torneo-consecutivo/" rel="bookmark" class="td-image-wrap" title="Swiatek gana su cuarto torneo consecutivo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/swiatek-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/swiatek-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/swiatek-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Swiatek gana su cuarto torneo consecutivo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/swiatek-gana-su-cuarto-torneo-consecutivo/" rel="bookmark" title="Swiatek gana su cuarto torneo consecutivo">Swiatek gana su cuarto torneo consecutivo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/scottie-barnes-se-lleva-el-premio-al-novato-del-ano-en-la-nba/" rel="bookmark" class="td-image-wrap" title="Scottie Barnes se lleva el premio al Novato del Año en la NBA"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/1234578634.0-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/1234578634.0-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/1234578634.0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scottie Barnes se lleva el premio al Novato del Año en la NBA" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/scottie-barnes-se-lleva-el-premio-al-novato-del-ano-en-la-nba/" rel="bookmark" title="Scottie Barnes se lleva el premio al Novato del Año en la NBA">Scottie Barnes se lleva el premio al Novato del Año en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/las-semifinales-se-aplazan-en-el-abierto-de-barcelona/" rel="bookmark" class="td-image-wrap" title="Las semifinales se aplazan en el Abierto de Barcelona"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/Daniel-Galán-tenista-colombiano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/Daniel-Galán-tenista-colombiano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/Daniel-Galán-tenista-colombiano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las semifinales se aplazan en el Abierto de Barcelona" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/las-semifinales-se-aplazan-en-el-abierto-de-barcelona/" rel="bookmark" title="Las semifinales se aplazan en el Abierto de Barcelona">Las semifinales se aplazan en el Abierto de Barcelona</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62657d9b1e86b" data-td_block_id="td_uid_15_62657d9b1e86b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_62657d9b1e86b" data-td_block_id="td_uid_15_62657d9b1e86b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_62657d9b2a58e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_62657d9b2a58e"><script>var block_td_uid_28_62657d9b2a58e = new tdBlock();
block_td_uid_28_62657d9b2a58e.id = "td_uid_28_62657d9b2a58e";
block_td_uid_28_62657d9b2a58e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_62657d9b2a58e_rand","tdc_css_class":"td_uid_28_62657d9b2a58e_rand","tdc_css_class_style":"td_uid_28_62657d9b2a58e_rand_style"}';
block_td_uid_28_62657d9b2a58e.td_column_number = "3";
block_td_uid_28_62657d9b2a58e.block_type = "td_block_mega_menu";
block_td_uid_28_62657d9b2a58e.post_count = "4";
block_td_uid_28_62657d9b2a58e.found_posts = "14950";
block_td_uid_28_62657d9b2a58e.header_color = "";
block_td_uid_28_62657d9b2a58e.ajax_pagination_infinite_stop = "";
block_td_uid_28_62657d9b2a58e.max_num_pages = "3738";
tdBlocksArray.push(block_td_uid_28_62657d9b2a58e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_29_62657d9b2ae02" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_30_62657d9b2ae33" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_31_62657d9b2ae63" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_32_62657d9b2ae8f" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_33_62657d9b2aeba" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_34_62657d9b2aee4" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_35_62657d9b2af0d" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_36_62657d9b2af37" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_37_62657d9b2af6d" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_38_62657d9b2afc3" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_39_62657d9b2b01b" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_40_62657d9b2b054" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_41_62657d9b2b089" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_42_62657d9b2b0bf" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_43_62657d9b2b0f4" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_44_62657d9b2b12a" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_45_62657d9b2b160" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_46_62657d9b2b196" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_47_62657d9b2b1cc" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_48_62657d9b2b200" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_49_62657d9b2b236" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_50_62657d9b2b26a" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_51_62657d9b2b29f" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_52_62657d9b2b2d4" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_53_62657d9b2b308" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_54_62657d9b2b33d" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_55_62657d9b2b371" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_56_62657d9b2b3a6" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_57_62657d9b2b3e7" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_58_62657d9b2b411" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_62657d9b2a58e" id="td_uid_59_62657d9b2b439" data-td_block_id="td_uid_28_62657d9b2a58e" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_62657d9b2a58e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1838954-2/" rel="bookmark" class="td-image-wrap" title="Receta de filete de pescado con crema de maní"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Filete-de-pescado-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Filete-de-pescado-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Filete-de-pescado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receta de filete de pescado con crema de maní" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/" class="td-post-category">GASTRONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1838954-2/" rel="bookmark" title="Receta de filete de pescado con crema de maní">Receta de filete de pescado con crema de maní</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-venezolano-samy-hawk-gano-la-primera-edicion-de-becoming-a-popstar-de-mtv/" rel="bookmark" class="td-image-wrap" title="El venezolano Samy Hawk ganó la primera edición de Becoming A Popstar de MTV"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Samy-Hawk-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Samy-Hawk-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Samy-Hawk-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El venezolano Samy Hawk ganó la primera edición de Becoming A Popstar de MTV" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-venezolano-samy-hawk-gano-la-primera-edicion-de-becoming-a-popstar-de-mtv/" rel="bookmark" title="El venezolano Samy Hawk ganó la primera edición de Becoming A Popstar de MTV">El venezolano Samy Hawk ganó la primera edición de Becoming A&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cifra2-band-la-agrupacion-que-busca-reavivar-la-movida-nocturna-carabobena/" rel="bookmark" class="td-image-wrap" title="Cifra2 Band, la agrupación que busca reavivar la movida nocturna carabobeña"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Cifra2-Band-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Cifra2-Band-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Cifra2-Band-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cifra2 Band, la agrupación que busca reavivar la movida nocturna carabobeña" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cifra2-band-la-agrupacion-que-busca-reavivar-la-movida-nocturna-carabobena/" rel="bookmark" title="Cifra2 Band, la agrupación que busca reavivar la movida nocturna carabobeña">Cifra2 Band, la agrupación que busca reavivar la movida nocturna carabobeña</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estefani-marquez-conquisto-a-la-prensa-en-el-miss-supranational-carabobo/" rel="bookmark" class="td-image-wrap" title="Estefani Márquez conquistó a la prensa en el Miss Supranational Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Miss-Supranational-Carabobo-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Miss-Supranational-Carabobo-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Miss-Supranational-Carabobo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estefani Márquez conquistó a la prensa en el Miss Supranational Carabobo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estefani-marquez-conquisto-a-la-prensa-en-el-miss-supranational-carabobo/" rel="bookmark" title="Estefani Márquez conquistó a la prensa en el Miss Supranational Carabobo">Estefani Márquez conquistó a la prensa en el Miss Supranational Carabobo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_62657d9b2a58e" data-td_block_id="td_uid_28_62657d9b2a58e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_62657d9b2a58e" data-td_block_id="td_uid_28_62657d9b2a58e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1838981" class="post-1838981 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El papa pide valentía para que todo el mundo defienda la paz...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">El papa pide valentía para que todo el mundo defienda la paz en Ucrania</h1>
<p class="td-post-sub-title">Francisco señaló que este domingo varias iglesias orientales, católicas y ortodoxas conmemoran la Resurrección de Jesús y recordó que también se cumplen dos meses del inicio de la invasión de Moscú en Ucrania</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-04-24T11:51:22+00:00">24 de abril de 2022 11:51 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg" data-caption="El papa Francisco (EFE/EPA/MAURIZIO BRAMBATTI)"><img width="696" height="520" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-696x520.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-696x520.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-300x224.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-1024x766.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-768x574.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-1536x1149.jpg 1536w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-2048x1531.jpg 2048w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-80x60.jpg 80w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-265x198.jpg 265w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-1068x799.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-562x420.jpg 562w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="papa Francisco" /></a><figcaption class="wp-caption-text">El papa Francisco (EFE/EPA/MAURIZIO BRAMBATTI)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_62657d9b38ab1" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fel-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+papa+pide+valent%C3%ADa+para+que+todo+el+mundo+defienda+la+paz+en+Ucrania&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fel-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg&description=El papa Francisco pidió hoy valentía para que todo el mundo defienda la paz en Ucrania e hizo un llamamiento a los líderes políticos">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El papa pide valentía para que todo el mundo defienda la paz en Ucrania %0A%0A https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_62657d9b38ab1">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_62657d9b391e1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El papa Francisco pidió hoy valentía para que todo el mundo defienda la paz en Ucrania e hizo un llamamiento a los líderes políticos, sin nombrar directamente a ninguno, tampoco al presidente ruso, Vladímir Putin, para que escuchen a la gente, que quiere el fin del conflicto.</p>
<p>«Pido a todos que recen por la paz y que tengan la valentía de decir que la paz es posible. Que los líderes políticos escuchen, por favor, la voz de la gente que quiere la paz y no una escalada del conflicto», dijo Jorge Bergoglio, tras el rezo del Regina Coeli, que sustituye al Ángelus en periodo pascual.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_62657d9b39071_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Francisco señaló que este domingo varias iglesias orientales, católicas y ortodoxas conmemoran la Resurrección de Jesús y recordó que también se cumplen dos meses del inicio de la invasión de Moscú en Ucrania.</p>
<p>«Lejos de parar, la guerra se ha intensificado. Es triste que en estos días, que son los más santos y solemnes para todos los cristianos, se oiga más el ruido mortal de las armas en lugar de las campanas que anuncian la Resurrección. Y es triste que las armas estén ocupando el lugar de la palabra», lamentó.</p>
<p>«Reitero el llamamiento a una tregua pascual, una señal mínima y tangible de una voluntad de paz», añadió.</p>
<p>El papa ha renunciado a viajar a la capital ucraniana, Kiev, tal y como barajaba como señal contra la guerra, y tampoco se reunirá con el patriarca ortodoxo ruso Kiril, que ha justificado la invasión de Rusia en Ucrania y con el que el pontífice mantiene una «muy buena relación.</p>
<p>Lo dijo en una entrevista al periódico La Nación publicada el viernes, en la que sostuvo que no puede «hacer nada que ponga en riesgo objetivos superiores, que son el fin de la guerra, una tregua o, al menos, un corredor humanitario».</p>
<p>Este domingo a primera hora el papa también pronunció una homilía en una misa por el segundo domingo de Pascua, que sin embargo no pudo presidir por sus problemas de rodilla, y se mantuvo sentado a un lado de la Basílica de San Pedro del Vaticano.</p>
<p>«Hagamos memoria del perdón y de la paz que recibimos de Jesús. Antepongamos el recuerdo del abrazo y de las caricias de Dios al de nuestros errores y nuestras caídas. De ese modo alimentaremos la alegría», dijo el pontífice en su homilía.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_62657d9b39311_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_62657d9b394a3" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fel-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+papa+pide+valent%C3%ADa+para+que+todo+el+mundo+defienda+la+paz+en+Ucrania&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fel-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg&description=El papa Francisco pidió hoy valentía para que todo el mundo defienda la paz en Ucrania e hizo un llamamiento a los líderes políticos">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El papa pide valentía para que todo el mundo defienda la paz en Ucrania %0A%0A https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_62657d9b394a3">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/fedeagro-planes-chavismo-cubrir-demanda-nacional-alimentos-muy-ambiciosos/">Fedeagro: Planes del chavismo para cubrir demanda nacional de alimentos son muy ambiciosos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/alcaraz-remonta-ante-de-minaur-y-jugara-la-final-contra-carreno/">Alcaraz remonta ante De Miñaur y jugará la final contra Carreño</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-04-24T11:51:22+00:00"><meta itemprop="dateModified" content="2022-04-24T11:51:22-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="El papa pide valentía para que todo el mundo defienda la paz en Ucrania"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1914"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_62657d9b39d93_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_62657d9b39d93"><script>var block_td_uid_65_62657d9b39d93 = new tdBlock();
block_td_uid_65_62657d9b39d93.id = "td_uid_65_62657d9b39d93";
block_td_uid_65_62657d9b39d93.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_62657d9b39d93_rand","td_column_number":3,"live_filter_cur_post_id":1838981,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_62657d9b39d93_rand","tdc_css_class_style":"td_uid_65_62657d9b39d93_rand_style"}';
block_td_uid_65_62657d9b39d93.td_column_number = "3";
block_td_uid_65_62657d9b39d93.block_type = "td_block_related_posts";
block_td_uid_65_62657d9b39d93.post_count = "6";
block_td_uid_65_62657d9b39d93.found_posts = "41126";
block_td_uid_65_62657d9b39d93.header_color = "";
block_td_uid_65_62657d9b39d93.ajax_pagination_infinite_stop = "";
block_td_uid_65_62657d9b39d93.max_num_pages = "6855";
tdBlocksArray.push(block_td_uid_65_62657d9b39d93);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_62657d9b5d43d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_62657d9b39d93" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_62657d9b5d445" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_62657d9b39d93" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_62657d9b39d93 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/le-pen-aventaja-a-macron-en-la-mayoria-de-los-territorios-franceses-de-ultramar/" rel="bookmark" class="td-image-wrap" title="Le Pen aventaja a Macron en la mayoría de los territorios franceses de ultramar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Le-Pen-abril-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Le-Pen-abril-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Le-Pen-abril-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Pen aventaja a Macron en la mayoría de los territorios franceses de ultramar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/le-pen-aventaja-a-macron-en-la-mayoria-de-los-territorios-franceses-de-ultramar/" rel="bookmark" title="Le Pen aventaja a Macron en la mayoría de los territorios franceses de ultramar">Le Pen aventaja a Macron en la mayoría de los territorios franceses de ultramar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigacion-venezuela-cpi-depende-tres-jueces/" rel="bookmark" class="td-image-wrap" title="Investigación sobre Venezuela en la CPI depende por lo pronto de tres jueces"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/CPI-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/CPI-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/CPI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Investigación sobre Venezuela en la CPI depende por lo pronto de tres jueces" title="Investigación sobre Venezuela en la CPI depende por lo pronto de tres jueces" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigacion-venezuela-cpi-depende-tres-jueces/" rel="bookmark" title="Investigación sobre Venezuela en la CPI depende por lo pronto de tres jueces">Investigación sobre Venezuela en la CPI depende por lo pronto de tres jueces</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/francia-vota-entre-el-miedo-a-le-pen-y-la-decepcion-con-macron/" rel="bookmark" class="td-image-wrap" title="Francia vota entre el miedo a Le Pen y la decepción con Macron"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/macron-y-le-pen-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/macron-y-le-pen-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/macron-y-le-pen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Macron acusa a Le Pen" title="Francia vota entre el miedo a Le Pen y la decepción con Macron" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/francia-vota-entre-el-miedo-a-le-pen-y-la-decepcion-con-macron/" rel="bookmark" title="Francia vota entre el miedo a Le Pen y la decepción con Macron">Francia vota entre el miedo a Le Pen y la decepción con Macron</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/localizan-a-7-de-los-26-pasajeros-del-navio-turistico-desaparecido-en-japon/" rel="bookmark" class="td-image-wrap" title="Localizan a 7 de los 26 pasajeros del navío turístico desaparecido en Japón"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/barco-7-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/barco-7-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/barco-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizan a 7 de los 26 pasajeros del navío turístico desaparecido en Japón" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/localizan-a-7-de-los-26-pasajeros-del-navio-turistico-desaparecido-en-japon/" rel="bookmark" title="Localizan a 7 de los 26 pasajeros del navío turístico desaparecido en Japón">Localizan a 7 de los 26 pasajeros del navío turístico desaparecido en Japón</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/incautan-un-alijo-de-cocaina-valorado-en-3-millones-de-dolares-en-puerto-rico/" rel="bookmark" class="td-image-wrap" title="Incautan un alijo de cocaína valorado en 3 millones de dólares en Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/cocaina-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/cocaina-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/cocaina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incautan un alijo de cocaína valorado en 3 millones de dólares en Puerto Rico" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/incautan-un-alijo-de-cocaina-valorado-en-3-millones-de-dolares-en-puerto-rico/" rel="bookmark" title="Incautan un alijo de cocaína valorado en 3 millones de dólares en Puerto Rico">Incautan un alijo de cocaína valorado en 3 millones de dólares en Puerto Rico</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nombran-a-primera-mujer-cacique-en-el-territorio-indigena-de-costa-rica/" rel="bookmark" class="td-image-wrap" title="Nombran a primera mujer cacique en el territorio indígena de Costa Rica"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/mujer-cacique-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/mujer-cacique-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/mujer-cacique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nombran a primera mujer cacique en el territorio indígena de Costa Rica" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nombran-a-primera-mujer-cacique-en-el-territorio-indigena-de-costa-rica/" rel="bookmark" title="Nombran a primera mujer cacique en el territorio indígena de Costa Rica">Nombran a primera mujer cacique en el territorio indígena de Costa Rica</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_62657d9b39d93" data-td_block_id="td_uid_65_62657d9b39d93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_62657d9b39d93" data-td_block_id="td_uid_65_62657d9b39d93"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_62657d9b5ebc2_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_62657d9b5f0aa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_62657d9b5f0aa">
<style>
body .td_uid_69_62657d9b5f0aa_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_62657d9b5f0aa = new tdBlock();
block_td_uid_69_62657d9b5f0aa.id = "td_uid_69_62657d9b5f0aa";
block_td_uid_69_62657d9b5f0aa.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_62657d9b5f0aa_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_62657d9b5f0aa_rand","tdc_css_class_style":"td_uid_69_62657d9b5f0aa_rand_style"}';
block_td_uid_69_62657d9b5f0aa.td_column_number = "1";
block_td_uid_69_62657d9b5f0aa.block_type = "td_block_7";
block_td_uid_69_62657d9b5f0aa.post_count = "5";
block_td_uid_69_62657d9b5f0aa.found_posts = "8";
block_td_uid_69_62657d9b5f0aa.header_color = "#";
block_td_uid_69_62657d9b5f0aa.ajax_pagination_infinite_stop = "";
block_td_uid_69_62657d9b5f0aa.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_62657d9b5f0aa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_62657d9b5f0aa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cuatro-miembros-de-una-familia-muertos-por-inhalacion-de-gas-en-san-cristobal/" rel="bookmark" class="td-image-wrap" title="Cuatro miembros de una familia muertos por inhalación de gas en San Cristóbal"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Comisionado-Zambrano-y-su-familia-murieron-por-inhalacion-de-gas-en-Tachira-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Comisionado-Zambrano-y-su-familia-murieron-por-inhalacion-de-gas-en-Tachira-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Comisionado-Zambrano-y-su-familia-murieron-por-inhalacion-de-gas-en-Tachira-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuatro miembros de una familia muertos por inhalación de gas en San Cristóbal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cuatro-miembros-de-una-familia-muertos-por-inhalacion-de-gas-en-san-cristobal/" rel="bookmark" title="Cuatro miembros de una familia muertos por inhalación de gas en San Cristóbal">Cuatro miembros de una familia muertos por inhalación de gas en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T21:57:12+00:00">22 de abril de 2022 9:57 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-nancy-colmenares-primera-esposa-hugo-chavez/" rel="bookmark" class="td-image-wrap" title="Falleció Nancy Colmenares, primera esposa de Hugo Chávez Frías"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/nancy-colmenares-joven-twitter-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/nancy-colmenares-joven-twitter-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/nancy-colmenares-joven-twitter-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Falleció Nancy Colmenares, primera esposa de Hugo Chávez Frías" title="Falleció Nancy Colmenares, primera esposa de Hugo Chávez Frías" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-nancy-colmenares-primera-esposa-hugo-chavez/" rel="bookmark" title="Falleció Nancy Colmenares, primera esposa de Hugo Chávez Frías">Falleció Nancy Colmenares, primera esposa de Hugo Chávez Frías</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T15:21:28+00:00">23 de abril de 2022 3:21 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezuela-podria-quedarse-sin-carton-y-papel-por-paralizacion-de-mocarpel-antigua-smurfit-kappa/" rel="bookmark" class="td-image-wrap" title="Venezuela podría quedarse sin cartón y papel por paralización de Mocarpel antigua Smurfit Kappa"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Carton-Venezuela-Mocarpel-antigua-Smurfit-Kappa-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Carton-Venezuela-Mocarpel-antigua-Smurfit-Kappa-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Carton-Venezuela-Mocarpel-antigua-Smurfit-Kappa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cartón" title="Venezuela podría quedarse sin cartón y papel por paralización de Mocarpel antigua Smurfit Kappa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezuela-podria-quedarse-sin-carton-y-papel-por-paralizacion-de-mocarpel-antigua-smurfit-kappa/" rel="bookmark" title="Venezuela podría quedarse sin cartón y papel por paralización de Mocarpel antigua Smurfit Kappa">Venezuela podría quedarse sin cartón y papel por paralización de Mocarpel...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T10:50:34+00:00">22 de abril de 2022 10:50 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallan-restos-descompuestos-y-calcinados-de-adolescente-en-manongo/" rel="bookmark" class="td-image-wrap" title="Hallan restos descompuestos y calcinados de adolescente en Mañongo"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cuchillo-2-getty-420x278-venezolano-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/cuchillo-2-getty-420x278-venezolano-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/cuchillo-2-getty-420x278-venezolano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hallan restos descompuestos y calcinados de adolescente en Mañongo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallan-restos-descompuestos-y-calcinados-de-adolescente-en-manongo/" rel="bookmark" title="Hallan restos descompuestos y calcinados de adolescente en Mañongo">Hallan restos descompuestos y calcinados de adolescente en Mañongo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T20:49:16+00:00">22 de abril de 2022 8:49 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dos-vehiculos-colisionaron-y-se-incendiaron-en-el-distribuidor-las-clavellinas/" rel="bookmark" class="td-image-wrap" title="Dos vehículos colisionaron y se incendiaron a la altura de Tazajal"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Choque-en-Las-Clavellinas-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Choque-en-Las-Clavellinas-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Choque-en-Las-Clavellinas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos vehículos colisionaron y se incendiaron a la altura de Tazajal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dos-vehiculos-colisionaron-y-se-incendiaron-en-el-distribuidor-las-clavellinas/" rel="bookmark" title="Dos vehículos colisionaron y se incendiaron a la altura de Tazajal">Dos vehículos colisionaron y se incendiaron a la altura de Tazajal</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T06:51:55+00:00">23 de abril de 2022 6:51 am</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_62657d9b614aa_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4></div>
<iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_62657d9b617d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_62657d9b617d6">
<style>
body .td_uid_71_62657d9b617d6_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_62657d9b617d6 = new tdBlock();
block_td_uid_71_62657d9b617d6.id = "td_uid_71_62657d9b617d6";
block_td_uid_71_62657d9b617d6.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_62657d9b617d6_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_62657d9b617d6_rand","tdc_css_class_style":"td_uid_71_62657d9b617d6_rand_style"}';
block_td_uid_71_62657d9b617d6.td_column_number = "1";
block_td_uid_71_62657d9b617d6.block_type = "td_block_15";
block_td_uid_71_62657d9b617d6.post_count = "4";
block_td_uid_71_62657d9b617d6.found_posts = "205164";
block_td_uid_71_62657d9b617d6.header_color = "#";
block_td_uid_71_62657d9b617d6.ajax_pagination_infinite_stop = "";
block_td_uid_71_62657d9b617d6.max_num_pages = "51291";
tdBlocksArray.push(block_td_uid_71_62657d9b617d6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_62657d9b617d6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/celebrado-iv-encuentro-nacional-de-la-papa-bejuma-2022/" rel="bookmark" class="td-image-wrap" title="Celebrado IV Encuentro Nacional de la Papa Bejuma 2022"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Celebrado-IV-Encuentro-Nacional-de-la-Papa-Bejuma-2022-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Celebrado-IV-Encuentro-Nacional-de-la-Papa-Bejuma-2022-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Celebrado-IV-Encuentro-Nacional-de-la-Papa-Bejuma-2022-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrado IV Encuentro Nacional de la Papa Bejuma 2022" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/regiones/" class="td-post-category">REGIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/celebrado-iv-encuentro-nacional-de-la-papa-bejuma-2022/" rel="bookmark" title="Celebrado IV Encuentro Nacional de la Papa Bejuma 2022">Celebrado IV Encuentro Nacional de la Papa Bejuma 2022</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/recuperado-cadaver-menor-pozo-cabriales-sur-valencia/" rel="bookmark" class="td-image-wrap" title="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/cabriales-riberas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/cabriales-riberas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/cabriales-riberas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia" title="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/recuperado-cadaver-menor-pozo-cabriales-sur-valencia/" rel="bookmark" title="Recuperado cadáver de menor en pozo aledaño al río Cabriales en el sur de Valencia">Recuperado cadáver de menor en pozo aledaño al río Cabriales en...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alcaraz-remonta-ante-de-minaur-y-jugara-la-final-contra-carreno/" rel="bookmark" class="td-image-wrap" title="Alcaraz remonta ante De Miñaur y jugará la final contra Carreño"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/carlos-alcaraz-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/carlos-alcaraz-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/carlos-alcaraz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaraz remonta ante De Miñaur y jugará la final contra Carreño" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alcaraz-remonta-ante-de-minaur-y-jugara-la-final-contra-carreno/" rel="bookmark" title="Alcaraz remonta ante De Miñaur y jugará la final contra Carreño">Alcaraz remonta ante De Miñaur y jugará la final contra Carreño</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/" rel="bookmark" class="td-image-wrap" title="El papa pide valentía para que todo el mundo defienda la paz en Ucrania"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/4e8383851a5af2ef7aa644064d4f01ddc1bcc058-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El papa pide valentía para que todo el mundo defienda la paz en Ucrania" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-papa-pide-valentia-para-que-todo-el-mundo-defienda-la-paz-en-ucrania/" rel="bookmark" title="El papa pide valentía para que todo el mundo defienda la paz en Ucrania">El papa pide valentía para que todo el mundo defienda la...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_62657d9b617d6" data-td_block_id="td_uid_71_62657d9b617d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_62657d9b617d6" data-td_block_id="td_uid_71_62657d9b617d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_62657d9b62cc8_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_62657d9b637c1_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#25055740414446464c4a4b534449404b464c446540490846445744474a47404b4a0b464a48090544534c564a566540490846445744474a47404b4a0b464a48"> <span class="__cf_email__" data-cfemail="beccdbdadfddddd7d1d0c8dfd2dbd0ddd7dffedbd293dddfccdfdcd1dcdbd0d190ddd1d3">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="92f3e4fbe1fde1d2f7febff1f3e0f3f0fdf0f7fcfdbcf1fdff">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"75f49d15b2","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[29.89999999999999857891452847979962825775146484375,85.7999999999999971578290569595992565155029296875],"today_humidity":49,"today_wind_speed":[1.6999999999999999555910790149937383830547332763671875,1],"today_min":[29.89999999999999857891452847979962825775146484375,85.7999999999999971578290569595992565155029296875],"today_max":[29.89999999999999857891452847979962825775146484375,85.7999999999999971578290569595992565155029296875],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1650823200,"day_name":"Dom","day_temp":[30,85],"owm_day_index":0},{"timestamp":1650844800,"day_name":"Lun","day_temp":[31,88],"owm_day_index":2},{"timestamp":1650931200,"day_name":"Mar","day_temp":[29,84],"owm_day_index":10},{"timestamp":1651017600,"day_name":"Mi\u00e9","day_temp":[24,75],"owm_day_index":18},{"timestamp":1651104000,"day_name":"Jue","day_temp":[28,83],"owm_day_index":26},{"timestamp":1651190400,"day_name":"Vie","day_temp":[23,74],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'123843165',post:'1838981',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1838981' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7010560f69391768',m:'WmzW6pGsDXLSrKgDiL9WshTwW6gyf2yYyhDWIritKrA-1650819008-0-AVpwVl4W3Q7JqO0MlMceb9VAtK6mIB8zqmI+pToUbhp4qTPXBNkqTrTBE++Jj6Y8pm0ue3dJDpy5+GxlCYXrAjU2i9GNEp8GggowvcpH6yG6WJX6hgxVt3h8fMvZjH/4Jy1X4P2DmuGN//fN3badZX16g/9ka2aNAZFJVu8Djl3UJknVo7UGA61l3sIIG/GaiOli4ORyDGmgAQGb9fH6zXU=',s:[0x0231686dd6,0x11b19a1fe7],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>



