<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Frente Unitario de Trabajadores convoca a protesta para el primero de mayo - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo - El Carabobeño" />
<meta property="og:description" content="El Frente Unitario de Trabajadores de Carabobo está convocando para una protesta pacífica el próximo primero de mayo en la plaza Santa Rosa, para exigir mejores salarios y vacunación contra la COVID-19. Gerardo Vásquez, vicepresidente de la Asociación de Profesores de la Universidad de Carabobo, citó que este frente está conformado por miembros del Comando &hellip;" />
<meta property="og:url" content="https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="GRAN VALENCIA" />
<meta property="article:published_time" content="2021-04-20T14:39:41+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg" />
<meta property="og:image:width" content="1061" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Frente Unitario de Trabajadores de Carabobo está convocando para una protesta pacífica el próximo primero de mayo en la plaza Santa Rosa, para exigir mejores salarios y vacunación contra la COVID-19. Gerardo Vásquez, vicepresidente de la Asociación de Profesores de la Universidad de Carabobo, citó que este frente está conformado por miembros del Comando [&hellip;]" />
<meta name="twitter:title" content="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"9500552130","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1740992' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffrente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffrente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/valencia/",
                                "name": "GRAN VALENCIA"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/",
                                "name": "Frente Unitario de Trabajadores convoca a protesta para el primero de mayo"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-1740992 single-format-standard frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
martes 20 de abril de 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_607eecaa798b8_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_607eecaa7a9d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_607eecaa7a9d2"><script>var block_td_uid_2_607eecaa7a9d2 = new tdBlock();
block_td_uid_2_607eecaa7a9d2.id = "td_uid_2_607eecaa7a9d2";
block_td_uid_2_607eecaa7a9d2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_607eecaa7a9d2_rand","tdc_css_class":"td_uid_2_607eecaa7a9d2_rand","tdc_css_class_style":"td_uid_2_607eecaa7a9d2_rand_style"}';
block_td_uid_2_607eecaa7a9d2.td_column_number = "3";
block_td_uid_2_607eecaa7a9d2.block_type = "td_block_mega_menu";
block_td_uid_2_607eecaa7a9d2.post_count = "4";
block_td_uid_2_607eecaa7a9d2.found_posts = "126825";
block_td_uid_2_607eecaa7a9d2.header_color = "";
block_td_uid_2_607eecaa7a9d2.ajax_pagination_infinite_stop = "";
block_td_uid_2_607eecaa7a9d2.max_num_pages = "31707";
tdBlocksArray.push(block_td_uid_2_607eecaa7a9d2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_3_607eecaa7b5bc" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_4_607eecaa7b5ec" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_5_607eecaa7b61e" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_6_607eecaa7b64d" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_7_607eecaa7b67a" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_8_607eecaa7b6a7" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_9_607eecaa7b6d3" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_10_607eecaa7b6ff" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_11_607eecaa7b72c" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_607eecaa7a9d2" id="td_uid_12_607eecaa7b758" data-td_block_id="td_uid_2_607eecaa7a9d2" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_607eecaa7a9d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/arrendatarios-del-mercado-municipal-de-naguanagua-exigen-que-les-permitan-trabajar/" rel="bookmark" class="td-image-wrap" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/arrendatarios-del-mercado-municipal-de-naguanagua-exigen-que-les-permitan-trabajar/" rel="bookmark" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar">Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rusia-rechaza-protesta-pro-navalni/" rel="bookmark" class="td-image-wrap" title="Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia rechaza protesta en favor de Navalni que coincide con discurso Putin" title="Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rusia-rechaza-protesta-pro-navalni/" rel="bookmark" title="Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin">Rusia rechaza protesta en favor de Navalni que coincide con discurso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/" rel="bookmark" class="td-image-wrap" title="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/" rel="bookmark" title="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo">Frente Unitario de Trabajadores convoca a protesta para el primero de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rusia-expulsion-diplomaticos-bulgaros/" rel="bookmark" class="td-image-wrap" title="Rusia expulsa a dos diplomáticos búlgaros en respuesta simétrica a Sofia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/rusia-bulgaria-referencial-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/rusia-bulgaria-referencial-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/rusia-bulgaria-referencial-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia expulsa a dos diplomáticos búlgaros en respuesta simétrica a Sofia" title="Rusia expulsa a dos diplomáticos búlgaros en respuesta simétrica a Sofia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rusia-expulsion-diplomaticos-bulgaros/" rel="bookmark" title="Rusia expulsa a dos diplomáticos búlgaros en respuesta simétrica a Sofia">Rusia expulsa a dos diplomáticos búlgaros en respuesta simétrica a Sofia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_607eecaa7a9d2" data-td_block_id="td_uid_2_607eecaa7a9d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_607eecaa7a9d2" data-td_block_id="td_uid_2_607eecaa7a9d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_607eecaa89ce7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_607eecaa89ce7"><script>var block_td_uid_13_607eecaa89ce7 = new tdBlock();
block_td_uid_13_607eecaa89ce7.id = "td_uid_13_607eecaa89ce7";
block_td_uid_13_607eecaa89ce7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_607eecaa89ce7_rand","tdc_css_class":"td_uid_13_607eecaa89ce7_rand","tdc_css_class_style":"td_uid_13_607eecaa89ce7_rand_style"}';
block_td_uid_13_607eecaa89ce7.td_column_number = "3";
block_td_uid_13_607eecaa89ce7.block_type = "td_block_mega_menu";
block_td_uid_13_607eecaa89ce7.post_count = "5";
block_td_uid_13_607eecaa89ce7.found_posts = "4930";
block_td_uid_13_607eecaa89ce7.header_color = "";
block_td_uid_13_607eecaa89ce7.ajax_pagination_infinite_stop = "";
block_td_uid_13_607eecaa89ce7.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_13_607eecaa89ce7);
</script><div id=td_uid_13_607eecaa89ce7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-nep-lenin-y-venezuela/" rel="bookmark" class="td-image-wrap" title="La NEP, Lenin y Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Sin-título-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Sin-título-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Sin-título-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Julio Castillo" title="La NEP, Lenin y Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-nep-lenin-y-venezuela/" rel="bookmark" title="La NEP, Lenin y Venezuela">La NEP, Lenin y Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-medicos-guerreros-de-venezuela/" rel="bookmark" class="td-image-wrap" title="Los médicos guerreros de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Carlos-Cruz-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Carlos-Cruz-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/Carlos-Cruz-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los médicos guerreros de Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-medicos-guerreros-de-venezuela/" rel="bookmark" title="Los médicos guerreros de Venezuela">Los médicos guerreros de Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/libertad-de-expresion-un-derecho-humano/" rel="bookmark" class="td-image-wrap" title="Libertad de expresión, un Derecho Humano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Libertad de expresión, un Derecho Humano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/libertad-de-expresion-un-derecho-humano/" rel="bookmark" title="Libertad de expresión, un Derecho Humano">Libertad de expresión, un Derecho Humano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mefistofeles/" rel="bookmark" class="td-image-wrap" title="Mefistófeles"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mefistófeles" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mefistofeles/" rel="bookmark" title="Mefistófeles">Mefistófeles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-maravillosa-noticia/" rel="bookmark" class="td-image-wrap" title="Una maravillosa noticia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una maravillosa noticia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-maravillosa-noticia/" rel="bookmark" title="Una maravillosa noticia">Una maravillosa noticia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_607eecaa89ce7" data-td_block_id="td_uid_13_607eecaa89ce7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_607eecaa89ce7" data-td_block_id="td_uid_13_607eecaa89ce7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_607eecaa8b917_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_607eecaa8b917"><script>var block_td_uid_14_607eecaa8b917 = new tdBlock();
block_td_uid_14_607eecaa8b917.id = "td_uid_14_607eecaa8b917";
block_td_uid_14_607eecaa8b917.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_607eecaa8b917_rand","tdc_css_class":"td_uid_14_607eecaa8b917_rand","tdc_css_class_style":"td_uid_14_607eecaa8b917_rand_style"}';
block_td_uid_14_607eecaa8b917.td_column_number = "3";
block_td_uid_14_607eecaa8b917.block_type = "td_block_mega_menu";
block_td_uid_14_607eecaa8b917.post_count = "5";
block_td_uid_14_607eecaa8b917.found_posts = "419";
block_td_uid_14_607eecaa8b917.header_color = "";
block_td_uid_14_607eecaa8b917.ajax_pagination_infinite_stop = "";
block_td_uid_14_607eecaa8b917.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_14_607eecaa8b917);
</script><div id=td_uid_14_607eecaa8b917 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientificos-revertir-obesidad-farmaco/" rel="bookmark" class="td-image-wrap" title="Científicos logran revertir la obesidad con un fármaco usado para el corazón"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/obesidad-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/obesidad-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/obesidad-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Científicos logran revertir la obesidad con un fármaco usado para el corazón" title="Científicos logran revertir la obesidad con un fármaco usado para el corazón" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientificos-revertir-obesidad-farmaco/" rel="bookmark" title="Científicos logran revertir la obesidad con un fármaco usado para el corazón">Científicos logran revertir la obesidad con un fármaco usado para el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-cigarrillo-de-contrabando-reina-en-una-venezuela-en-quiebra/" rel="bookmark" class="td-image-wrap" title="El cigarrillo de contrabando reina en una Venezuela en quiebra"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/contrabando-de-cigarrillos-en-VEnezuela-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/contrabando-de-cigarrillos-en-VEnezuela-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/contrabando-de-cigarrillos-en-VEnezuela-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El cigarrillo de contrabando reina en una Venezuela en quiebra" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-cigarrillo-de-contrabando-reina-en-una-venezuela-en-quiebra/" rel="bookmark" title="El cigarrillo de contrabando reina en una Venezuela en quiebra">El cigarrillo de contrabando reina en una Venezuela en quiebra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/aparecen-crateres-tras-un-terremoto-en-croacia/" rel="bookmark" class="td-image-wrap" title="Aparecen cráteres tras un terremoto en Croacia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/crateres-croacia-terremoto-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/crateres-croacia-terremoto-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/crateres-croacia-terremoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aparecen cráteres tras un terremoto en Croacia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/aparecen-crateres-tras-un-terremoto-en-croacia/" rel="bookmark" title="Aparecen cráteres tras un terremoto en Croacia">Aparecen cráteres tras un terremoto en Croacia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/unicef-registro-desnutricion-en-el-37-de-las-mujeres-embarazadas-en-enero/" rel="bookmark" class="td-image-wrap" title="Unicef registró desnutrición en el 37% de las mujeres embarazadas en enero"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/embarazo-y-desnutricion-unicef-09-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/embarazo-y-desnutricion-unicef-09-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/embarazo-y-desnutricion-unicef-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unicef registró desnutrición en el 37% de las mujeres embarazadas en enero" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/unicef-registro-desnutricion-en-el-37-de-las-mujeres-embarazadas-en-enero/" rel="bookmark" title="Unicef registró desnutrición en el 37% de las mujeres embarazadas en enero">Unicef registró desnutrición en el 37% de las mujeres embarazadas en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/latinoamerica-sufre-una-pandemia-en-la-sombra-por-la-violencia-machista/" rel="bookmark" class="td-image-wrap" title="Latinoamérica sufre una &#8220;pandemia en la sombra&#8221; por la violencia machista"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/LATINOAMERICA.-DIA-INTERNACIONAL-MUJER-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/LATINOAMERICA.-DIA-INTERNACIONAL-MUJER-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/LATINOAMERICA.-DIA-INTERNACIONAL-MUJER-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Latinoamérica sufre una &#8220;pandemia en la sombra&#8221; por la violencia machista" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/latinoamerica-sufre-una-pandemia-en-la-sombra-por-la-violencia-machista/" rel="bookmark" title="Latinoamérica sufre una &#8220;pandemia en la sombra&#8221; por la violencia machista">Latinoamérica sufre una &#8220;pandemia en la sombra&#8221; por la violencia machista</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_607eecaa8b917" data-td_block_id="td_uid_14_607eecaa8b917"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_607eecaa8b917" data-td_block_id="td_uid_14_607eecaa8b917"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_607eecaa8dc27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_607eecaa8dc27"><script>var block_td_uid_15_607eecaa8dc27 = new tdBlock();
block_td_uid_15_607eecaa8dc27.id = "td_uid_15_607eecaa8dc27";
block_td_uid_15_607eecaa8dc27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_607eecaa8dc27_rand","tdc_css_class":"td_uid_15_607eecaa8dc27_rand","tdc_css_class_style":"td_uid_15_607eecaa8dc27_rand_style"}';
block_td_uid_15_607eecaa8dc27.td_column_number = "3";
block_td_uid_15_607eecaa8dc27.block_type = "td_block_mega_menu";
block_td_uid_15_607eecaa8dc27.post_count = "4";
block_td_uid_15_607eecaa8dc27.found_posts = "30997";
block_td_uid_15_607eecaa8dc27.header_color = "";
block_td_uid_15_607eecaa8dc27.ajax_pagination_infinite_stop = "";
block_td_uid_15_607eecaa8dc27.max_num_pages = "7750";
tdBlocksArray.push(block_td_uid_15_607eecaa8dc27);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_16_607eecaa8e4fc" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_17_607eecaa8e539" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_18_607eecaa8e56e" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_19_607eecaa8e59e" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_20_607eecaa8e5cd" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_21_607eecaa8e5fc" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_22_607eecaa8e62b" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_23_607eecaa8e659" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_24_607eecaa8e693" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_25_607eecaa8e6c1" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_26_607eecaa8e6fb" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_607eecaa8dc27" id="td_uid_27_607eecaa8e72a" data-td_block_id="td_uid_15_607eecaa8dc27" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_607eecaa8dc27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/urias-ayudo-a-cerveceros-a-ganar-en-san-diego/" rel="bookmark" class="td-image-wrap" title="Urías ayudó a Cerveceros a ganar en San Diego"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urías ayudó a Cerveceros a ganar en San Diego" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/urias-ayudo-a-cerveceros-a-ganar-en-san-diego/" rel="bookmark" title="Urías ayudó a Cerveceros a ganar en San Diego">Urías ayudó a Cerveceros a ganar en San Diego</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nuggets-se-impusieron-a-grizzlies-en-dos-tiempos-extras/" rel="bookmark" class="td-image-wrap" title="Nuggets se impusieron a Grizzlies en dos tiempos extras"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Nikola-Jokic-balón-jugador-de-los-Nuggets-de-Denver-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Nikola-Jokic-balón-jugador-de-los-Nuggets-de-Denver-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Nikola-Jokic-balón-jugador-de-los-Nuggets-de-Denver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuggets se impusieron a Grizzlies en dos tiempos extras" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/" class="td-post-category">BALONCESTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nuggets-se-impusieron-a-grizzlies-en-dos-tiempos-extras/" rel="bookmark" title="Nuggets se impusieron a Grizzlies en dos tiempos extras">Nuggets se impusieron a Grizzlies en dos tiempos extras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/beal-lidero-quinto-triunfo-seguido-de-wizards/" rel="bookmark" class="td-image-wrap" title="Beal lideró quinto triunfo seguido de Wizards"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Bradley-Beal-jugador-de-los-Wizards-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Bradley-Beal-jugador-de-los-Wizards-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Bradley-Beal-jugador-de-los-Wizards-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beal lideró quinto triunfo seguido de Wizards" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/" class="td-post-category">BALONCESTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/beal-lidero-quinto-triunfo-seguido-de-wizards/" rel="bookmark" title="Beal lideró quinto triunfo seguido de Wizards">Beal lideró quinto triunfo seguido de Wizards</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/stephen-curry-jugador-de-la-semana-en-la-conferencia-oeste/" rel="bookmark" class="td-image-wrap" title="Stephen Curry, Jugador de la Semana en la Conferencia Oeste"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/Stephen-Curry-jugador-de-los-Golden-State-Warriors-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/Stephen-Curry-jugador-de-los-Golden-State-Warriors-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/Stephen-Curry-jugador-de-los-Golden-State-Warriors-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stephen Curry, Jugador de la Semana en la Conferencia Oeste" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/" class="td-post-category">BALONCESTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/stephen-curry-jugador-de-la-semana-en-la-conferencia-oeste/" rel="bookmark" title="Stephen Curry, Jugador de la Semana en la Conferencia Oeste">Stephen Curry, Jugador de la Semana en la Conferencia Oeste</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_607eecaa8dc27" data-td_block_id="td_uid_15_607eecaa8dc27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_607eecaa8dc27" data-td_block_id="td_uid_15_607eecaa8dc27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_607eecaa9be9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_607eecaa9be9e"><script>var block_td_uid_28_607eecaa9be9e = new tdBlock();
block_td_uid_28_607eecaa9be9e.id = "td_uid_28_607eecaa9be9e";
block_td_uid_28_607eecaa9be9e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_607eecaa9be9e_rand","tdc_css_class":"td_uid_28_607eecaa9be9e_rand","tdc_css_class_style":"td_uid_28_607eecaa9be9e_rand_style"}';
block_td_uid_28_607eecaa9be9e.td_column_number = "3";
block_td_uid_28_607eecaa9be9e.block_type = "td_block_mega_menu";
block_td_uid_28_607eecaa9be9e.post_count = "4";
block_td_uid_28_607eecaa9be9e.found_posts = "13009";
block_td_uid_28_607eecaa9be9e.header_color = "";
block_td_uid_28_607eecaa9be9e.ajax_pagination_infinite_stop = "";
block_td_uid_28_607eecaa9be9e.max_num_pages = "3253";
tdBlocksArray.push(block_td_uid_28_607eecaa9be9e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_29_607eecaa9c68f" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_30_607eecaa9c6bb" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_31_607eecaa9c6ed" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_32_607eecaa9c71b" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_33_607eecaa9c748" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_34_607eecaa9c776" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_35_607eecaa9c7a3" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_36_607eecaa9c838" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_37_607eecaa9c875" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_38_607eecaa9c8ae" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_39_607eecaa9c8e7" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_40_607eecaa9c922" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_41_607eecaa9c95b" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_42_607eecaa9c994" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_43_607eecaa9c9cd" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_44_607eecaa9ca06" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_45_607eecaa9ca3e" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_46_607eecaa9ca78" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_47_607eecaa9cab0" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_48_607eecaa9cafd" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_49_607eecaa9cb37" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_50_607eecaa9cb70" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_51_607eecaa9cbae" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_52_607eecaa9cbf5" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_53_607eecaa9cc2e" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_54_607eecaa9cc67" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_55_607eecaa9cc9f" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_56_607eecaa9ccd8" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_57_607eecaa9cd10" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_58_607eecaa9cd3d" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_607eecaa9be9e" id="td_uid_59_607eecaa9cd69" data-td_block_id="td_uid_28_607eecaa9be9e" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_607eecaa9be9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prince-sigue-reinando-cinco-anos-despues-de-su-muerte/" rel="bookmark" class="td-image-wrap" title="Prince sigue reinando cinco años después de su muerte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Prince-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Prince-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Prince-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prince sigue reinando cinco años después de su muerte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prince-sigue-reinando-cinco-anos-despues-de-su-muerte/" rel="bookmark" title="Prince sigue reinando cinco años después de su muerte">Prince sigue reinando cinco años después de su muerte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-nominados-de-los-oscar-no-llevaran-mascarilla-ante-las-camaras/" rel="bookmark" class="td-image-wrap" title="Los nominados de los Óscar no llevarán mascarilla ante las cámaras"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-10-31-at-12.53.42-PM-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-10-31-at-12.53.42-PM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-10-31-at-12.53.42-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los nominados de los Óscar no llevarán mascarilla ante las cámaras" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-nominados-de-los-oscar-no-llevaran-mascarilla-ante-las-camaras/" rel="bookmark" title="Los nominados de los Óscar no llevarán mascarilla ante las cámaras">Los nominados de los Óscar no llevarán mascarilla ante las cámaras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/edgar-ramirez-cambia-la-comedia-de-yes-day-por-la-accion-de-florida-man/" rel="bookmark" class="td-image-wrap" title="Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción de &#8220;Florida Man&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/edgar-ramirez-serie-99-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/edgar-ramirez-serie-99-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/edgar-ramirez-serie-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción de &#8220;Florida Man&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/edgar-ramirez-cambia-la-comedia-de-yes-day-por-la-accion-de-florida-man/" rel="bookmark" title="Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción de &#8220;Florida Man&#8221;">Édgar Ramírez cambia la comedia de &#8220;Yes Day&#8221; por la acción&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-secuela-de-la-pelicula-downton-abbey-se-estrenara-en-navidad/" rel="bookmark" class="td-image-wrap" title="La secuela de la película &#8220;Downton Abbey&#8221; se estrenará en Navidad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Eyybu1RWYAAZ0LZ-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Eyybu1RWYAAZ0LZ-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Eyybu1RWYAAZ0LZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La secuela de la película &#8220;Downton Abbey&#8221; se estrenará en Navidad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-secuela-de-la-pelicula-downton-abbey-se-estrenara-en-navidad/" rel="bookmark" title="La secuela de la película &#8220;Downton Abbey&#8221; se estrenará en Navidad">La secuela de la película &#8220;Downton Abbey&#8221; se estrenará en Navidad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_607eecaa9be9e" data-td_block_id="td_uid_28_607eecaa9be9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_607eecaa9be9e" data-td_block_id="td_uid_28_607eecaa9be9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_60_607eecaaa97cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_607eecaaa97cd"><script>var block_td_uid_60_607eecaaa97cd = new tdBlock();
block_td_uid_60_607eecaaa97cd.id = "td_uid_60_607eecaaa97cd";
block_td_uid_60_607eecaaa97cd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_60_607eecaaa97cd_rand","tdc_css_class":"td_uid_60_607eecaaa97cd_rand","tdc_css_class_style":"td_uid_60_607eecaaa97cd_rand_style"}';
block_td_uid_60_607eecaaa97cd.td_column_number = "3";
block_td_uid_60_607eecaaa97cd.block_type = "td_block_mega_menu";
block_td_uid_60_607eecaaa97cd.post_count = "4";
block_td_uid_60_607eecaaa97cd.found_posts = "368";
block_td_uid_60_607eecaaa97cd.header_color = "";
block_td_uid_60_607eecaaa97cd.ajax_pagination_infinite_stop = "";
block_td_uid_60_607eecaaa97cd.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_60_607eecaaa97cd);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_61_607eecaaa9f35" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_62_607eecaaa9f60" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_63_607eecaaa9f92" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_64_607eecaaa9fc1" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_65_607eecaaa9ff0" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_66_607eecaaaa01f" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_67_607eecaaaa04c" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_68_607eecaaaa07a" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_69_607eecaaaa0a6" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_60_607eecaaa97cd" id="td_uid_70_607eecaaaa0d4" data-td_block_id="td_uid_60_607eecaaa97cd" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_60_607eecaaa97cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/semana-santa-2021-nos-invita-a-meditar-sobre-la-vida-muerte-y-resurreccion-de-jesucristo-en-medio-de-la-tragedia-mundial-del-covid_19/" rel="bookmark" class="td-image-wrap" title="&#8220;Semana Santa 2021” nos invita a meditar  sobre la vida, muerte y resurrección de Jesucristo, en medio de la tragedia mundial de la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/DSCN5568-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/DSCN5568-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/DSCN5568-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Semana Santa 2021” nos invita a meditar  sobre la vida, muerte y resurrección de Jesucristo, en medio de la tragedia mundial de la COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/semana-santa-2021-nos-invita-a-meditar-sobre-la-vida-muerte-y-resurreccion-de-jesucristo-en-medio-de-la-tragedia-mundial-del-covid_19/" rel="bookmark" title="&#8220;Semana Santa 2021” nos invita a meditar  sobre la vida, muerte y resurrección de Jesucristo, en medio de la tragedia mundial de la COVID-19">&#8220;Semana Santa 2021” nos invita a meditar sobre la vida,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/artista-plastico-venezolano-destaca-en-chile-haciendo-tatuajes-y-retratos/" rel="bookmark" class="td-image-wrap" title="Artista plástico venezolano destaca en Chile haciendo tatuajes y retratos "><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/FOTO-1-8-artista-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/FOTO-1-8-artista-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/FOTO-1-8-artista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artista plástico venezolano destaca en Chile haciendo tatuajes y retratos " /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/artista-plastico-venezolano-destaca-en-chile-haciendo-tatuajes-y-retratos/" rel="bookmark" title="Artista plástico venezolano destaca en Chile haciendo tatuajes y retratos ">Artista plástico venezolano destaca en Chile haciendo tatuajes y retratos </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/valladolid-comienza-a-vivir-su-semana-internacional-de-cine-en-su-edicion-65/" rel="bookmark" class="td-image-wrap" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/valladolid-comienza-a-vivir-su-semana-internacional-de-cine-en-su-edicion-65/" rel="bookmark" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65">Valladolid comienza a vivir su Semana Internacional del Cine en su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nace-miguel-delibes-efemerides-que-paso-el-17-de-octubre/" rel="bookmark" class="td-image-wrap" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nace-miguel-delibes-efemerides-que-paso-el-17-de-octubre/" rel="bookmark" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?">Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_607eecaaa97cd" data-td_block_id="td_uid_60_607eecaaa97cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_60_607eecaaa97cd" data-td_block_id="td_uid_60_607eecaaa97cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1740992" class="post-1740992 post type-post status-publish format-standard has-post-thumbnail hentry category-valencia tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en GRAN VALENCIA" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Frente Unitario de Trabajadores convoca a protesta para el primero de mayo</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Frente Unitario de Trabajadores convoca a protesta para el primero de mayo</h1>

<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/brojas/">Beatriz Rojas</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-04-20T10:39:41+00:00">20 de abril de 2021 10:39 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg" data-caption="Gerardo Vásquez"><img width="696" height="672" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-696x672.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-696x672.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-300x290.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-768x741.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-1024x988.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-1068x1031.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-435x420.jpg 435w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg 1061w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Profesor-Gerardo-Vasquez" /></a><figcaption class="wp-caption-text">Gerardo Vásquez</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_71_607eecaab8fc1" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ffrente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Frente+Unitario+de+Trabajadores+convoca+a+protesta+para+el+primero+de+mayo&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffrente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg&description=Frente+Unitario+de+Trabajadores+convoca+a+protesta+para+el+primero+de+mayo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Frente Unitario de Trabajadores convoca a protesta para el primero de mayo %0A%0A https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_607eecaab8fc1">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_73_607eecaab958b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El Frente Unitario de Trabajadores de Carabobo está convocando para una protesta pacífica el próximo primero de mayo en la plaza Santa Rosa, para exigir mejores salarios y vacunación contra la COVID-19.</p>
<p>Gerardo Vásquez, vicepresidente de la Asociación de Profesores de la Universidad de Carabobo, citó que este frente está conformado por miembros del Comando Intergremial, Fetracarabobo y otras organizaciones, que buscan beneficios para sus agremiados.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_72_607eecaab940f_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>En declaraciones al programa Desde La Cabina, de Unión Radio, el docente indicó que ese primero de mayo se realizará una misa de acción de gracias a las 8:30 am en la iglesia San Rosa.</p>
<p>Luego habrá la concentración en la plaza, siempre cumpliendo con las medidas de bioseguridad para evitar contagios con la COVID-19.</p>
<p>Vásquez precisó que convocó esta actividad, a propósito del Día del Trabajadores, porque no se puede abandonar la lucha en la calle para lograr las reivindicaciones económicas y sociales de los ciudadanos.</p>
<p>Asimismo insistió en que las personas mayores de 55 años, deben tener prioridad en el proceso de vacunación que se está realizando.</p>
<p>&nbsp;</p>
<p>.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_74_607eecaab96c7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_75_607eecaab9887" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ffrente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Frente+Unitario+de+Trabajadores+convoca+a+protesta+para+el+primero+de+mayo&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffrente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg&description=Frente+Unitario+de+Trabajadores+convoca+a+protesta+para+el+primero+de+mayo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Frente Unitario de Trabajadores convoca a protesta para el primero de mayo %0A%0A https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_75_607eecaab9887">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/variante-britanica-mas-contagiosa-estudio/">La variante británica es un 45% más contagiosa, según estudio israelí</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/rusia-rechaza-protesta-pro-navalni/">Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Beatriz Rojas"></span><meta itemprop="datePublished" content="2021-04-20T10:39:41+00:00"><meta itemprop="dateModified" content="2021-04-20T10:39:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez.jpg"><meta itemprop="width" content="1061"><meta itemprop="height" content="1024"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_76_607eecaaba179_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_76_607eecaaba179"><script>var block_td_uid_76_607eecaaba179 = new tdBlock();
block_td_uid_76_607eecaaba179.id = "td_uid_76_607eecaaba179";
block_td_uid_76_607eecaaba179.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_76_607eecaaba179_rand","td_column_number":3,"live_filter_cur_post_id":1740992,"live_filter_cur_post_author":"45","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_76_607eecaaba179_rand","tdc_css_class_style":"td_uid_76_607eecaaba179_rand_style"}';
block_td_uid_76_607eecaaba179.td_column_number = "3";
block_td_uid_76_607eecaaba179.block_type = "td_block_related_posts";
block_td_uid_76_607eecaaba179.post_count = "6";
block_td_uid_76_607eecaaba179.found_posts = "13326";
block_td_uid_76_607eecaaba179.header_color = "";
block_td_uid_76_607eecaaba179.ajax_pagination_infinite_stop = "";
block_td_uid_76_607eecaaba179.max_num_pages = "2221";
tdBlocksArray.push(block_td_uid_76_607eecaaba179);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_77_607eecaac675a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_76_607eecaaba179" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_78_607eecaac675e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_76_607eecaaba179" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_76_607eecaaba179 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/arrendatarios-del-mercado-municipal-de-naguanagua-exigen-que-les-permitan-trabajar/" rel="bookmark" class="td-image-wrap" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/arrendatarios-del-mercado-municipal-de-naguanagua-exigen-que-les-permitan-trabajar/" rel="bookmark" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar">Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historiadores-de-carabobo-solicitan-atencion-gubernamental-para-la-quinta-villavicencio/" rel="bookmark" class="td-image-wrap" title="Historiadores de Carabobo solicitan atención gubernamental para la Quinta Villavicencio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/VILLAVICENCIO-1-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/VILLAVICENCIO-1-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/VILLAVICENCIO-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Historiadores de Carabobo solicitan atención gubernamental para la Quinta Villavicencio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historiadores-de-carabobo-solicitan-atencion-gubernamental-para-la-quinta-villavicencio/" rel="bookmark" title="Historiadores de Carabobo solicitan atención gubernamental para la Quinta Villavicencio">Historiadores de Carabobo solicitan atención gubernamental para la Quinta Villavicencio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/columnistas-de-carabobo-rechazan-fallo-del-tsj-contra-el-nacional/" rel="bookmark" class="td-image-wrap" title="Columnistas de Carabobo rechazan fallo del TSJ contra El Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-27-at-1.02.11-PM-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-27-at-1.02.11-PM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-27-at-1.02.11-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Columnistas de Carabobo rechazan fallo del TSJ contra El Nacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/columnistas-de-carabobo-rechazan-fallo-del-tsj-contra-el-nacional/" rel="bookmark" title="Columnistas de Carabobo rechazan fallo del TSJ contra El Nacional">Columnistas de Carabobo rechazan fallo del TSJ contra El Nacional</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/familiares-de-pacientes-renales-limpian-con-vinagre-las-camas-en-unidad-de-dialisis/" rel="bookmark" class="td-image-wrap" title="Familiares de pacientes renales limpian con vinagre las camas en unidad de diálisis"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-1.06.27-PM-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-1.06.27-PM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-1.06.27-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pacientes renales" title="Familiares de pacientes renales limpian con vinagre las camas en unidad de diálisis" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/familiares-de-pacientes-renales-limpian-con-vinagre-las-camas-en-unidad-de-dialisis/" rel="bookmark" title="Familiares de pacientes renales limpian con vinagre las camas en unidad de diálisis">Familiares de pacientes renales limpian con vinagre las camas en unidad de diálisis</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/valencia-despejado-feriado-cuarentena/" rel="bookmark" class="td-image-wrap" title="Centro de Valencia amaneció despejado por feriado e inicio de la cuarentena radical"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-12.41.47-PM-1-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-12.41.47-PM-1-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-12.41.47-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="valencia Así estaba el Boulevard Constitución en horas de la mañana de este lunes 19 de abril. (Foto: Kevin Arteaga González)" title="Centro de Valencia amaneció despejado por feriado e inicio de la cuarentena radical" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/valencia-despejado-feriado-cuarentena/" rel="bookmark" title="Centro de Valencia amaneció despejado por feriado e inicio de la cuarentena radical">Centro de Valencia amaneció despejado por feriado e inicio de la cuarentena radical</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/reactivado-pozo-de-agua-en-trapichito/" rel="bookmark" class="td-image-wrap" title="Reactivado pozo de agua en Trapichito"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/REACTIVACIÓN-DE-POZO-2-EN-LA-CIDRA-ALCALDE-5-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/REACTIVACIÓN-DE-POZO-2-EN-LA-CIDRA-ALCALDE-5-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/REACTIVACIÓN-DE-POZO-2-EN-LA-CIDRA-ALCALDE-5-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reactivado pozo de agua en Trapichito" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/reactivado-pozo-de-agua-en-trapichito/" rel="bookmark" title="Reactivado pozo de agua en Trapichito">Reactivado pozo de agua en Trapichito</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_607eecaaba179" data-td_block_id="td_uid_76_607eecaaba179"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_76_607eecaaba179" data-td_block_id="td_uid_76_607eecaaba179"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_79_607eecaac83c5_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_80_607eecaac867a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_80_607eecaac867a">
<style>
body .td_uid_80_607eecaac867a_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_80_607eecaac867a = new tdBlock();
block_td_uid_80_607eecaac867a.id = "td_uid_80_607eecaac867a";
block_td_uid_80_607eecaac867a.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_607eecaac867a_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_607eecaac867a_rand","tdc_css_class_style":"td_uid_80_607eecaac867a_rand_style"}';
block_td_uid_80_607eecaac867a.td_column_number = "1";
block_td_uid_80_607eecaac867a.block_type = "td_block_7";
block_td_uid_80_607eecaac867a.post_count = "5";
block_td_uid_80_607eecaac867a.found_posts = "8";
block_td_uid_80_607eecaac867a.header_color = "#";
block_td_uid_80_607eecaac867a.ajax_pagination_infinite_stop = "";
block_td_uid_80_607eecaac867a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_80_607eecaac867a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_80_607eecaac867a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-enfermera-del-ambulatorio-de-los-guayos-en-carabobo/" rel="bookmark" class="td-image-wrap" title="Falleció enfermera del Ambulatorio de Los Guayos"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/adalgiza-Caro-efermera-fallecida-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/adalgiza-Caro-efermera-fallecida-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/adalgiza-Caro-efermera-fallecida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Falleció enfermera del Ambulatorio de Los Guayos" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/adalgiza-Caro-efermera-fallecida-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/adalgiza-Caro-efermera-fallecida-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/adalgiza-Caro-efermera-fallecida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Falleció enfermera del Ambulatorio de Los Guayos"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-enfermera-del-ambulatorio-de-los-guayos-en-carabobo/" rel="bookmark" title="Falleció enfermera del Ambulatorio de Los Guayos">Falleció enfermera del Ambulatorio de Los Guayos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T15:56:46+00:00">18 de abril de 2021 3:56 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinados-comisario-jubilado-exdetective-zulia/" rel="bookmark" class="td-image-wrap" title="Asesinados comisario jubilado del Cicpc y su hijo exdetective en el estado Zulia"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-768x528.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-1024x705.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-696x479.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-610x420.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="Asesinados comisario jubilado del Cicpc y su hijo exdetective en el estado Zulia" title="Asesinados comisario jubilado del Cicpc y su hijo exdetective en el estado Zulia" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-768x528.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-1024x705.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-696x479.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/asesinados-zulia-610x420.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="Asesinados comisario jubilado del Cicpc y su hijo exdetective en el estado Zulia" title="Asesinados comisario jubilado del Cicpc y su hijo exdetective en el estado Zulia"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinados-comisario-jubilado-exdetective-zulia/" rel="bookmark" title="Asesinados comisario jubilado del Cicpc y su hijo exdetective en el estado Zulia">Asesinados comisario jubilado del Cicpc y su hijo exdetective en el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T15:14:56+00:00">19 de abril de 2021 3:14 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maria-teresa-caccavale-pediatra-de-carabobo-fallecio-al-perder-la-batalla-contra-la-covid-19/" rel="bookmark" class="td-image-wrap" title="María Teresa Caccavale, pediatra de Carabobo falleció al perder la batalla contra la COVID-19"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/maria-teresa-concclave-pediatra-fallecio-covid-carabobo-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/maria-teresa-concclave-pediatra-fallecio-covid-carabobo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/maria-teresa-concclave-pediatra-fallecio-covid-carabobo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="María Teresa Caccavale, pediatra de Carabobo falleció al perder la batalla contra la COVID-19" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/maria-teresa-concclave-pediatra-fallecio-covid-carabobo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/maria-teresa-concclave-pediatra-fallecio-covid-carabobo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/maria-teresa-concclave-pediatra-fallecio-covid-carabobo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="María Teresa Caccavale, pediatra de Carabobo falleció al perder la batalla contra la COVID-19"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maria-teresa-caccavale-pediatra-de-carabobo-fallecio-al-perder-la-batalla-contra-la-covid-19/" rel="bookmark" title="María Teresa Caccavale, pediatra de Carabobo falleció al perder la batalla contra la COVID-19">María Teresa Caccavale, pediatra de Carabobo falleció al perder la batalla...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T22:32:47+00:00">19 de abril de 2021 10:32 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pedro-bastidas-alcalde-de-girardot-en-aragua-fallecio-por-complicaciones-con-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Pedro Bastidas, alcalde de Girardot en Aragua, falleció por complicaciones con la COVID-19"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/bastidas-pedro-88-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/bastidas-pedro-88-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/bastidas-pedro-88-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Bastidas, alcalde de Girardot en Aragua, falleció por complicaciones con la COVID-19" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/bastidas-pedro-88-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/bastidas-pedro-88-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/bastidas-pedro-88-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pedro Bastidas, alcalde de Girardot en Aragua, falleció por complicaciones con la COVID-19"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pedro-bastidas-alcalde-de-girardot-en-aragua-fallecio-por-complicaciones-con-la-covid-19/" rel="bookmark" title="Pedro Bastidas, alcalde de Girardot en Aragua, falleció por complicaciones con la COVID-19">Pedro Bastidas, alcalde de Girardot en Aragua, falleció por complicaciones con...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T21:55:08+00:00">19 de abril de 2021 9:55 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezuela-55-dolares-por-un-mes-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Venezuela: 55 dólares por un mes de trabajo"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/DOLARES-EN-MONEDA-850x400-1-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/DOLARES-EN-MONEDA-850x400-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/DOLARES-EN-MONEDA-850x400-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezuela: 55 dólares por un mes de trabajo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/DOLARES-EN-MONEDA-850x400-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/DOLARES-EN-MONEDA-850x400-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/DOLARES-EN-MONEDA-850x400-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezuela: 55 dólares por un mes de trabajo"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezuela-55-dolares-por-un-mes-de-trabajo/" rel="bookmark" title="Venezuela: 55 dólares por un mes de trabajo">Venezuela: 55 dólares por un mes de trabajo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T10:52:09+00:00">19 de abril de 2021 10:52 am</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_81_607eecaaca861_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1618930858" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_82_607eecaacae69_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_82_607eecaacae69">
<style>
body .td_uid_82_607eecaacae69_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_82_607eecaacae69 = new tdBlock();
block_td_uid_82_607eecaacae69.id = "td_uid_82_607eecaacae69";
block_td_uid_82_607eecaacae69.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_82_607eecaacae69_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_82_607eecaacae69_rand","tdc_css_class_style":"td_uid_82_607eecaacae69_rand_style"}';
block_td_uid_82_607eecaacae69.td_column_number = "1";
block_td_uid_82_607eecaacae69.block_type = "td_block_15";
block_td_uid_82_607eecaacae69.post_count = "4";
block_td_uid_82_607eecaacae69.found_posts = "182009";
block_td_uid_82_607eecaacae69.header_color = "#";
block_td_uid_82_607eecaacae69.ajax_pagination_infinite_stop = "";
block_td_uid_82_607eecaacae69.max_num_pages = "45503";
tdBlocksArray.push(block_td_uid_82_607eecaacae69);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_82_607eecaacae69 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/arrendatarios-del-mercado-municipal-de-naguanagua-exigen-que-les-permitan-trabajar/" rel="bookmark" class="td-image-wrap" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Protesta-arrendatarios-Mercado-de-Naguanagua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/arrendatarios-del-mercado-municipal-de-naguanagua-exigen-que-les-permitan-trabajar/" rel="bookmark" title="Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar">Arrendatarios del Mercado Municipal de Naguanagua exigen que les permitan trabajar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/urias-ayudo-a-cerveceros-a-ganar-en-san-diego/" rel="bookmark" class="td-image-wrap" title="Urías ayudó a Cerveceros a ganar en San Diego"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urías ayudó a Cerveceros a ganar en San Diego" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Luis-Urías-bateador-pelotero-de-los-Cerveceros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urías ayudó a Cerveceros a ganar en San Diego"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/urias-ayudo-a-cerveceros-a-ganar-en-san-diego/" rel="bookmark" title="Urías ayudó a Cerveceros a ganar en San Diego">Urías ayudó a Cerveceros a ganar en San Diego</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rusia-rechaza-protesta-pro-navalni/" rel="bookmark" class="td-image-wrap" title="Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia rechaza protesta en favor de Navalni que coincide con discurso Putin" title="Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/protestas-pro-navalni-referencial-efe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia rechaza protesta en favor de Navalni que coincide con discurso Putin" title="Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rusia-rechaza-protesta-pro-navalni/" rel="bookmark" title="Rusia rechaza protesta en favor de Navalni que coincide con discurso de Putin">Rusia rechaza protesta en favor de Navalni que coincide con discurso...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/" rel="bookmark" class="td-image-wrap" title="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Profesor-Gerardo-Vasquez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/frente-unitario-de-trabajadores-convoca-a-protesta-para-el-primero-de-mayo/" rel="bookmark" title="Frente Unitario de Trabajadores convoca a protesta para el primero de mayo">Frente Unitario de Trabajadores convoca a protesta para el primero de...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_82_607eecaacae69" data-td_block_id="td_uid_82_607eecaacae69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_82_607eecaacae69" data-td_block_id="td_uid_82_607eecaacae69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_83_607eecaaccae4_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_84_607eecaaccdd6_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202116'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[28.5,83.2999999999999971578290569595992565155029296875],"today_humidity":50,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.6999999999999999555910790149937383830547332763671875],"today_min":[28.5,83.2999999999999971578290569595992565155029296875],"today_max":[28.5,83.2999999999999971578290569595992565155029296875],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1618930800,"day_name":"mar","day_temp":[32,90],"owm_day_index":0},{"timestamp":1618963200,"day_name":"mi\u00e9","day_temp":[32,89],"owm_day_index":3},{"timestamp":1619049600,"day_name":"jue","day_temp":[34,93],"owm_day_index":11},{"timestamp":1619136000,"day_name":"vie","day_temp":[33,91],"owm_day_index":19},{"timestamp":1619222400,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202116.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1740992',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1740992' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vbgLDcYheMHCw", "u[z4_HcDA2PWNZy");
data.data.append("MdQstqavTp", "lQ0euVIG5d");
                    }
                    else {
                        data.data =  data.data + '&vbgLDcYheMHCw=u[z4_HcDA2PWNZy&MdQstqavTp=lQ0euVIG5d';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'642f3ec25e8b3de5',m:'f9f6d901d6b9528861daaf32b23910f467e4f7d6-1618930858-1800-ARDnmmV+qubRuuGrHnNvcR6sNuEc0rs3Kfdwk6fAa8zfvqft8ilXsQob1uatGHoKROnFfIf4vkwxjoI22ynV7gzBtOwNQB3EIL9Lz6+CPQLzEba6OYhwZg7XhQrV0ImdwxZkszjdb8kLFP4Revqsbl0SSSEPHtNUb/b7NSmD8b2Mu2XHoD5nXP6N5WlPJoiVAWZbY2940Or7Vdi3Ign+QoI=',s:[0xfd116d4350,0xfa1567e1aa],}})();</script></body>
</html>