<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Macron pide a Putin aclarar el intento de asesinato contra Navalni</title>
<meta name="description" content="El presidente de Francia, Emmanuel Macron, pidió a su homólogo ruso, Vladímir Putin, que se esclarezcan sin demora &quot;las circunstancias y responsabilidades&quot; del &quot;intento de asesinato&quot; contra el opositor ruso Alexei Navalni" />
<link rel="canonical" href="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macron pide a Putin aclarar el intento de asesinato contra Navalni" />
<meta property="og:description" content="El presidente de Francia, Emmanuel Macron, pidió a su homólogo ruso, Vladímir Putin, que se esclarezcan sin demora &quot;las circunstancias y responsabilidades&quot; del &quot;intento de asesinato&quot; contra el opositor ruso Alexei Navalni" />
<meta property="og:url" content="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="INTERNACIONAL" />
<meta property="article:published_time" content="2020-09-14T12:32:24+00:00" />
<meta property="article:modified_time" content="2020-09-14T12:33:03+00:00" />
<meta property="og:updated_time" content="2020-09-14T12:33:03+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta property="og:image:alt" content="Macron pide a Putin aclarar el &quot;intento de asesinato&quot; contra Navalni" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El presidente de Francia, Emmanuel Macron, pidió a su homólogo ruso, Vladímir Putin, que se esclarezcan sin demora &quot;las circunstancias y responsabilidades&quot; del &quot;intento de asesinato&quot; contra el opositor ruso Alexei Navalni" />
<meta name="twitter:title" content="Macron pide a Putin aclarar el intento de asesinato contra Navalni" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"3780d8e6f3","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1680046' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmacron-intento-asesinato-navalni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmacron-intento-asesinato-navalni%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/macron-intento-asesinato-navalni/",
                                "name": "Macron pide a Putin aclarar el intento de asesinato contra Navalni"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1680046 single-format-standard macron-intento-asesinato-navalni global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 <div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes 14 de septiembre de 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f5f6c8aa8b09_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f5f6c8aa9cd8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f5f6c8aa9cd8"><script>var block_td_uid_2_5f5f6c8aa9cd8 = new tdBlock();
block_td_uid_2_5f5f6c8aa9cd8.id = "td_uid_2_5f5f6c8aa9cd8";
block_td_uid_2_5f5f6c8aa9cd8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f5f6c8aa9cd8_rand","tdc_css_class":"td_uid_2_5f5f6c8aa9cd8_rand","tdc_css_class_style":"td_uid_2_5f5f6c8aa9cd8_rand_style"}';
block_td_uid_2_5f5f6c8aa9cd8.td_column_number = "3";
block_td_uid_2_5f5f6c8aa9cd8.block_type = "td_block_mega_menu";
block_td_uid_2_5f5f6c8aa9cd8.post_count = "4";
block_td_uid_2_5f5f6c8aa9cd8.found_posts = "118525";
block_td_uid_2_5f5f6c8aa9cd8.header_color = "";
block_td_uid_2_5f5f6c8aa9cd8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f5f6c8aa9cd8.max_num_pages = "29632";
tdBlocksArray.push(block_td_uid_2_5f5f6c8aa9cd8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_3_5f5f6c8aaac33" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_4_5f5f6c8aaac6a" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_5_5f5f6c8aaac9c" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_6_5f5f6c8aaaccb" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_7_5f5f6c8aaacf8" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_8_5f5f6c8aaad26" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_9_5f5f6c8aaad53" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_10_5f5f6c8aaad80" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_11_5f5f6c8aaadad" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5f5f6c8aa9cd8" id="td_uid_12_5f5f6c8aaadda" data-td_block_id="td_uid_2_5f5f6c8aa9cd8" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5f5f6c8aa9cd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bielorruso-lukashenko-putin-rusia/" rel="bookmark" class="td-image-wrap" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &quot;integración&quot;" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bielorruso-lukashenko-putin-rusia/" rel="bookmark" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;">Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/onu-investigacion-tortura-bielorrusia/" rel="bookmark" class="td-image-wrap" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/onu-investigacion-tortura-bielorrusia/" rel="bookmark" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia">La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/" rel="bookmark" class="td-image-wrap" title="Macron pide a Putin aclarar el intento de asesinato contra Navalni"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Macron pide a Putin aclarar el &quot;intento de asesinato&quot; contra Navalni" title="Macron pide a Putin aclarar el intento de asesinato contra Navalni" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/" rel="bookmark" title="Macron pide a Putin aclarar el intento de asesinato contra Navalni">Macron pide a Putin aclarar el intento de asesinato contra Navalni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/laboratorios-en-suecia-y-francia-confirman-envenenamiento-del-opositor-ruso-navalni/" rel="bookmark" class="td-image-wrap" title="Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/02/Alexei-Navalni-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/02/Alexei-Navalni-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/02/Alexei-Navalni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/laboratorios-en-suecia-y-francia-confirman-envenenamiento-del-opositor-ruso-navalni/" rel="bookmark" title="Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni">Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f5f6c8aa9cd8" data-td_block_id="td_uid_2_5f5f6c8aa9cd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f5f6c8aa9cd8" data-td_block_id="td_uid_2_5f5f6c8aa9cd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f5f6c8ab6fc2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5f5f6c8ab6fc2"><script>var block_td_uid_13_5f5f6c8ab6fc2 = new tdBlock();
block_td_uid_13_5f5f6c8ab6fc2.id = "td_uid_13_5f5f6c8ab6fc2";
block_td_uid_13_5f5f6c8ab6fc2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f5f6c8ab6fc2_rand","tdc_css_class":"td_uid_13_5f5f6c8ab6fc2_rand","tdc_css_class_style":"td_uid_13_5f5f6c8ab6fc2_rand_style"}';
block_td_uid_13_5f5f6c8ab6fc2.td_column_number = "3";
block_td_uid_13_5f5f6c8ab6fc2.block_type = "td_block_mega_menu";
block_td_uid_13_5f5f6c8ab6fc2.post_count = "5";
block_td_uid_13_5f5f6c8ab6fc2.found_posts = "4525";
block_td_uid_13_5f5f6c8ab6fc2.header_color = "";
block_td_uid_13_5f5f6c8ab6fc2.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f5f6c8ab6fc2.max_num_pages = "905";
tdBlocksArray.push(block_td_uid_13_5f5f6c8ab6fc2);
</script><div id=td_uid_13_5f5f6c8ab6fc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/de-los-welser-a-maduro/" rel="bookmark" class="td-image-wrap" title="De los Welser a Maduro"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Jaimes Branger" title="De los Welser a Maduro" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/de-los-welser-a-maduro/" rel="bookmark" title="De los Welser a Maduro">De los Welser a Maduro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-tergiversacion-del-drama-economico-en-venezuela-y-su-correspondencia-en-materia-politica/" rel="bookmark" class="td-image-wrap" title="La tergiversación del drama económico en Venezuela y su correspondencia en materia política"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="La tergiversación del drama económico en Venezuela y su correspondencia en materia política" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-tergiversacion-del-drama-economico-en-venezuela-y-su-correspondencia-en-materia-politica/" rel="bookmark" title="La tergiversación del drama económico en Venezuela y su correspondencia en materia política">La tergiversación del drama económico en Venezuela y su correspondencia en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/violencia-intrafamiliar-la-otra-pandemia/" rel="bookmark" class="td-image-wrap" title="‘Violencia Intrafamiliar’: !La otra pandemia!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="‘Violencia Intrafamiliar’: !La otra pandemia!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/violencia-intrafamiliar-la-otra-pandemia/" rel="bookmark" title="‘Violencia Intrafamiliar’: !La otra pandemia!">‘Violencia Intrafamiliar’: !La otra pandemia!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-el-equipo-de-la-salud-y-su-liderazgo-ante-la-nueva-realidad/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: El equipo de la salud y su liderazgo ante la nueva realidad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: El equipo de la salud y su liderazgo ante la nueva realidad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-el-equipo-de-la-salud-y-su-liderazgo-ante-la-nueva-realidad/" rel="bookmark" title="Gerencia en Acción: El equipo de la salud y su liderazgo ante la nueva realidad">Gerencia en Acción: El equipo de la salud y su liderazgo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-el-cristo-de-la-salud-de-borburata/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo/El Cristo de la Salud de Borburata"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo/El Cristo de la Salud de Borburata" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-el-cristo-de-la-salud-de-borburata/" rel="bookmark" title="Te cuento a Carabobo/El Cristo de la Salud de Borburata">Te cuento a Carabobo/El Cristo de la Salud de Borburata</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f5f6c8ab6fc2" data-td_block_id="td_uid_13_5f5f6c8ab6fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5f5f6c8ab6fc2" data-td_block_id="td_uid_13_5f5f6c8ab6fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f5f6c8ab8bc4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5f5f6c8ab8bc4"><script>var block_td_uid_14_5f5f6c8ab8bc4 = new tdBlock();
block_td_uid_14_5f5f6c8ab8bc4.id = "td_uid_14_5f5f6c8ab8bc4";
block_td_uid_14_5f5f6c8ab8bc4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f5f6c8ab8bc4_rand","tdc_css_class":"td_uid_14_5f5f6c8ab8bc4_rand","tdc_css_class_style":"td_uid_14_5f5f6c8ab8bc4_rand_style"}';
block_td_uid_14_5f5f6c8ab8bc4.td_column_number = "3";
block_td_uid_14_5f5f6c8ab8bc4.block_type = "td_block_mega_menu";
block_td_uid_14_5f5f6c8ab8bc4.post_count = "5";
block_td_uid_14_5f5f6c8ab8bc4.found_posts = "404";
block_td_uid_14_5f5f6c8ab8bc4.header_color = "";
block_td_uid_14_5f5f6c8ab8bc4.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f5f6c8ab8bc4.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_14_5f5f6c8ab8bc4);
</script><div id=td_uid_14_5f5f6c8ab8bc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/las-particulas-de-los-virus-se-pueden-propagar-por-el-aire-a-traves-del-polvo/" rel="bookmark" class="td-image-wrap" title="Las partículas de los virus se pueden propagar por el aire a través del polvo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/000_1WI662-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/000_1WI662-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/000_1WI662-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Latinoamérica suma seis millones de casos de COVID-19, que obliga a cierres en Europa" title="Las partículas de los virus se pueden propagar por el aire a través del polvo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/las-particulas-de-los-virus-se-pueden-propagar-por-el-aire-a-traves-del-polvo/" rel="bookmark" title="Las partículas de los virus se pueden propagar por el aire a través del polvo">Las partículas de los virus se pueden propagar por el aire&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-de-la-mitad-de-los-oceanos-afectados-por-el-cambio-climatico/" rel="bookmark" class="td-image-wrap" title="Más de la mitad de los océanos, afectados por el cambio climático"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/oceanos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/oceanos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/oceanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de la mitad de los océanos, afectados por el cambio climático" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-de-la-mitad-de-los-oceanos-afectados-por-el-cambio-climatico/" rel="bookmark" title="Más de la mitad de los océanos, afectados por el cambio climático">Más de la mitad de los océanos, afectados por el cambio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/encuentran-coronavirus-viable-en-el-aire-a-casi-5-metros-de-un-paciente/" rel="bookmark" class="td-image-wrap" title="Encuentran coronavirus viable en el aire a casi cinco metros de un paciente"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran coronavirus viable en el aire a casi cinco metros de un paciente" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/encuentran-coronavirus-viable-en-el-aire-a-casi-5-metros-de-un-paciente/" rel="bookmark" title="Encuentran coronavirus viable en el aire a casi cinco metros de un paciente">Encuentran coronavirus viable en el aire a casi cinco metros de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigacion-conozca-seis-formas-identificadas-de-presencia-de-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Investigación: Conozca seis formas identificadas de presencia de la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/identifican-6-tipos-de-covid___0RNIVM7mz_640x361__1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/identifican-6-tipos-de-covid___0RNIVM7mz_640x361__1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/identifican-6-tipos-de-covid___0RNIVM7mz_640x361__1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigación: Conozca seis formas identificadas de presencia de la COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigacion-conozca-seis-formas-identificadas-de-presencia-de-la-covid-19/" rel="bookmark" title="Investigación: Conozca seis formas identificadas de presencia de la COVID-19">Investigación: Conozca seis formas identificadas de presencia de la COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/es-35-veces-mas-alto-el-riesgo-de-covid-19-entre-el-personal-sanitario-estudio/" rel="bookmark" class="td-image-wrap" title="Es 3,5 veces más alto el riesgo de COVID-19 entre el personal sanitario (estudio)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/profesionales-salud-frente-cornavirus-estudio-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/profesionales-salud-frente-cornavirus-estudio-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/profesionales-salud-frente-cornavirus-estudio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="casos de COVID-19" title="Es 3,5 veces más alto el riesgo de COVID-19 entre el personal sanitario (estudio)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/es-35-veces-mas-alto-el-riesgo-de-covid-19-entre-el-personal-sanitario-estudio/" rel="bookmark" title="Es 3,5 veces más alto el riesgo de COVID-19 entre el personal sanitario (estudio)">Es 3,5 veces más alto el riesgo de COVID-19 entre el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f5f6c8ab8bc4" data-td_block_id="td_uid_14_5f5f6c8ab8bc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5f5f6c8ab8bc4" data-td_block_id="td_uid_14_5f5f6c8ab8bc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5f5f6c8abaa98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f5f6c8abaa98"><script>var block_td_uid_15_5f5f6c8abaa98 = new tdBlock();
block_td_uid_15_5f5f6c8abaa98.id = "td_uid_15_5f5f6c8abaa98";
block_td_uid_15_5f5f6c8abaa98.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5f5f6c8abaa98_rand","tdc_css_class":"td_uid_15_5f5f6c8abaa98_rand","tdc_css_class_style":"td_uid_15_5f5f6c8abaa98_rand_style"}';
block_td_uid_15_5f5f6c8abaa98.td_column_number = "3";
block_td_uid_15_5f5f6c8abaa98.block_type = "td_block_mega_menu";
block_td_uid_15_5f5f6c8abaa98.post_count = "4";
block_td_uid_15_5f5f6c8abaa98.found_posts = "28651";
block_td_uid_15_5f5f6c8abaa98.header_color = "";
block_td_uid_15_5f5f6c8abaa98.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f5f6c8abaa98.max_num_pages = "7163";
tdBlocksArray.push(block_td_uid_15_5f5f6c8abaa98);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_16_5f5f6c8abb1ae" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_17_5f5f6c8abb1da" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_18_5f5f6c8abb20c" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_19_5f5f6c8abb23b" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_20_5f5f6c8abb268" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_21_5f5f6c8abb295" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_22_5f5f6c8abb2c1" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_23_5f5f6c8abb2ee" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_24_5f5f6c8abb327" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_25_5f5f6c8abb354" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_26_5f5f6c8abb38d" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5f5f6c8abaa98" id="td_uid_27_5f5f6c8abb3ba" data-td_block_id="td_uid_15_5f5f6c8abaa98" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5f5f6c8abaa98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/yangel-herrera-se-mostro-contento-tras-primera-victoria-de-la-temporada/" rel="bookmark" class="td-image-wrap" title="Yangel Herrera se mostró contento tras primera victoria de la temporada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Granada-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Granada-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Granada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yangel Herrera se mostró contento tras primera victoria de la temporada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/yangel-herrera-se-mostro-contento-tras-primera-victoria-de-la-temporada/" rel="bookmark" title="Yangel Herrera se mostró contento tras primera victoria de la temporada">Yangel Herrera se mostró contento tras primera victoria de la temporada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/uran-y-superman-sobreviven-al-naufragio-colombiano/" rel="bookmark" class="td-image-wrap" title="Urán y &#8216;Superman&#8217; sobreviven al naufragio colombiano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/402898e082b47b7efdd79a40e60eaec12a1217ab-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/402898e082b47b7efdd79a40e60eaec12a1217ab-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/402898e082b47b7efdd79a40e60eaec12a1217ab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urán y &#8216;Superman&#8217; sobreviven al naufragio colombiano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/" class="td-post-category">+ DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/uran-y-superman-sobreviven-al-naufragio-colombiano/" rel="bookmark" title="Urán y &#8216;Superman&#8217; sobreviven al naufragio colombiano">Urán y &#8216;Superman&#8217; sobreviven al naufragio colombiano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-everton-sorprendio-a-mourinho-en-el-debut-de-james/" rel="bookmark" class="td-image-wrap" title="El Everton sorprendió a Mourinho en el debut de James"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/5005ce8f2849fc98d332550fb8a80de6cbd140c7-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/5005ce8f2849fc98d332550fb8a80de6cbd140c7-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/5005ce8f2849fc98d332550fb8a80de6cbd140c7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Everton sorprendió a Mourinho en el debut de James" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-everton-sorprendio-a-mourinho-en-el-debut-de-james/" rel="bookmark" title="El Everton sorprendió a Mourinho en el debut de James">El Everton sorprendió a Mourinho en el debut de James</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ronald-koeman-da-pistas-sobre-su-barcelona/" rel="bookmark" class="td-image-wrap" title="Ronald Koeman da pistas sobre su Barcelona"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/4969e0f0141bababb8a6102ff37c015456d4a0f3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/4969e0f0141bababb8a6102ff37c015456d4a0f3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/4969e0f0141bababb8a6102ff37c015456d4a0f3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ronald Koeman da pistas sobre su Barcelona" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ronald-koeman-da-pistas-sobre-su-barcelona/" rel="bookmark" title="Ronald Koeman da pistas sobre su Barcelona">Ronald Koeman da pistas sobre su Barcelona</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f5f6c8abaa98" data-td_block_id="td_uid_15_5f5f6c8abaa98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f5f6c8abaa98" data-td_block_id="td_uid_15_5f5f6c8abaa98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5f5f6c8ac74fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5f5f6c8ac74fb"><script>var block_td_uid_28_5f5f6c8ac74fb = new tdBlock();
block_td_uid_28_5f5f6c8ac74fb.id = "td_uid_28_5f5f6c8ac74fb";
block_td_uid_28_5f5f6c8ac74fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5f5f6c8ac74fb_rand","tdc_css_class":"td_uid_28_5f5f6c8ac74fb_rand","tdc_css_class_style":"td_uid_28_5f5f6c8ac74fb_rand_style"}';
block_td_uid_28_5f5f6c8ac74fb.td_column_number = "3";
block_td_uid_28_5f5f6c8ac74fb.block_type = "td_block_mega_menu";
block_td_uid_28_5f5f6c8ac74fb.post_count = "4";
block_td_uid_28_5f5f6c8ac74fb.found_posts = "11868";
block_td_uid_28_5f5f6c8ac74fb.header_color = "";
block_td_uid_28_5f5f6c8ac74fb.ajax_pagination_infinite_stop = "";
block_td_uid_28_5f5f6c8ac74fb.max_num_pages = "2967";
tdBlocksArray.push(block_td_uid_28_5f5f6c8ac74fb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_29_5f5f6c8ac7cf4" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_30_5f5f6c8ac7d21" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_31_5f5f6c8ac7d53" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_32_5f5f6c8ac7d82" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_33_5f5f6c8ac7daf" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_34_5f5f6c8ac7ddc" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_35_5f5f6c8ac7e08" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_36_5f5f6c8ac7e35" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_37_5f5f6c8ac7e6e" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_38_5f5f6c8ac7ea7" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_39_5f5f6c8ac7edf" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_40_5f5f6c8ac7f1f" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_41_5f5f6c8ac7f57" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_42_5f5f6c8ac7f8f" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_43_5f5f6c8ac7fc8" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_44_5f5f6c8ac8000" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_45_5f5f6c8ac8038" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_46_5f5f6c8ac8070" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_47_5f5f6c8ac80a8" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_48_5f5f6c8ac80e0" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_49_5f5f6c8ac8118" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_50_5f5f6c8ac8150" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_51_5f5f6c8ac8188" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_52_5f5f6c8ac81c0" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_53_5f5f6c8ac81f8" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_54_5f5f6c8ac8230" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_55_5f5f6c8ac8268" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_56_5f5f6c8ac82a1" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_57_5f5f6c8ac82df" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_58_5f5f6c8ac830c" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_5f5f6c8ac74fb" id="td_uid_59_5f5f6c8ac8338" data-td_block_id="td_uid_28_5f5f6c8ac74fb" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_5f5f6c8ac74fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dia-internacional-del-chocolate/" rel="bookmark" class="td-image-wrap" title="Hoy se celebra el Día Internacional del Chocolate"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/chocolate2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/chocolate2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/chocolate2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy se celebra el Día Internacional del Chocolate" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dia-internacional-del-chocolate/" rel="bookmark" title="Hoy se celebra el Día Internacional del Chocolate">Hoy se celebra el Día Internacional del Chocolate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prepara-deliciosas-arepas-dia-mundial/" rel="bookmark" class="td-image-wrap" title="Prepara unas deliciosas arepas y celebra su Día Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/arepas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/arepas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/arepas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prepara unas deliciosas arepas y celebra su Día Mundial" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/" class="td-post-category">GASTRONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prepara-deliciosas-arepas-dia-mundial/" rel="bookmark" title="Prepara unas deliciosas arepas y celebra su Día Mundial">Prepara unas deliciosas arepas y celebra su Día Mundial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/noches-de-guataca-desde-mexico-para-el-mundo-homenaje-a-simon-diaz/" rel="bookmark" class="td-image-wrap" title="Noches de Guataca desde México para el mundo homenaje a Simón Díaz"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/robert-coronel-noches-guataca-domingo-13-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/robert-coronel-noches-guataca-domingo-13-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/robert-coronel-noches-guataca-domingo-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noches de Guataca desde México para el mundo homenaje a Simón Díaz" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/noches-de-guataca-desde-mexico-para-el-mundo-homenaje-a-simon-diaz/" rel="bookmark" title="Noches de Guataca desde México para el mundo homenaje a Simón Díaz">Noches de Guataca desde México para el mundo homenaje a Simón&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/armando-colmenares-estrena-su-primer-sencillo-musical-mi-reina/" rel="bookmark" class="td-image-wrap" title="Armando Colmenares estrena su primer sencillo musical &#8220;Mi Reina&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/armando-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/armando-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/armando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Armando Colmenares estrena su primer sencillo musical &#8220;Mi Reina&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/armando-colmenares-estrena-su-primer-sencillo-musical-mi-reina/" rel="bookmark" title="Armando Colmenares estrena su primer sencillo musical &#8220;Mi Reina&#8221;">Armando Colmenares estrena su primer sencillo musical &#8220;Mi Reina&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5f5f6c8ac74fb" data-td_block_id="td_uid_28_5f5f6c8ac74fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5f5f6c8ac74fb" data-td_block_id="td_uid_28_5f5f6c8ac74fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_60_5f5f6c8ad4897_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5f5f6c8ad4897"><script>var block_td_uid_60_5f5f6c8ad4897 = new tdBlock();
block_td_uid_60_5f5f6c8ad4897.id = "td_uid_60_5f5f6c8ad4897";
block_td_uid_60_5f5f6c8ad4897.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_60_5f5f6c8ad4897_rand","tdc_css_class":"td_uid_60_5f5f6c8ad4897_rand","tdc_css_class_style":"td_uid_60_5f5f6c8ad4897_rand_style"}';
block_td_uid_60_5f5f6c8ad4897.td_column_number = "3";
block_td_uid_60_5f5f6c8ad4897.block_type = "td_block_mega_menu";
block_td_uid_60_5f5f6c8ad4897.post_count = "4";
block_td_uid_60_5f5f6c8ad4897.found_posts = "364";
block_td_uid_60_5f5f6c8ad4897.header_color = "";
block_td_uid_60_5f5f6c8ad4897.ajax_pagination_infinite_stop = "";
block_td_uid_60_5f5f6c8ad4897.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_60_5f5f6c8ad4897);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_61_5f5f6c8ad5003" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_62_5f5f6c8ad5031" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_63_5f5f6c8ad5064" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_64_5f5f6c8ad5093" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_65_5f5f6c8ad50c1" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_66_5f5f6c8ad50ef" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_67_5f5f6c8ad511d" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_68_5f5f6c8ad514b" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_69_5f5f6c8ad5178" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_60_5f5f6c8ad4897" id="td_uid_70_5f5f6c8ad51a6" data-td_block_id="td_uid_60_5f5f6c8ad4897" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_60_5f5f6c8ad4897 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-cuarentena-62-artistas-de-la-opera-del-teatro-nacional-de-praga/" rel="bookmark" class="td-image-wrap" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-cuarentena-62-artistas-de-la-opera-del-teatro-nacional-de-praga/" rel="bookmark" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga">En cuarentena 62 artistas de la ópera del Teatro Nacional de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-ola-oculta-por-35-anos-fue-descubierta-en-las-densas-nubes-de-venus/" rel="bookmark" class="td-image-wrap" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-ola-oculta-por-35-anos-fue-descubierta-en-las-densas-nubes-de-venus/" rel="bookmark" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus">Una ola oculta por 35 años fue descubierta en las densas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-casa-de-moda-chanel-anula-un-desfile-previsto-para-mayo/" rel="bookmark" class="td-image-wrap" title="La casa de moda Chanel anula un desfile previsto para mayo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La casa de moda Chanel anula un desfile previsto para mayo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/moda/" class="td-post-category">Moda</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-casa-de-moda-chanel-anula-un-desfile-previsto-para-mayo/" rel="bookmark" title="La casa de moda Chanel anula un desfile previsto para mayo">La casa de moda Chanel anula un desfile previsto para mayo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" class="td-image-wrap" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales">Trino Mora habla de su estado de salud tras sufrir tres&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_5f5f6c8ad4897" data-td_block_id="td_uid_60_5f5f6c8ad4897"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_60_5f5f6c8ad4897" data-td_block_id="td_uid_60_5f5f6c8ad4897"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1680046" class="post-1680046 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Macron pide a Putin aclarar el intento de asesinato contra Navalni</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Macron pide a Putin aclarar el intento de asesinato contra Navalni</h1>
<p class="td-post-sub-title">Francia, a partir de sus propios análisis, comparte las conclusiones de sus socios europeos, que determinan que Navalni resultó envenenado con un agente tóxico del grupo Novichok</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-14T08:32:24+00:00">14 de septiembre de 2020 8:32 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg" data-caption="/ Foto: Cortesía"><img width="696" height="406" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-696x406.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-720x420.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Macron pide a Putin aclarar el " intento de asesinato" contra Navalni" title="macron" /></a><figcaption class="wp-caption-text">/ Foto: Cortesía</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5f5f6c8ae32ce" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fmacron-intento-asesinato-navalni%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Macron+pide+a+Putin+aclarar+el+intento+de+asesinato+contra+Navalni&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmacron-intento-asesinato-navalni%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/macron-intento-asesinato-navalni/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/macron-intento-asesinato-navalni/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg&description=El presidente de Francia, Emmanuel Macron, pidió a su homólogo ruso, Vladímir Putin, que se esclarezcan sin demora &quot;las circunstancias y responsabilidades&quot; del &quot;intento de asesinato&quot; contra el opositor ruso Alexei Navalni">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Macron pide a Putin aclarar el intento de asesinato contra Navalni %0A%0A https://www.el-carabobeno.com/macron-intento-asesinato-navalni/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5f5f6c8ae32ce">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_73_5f5f6c8ae391c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El presidente de Francia, Emmanuel Macron, pidió este lunes a su homólogo ruso, Vladímir Putin, que se esclarezcan sin demora &#8220;las circunstancias y responsabilidades&#8221; del &#8220;intento de asesinato&#8221; contra el opositor ruso Alexei Navalni.</p>
<p>Macron consideró &#8220;imperativo&#8221; aclarar lo sucedido y subrayó a Putin en una conversación telefónica que de hecho Francia, a partir de sus propios análisis, comparte las conclusiones de sus socios europeos, que determinan que Navalni resultó envenenado con un agente tóxico del grupo Novichok.</p>
<h3>Macrón expresó profunda preocupación</h3>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_72_5f5f6c8ae3792_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>El Elíseo indicó en un comunicado que el presidente francés expresó &#8220;su profunda preocupación por el acto criminal perpetrado&#8221; contra Navalni y destacó que se requiere “una aclaración por parte de Rusia en el marco de una investigación creíble y transparente&#8221;. EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_74_5f5f6c8ae3a5f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_75_5f5f6c8ae3c20" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fmacron-intento-asesinato-navalni%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Macron+pide+a+Putin+aclarar+el+intento+de+asesinato+contra+Navalni&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmacron-intento-asesinato-navalni%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/macron-intento-asesinato-navalni/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/macron-intento-asesinato-navalni/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg&description=El presidente de Francia, Emmanuel Macron, pidió a su homólogo ruso, Vladímir Putin, que se esclarezcan sin demora &quot;las circunstancias y responsabilidades&quot; del &quot;intento de asesinato&quot; contra el opositor ruso Alexei Navalni">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Macron pide a Putin aclarar el intento de asesinato contra Navalni %0A%0A https://www.el-carabobeno.com/macron-intento-asesinato-navalni/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_75_5f5f6c8ae3c20">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/decesos-covid-1mundo-lunes/">924 mil 968 decesos por COVID-19 reporta el mundo este lunes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/oms-inversion-salud-publica/">OMS subraya importancia de invertir en salud pública para afrontar pandemias</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2020-09-14T08:32:24+00:00"><meta itemprop="dateModified" content="2020-09-14T08:33:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Macron pide a Putin aclarar el intento de asesinato contra Navalni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_76_5f5f6c8ae46b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_76_5f5f6c8ae46b9"><script>var block_td_uid_76_5f5f6c8ae46b9 = new tdBlock();
block_td_uid_76_5f5f6c8ae46b9.id = "td_uid_76_5f5f6c8ae46b9";
block_td_uid_76_5f5f6c8ae46b9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_76_5f5f6c8ae46b9_rand","td_column_number":3,"live_filter_cur_post_id":1680046,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_76_5f5f6c8ae46b9_rand","tdc_css_class_style":"td_uid_76_5f5f6c8ae46b9_rand_style"}';
block_td_uid_76_5f5f6c8ae46b9.td_column_number = "3";
block_td_uid_76_5f5f6c8ae46b9.block_type = "td_block_related_posts";
block_td_uid_76_5f5f6c8ae46b9.post_count = "6";
block_td_uid_76_5f5f6c8ae46b9.found_posts = "31798";
block_td_uid_76_5f5f6c8ae46b9.header_color = "";
block_td_uid_76_5f5f6c8ae46b9.ajax_pagination_infinite_stop = "";
block_td_uid_76_5f5f6c8ae46b9.max_num_pages = "5300";
tdBlocksArray.push(block_td_uid_76_5f5f6c8ae46b9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_77_5f5f6c8b11d83" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_76_5f5f6c8ae46b9" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_78_5f5f6c8b11d88" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_76_5f5f6c8ae46b9" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_76_5f5f6c8ae46b9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bielorruso-lukashenko-putin-rusia/" rel="bookmark" class="td-image-wrap" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &quot;integración&quot;" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bielorruso-lukashenko-putin-rusia/" rel="bookmark" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;">Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/onu-investigacion-tortura-bielorrusia/" rel="bookmark" class="td-image-wrap" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/onu-investigacion-tortura-bielorrusia/" rel="bookmark" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia">La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/laboratorios-en-suecia-y-francia-confirman-envenenamiento-del-opositor-ruso-navalni/" rel="bookmark" class="td-image-wrap" title="Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/02/Alexei-Navalni-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/02/Alexei-Navalni-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/02/Alexei-Navalni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/laboratorios-en-suecia-y-francia-confirman-envenenamiento-del-opositor-ruso-navalni/" rel="bookmark" title="Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni">Laboratorios en Suecia y Francia confirman envenenamiento del opositor ruso Navalni</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/unesco-alerta-sobre-aumento-de-ataques-a-periodistas-que-cubren-protestas/" rel="bookmark" class="td-image-wrap" title="Unesco alerta sobre aumento de ataques a periodistas que cubren protestas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/Ecuador-protestas-periodistas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/Ecuador-protestas-periodistas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/Ecuador-protestas-periodistas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unesco alerta sobre aumento de ataques a periodistas que cubren protestas" /></a></div>  <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/unesco-alerta-sobre-aumento-de-ataques-a-periodistas-que-cubren-protestas/" rel="bookmark" title="Unesco alerta sobre aumento de ataques a periodistas que cubren protestas">Unesco alerta sobre aumento de ataques a periodistas que cubren protestas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/explosion-camiones-gasolina-contrabando/" rel="bookmark" class="td-image-wrap" title="Explosión de dos camiones con gasolina de contrabando hacia Venezuela dejó cinco heridos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/explosión-camión-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/explosión-camión-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/explosión-camión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Explosión de dos camiones con gasolina de contrabando hacia Venezuela dejó cinco heridos" title="Explosión de dos camiones con gasolina de contrabando hacia Venezuela dejó cinco heridos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/explosion-camiones-gasolina-contrabando/" rel="bookmark" title="Explosión de dos camiones con gasolina de contrabando hacia Venezuela dejó cinco heridos">Explosión de dos camiones con gasolina de contrabando hacia Venezuela dejó cinco heridos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/extradicion-alex-saab-lunes/" rel="bookmark" class="td-image-wrap" title="Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nelson Bocaranda informó que extradición de Alex Saab podría concretarse este lunes" title="Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/extradicion-alex-saab-lunes/" rel="bookmark" title="Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes">Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_5f5f6c8ae46b9" data-td_block_id="td_uid_76_5f5f6c8ae46b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_76_5f5f6c8ae46b9" data-td_block_id="td_uid_76_5f5f6c8ae46b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_79_5f5f6c8b138d7_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_80_5f5f6c8b13bdc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_80_5f5f6c8b13bdc">
<style>
body .td_uid_80_5f5f6c8b13bdc_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_80_5f5f6c8b13bdc = new tdBlock();
block_td_uid_80_5f5f6c8b13bdc.id = "td_uid_80_5f5f6c8b13bdc";
block_td_uid_80_5f5f6c8b13bdc.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_5f5f6c8b13bdc_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_5f5f6c8b13bdc_rand","tdc_css_class_style":"td_uid_80_5f5f6c8b13bdc_rand_style"}';
block_td_uid_80_5f5f6c8b13bdc.td_column_number = "1";
block_td_uid_80_5f5f6c8b13bdc.block_type = "td_block_7";
block_td_uid_80_5f5f6c8b13bdc.post_count = "5";
block_td_uid_80_5f5f6c8b13bdc.found_posts = "8";
block_td_uid_80_5f5f6c8b13bdc.header_color = "#";
block_td_uid_80_5f5f6c8b13bdc.ajax_pagination_infinite_stop = "";
block_td_uid_80_5f5f6c8b13bdc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_80_5f5f6c8b13bdc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_80_5f5f6c8b13bdc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/robo-barriles-gasolina-buque-tanque/" rel="bookmark" class="td-image-wrap" title="Futpv denuncia el robo de 120 mil barriles de gasolina de un buque tanque de Pdvsa"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/buque-tanque-pdvsa-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/buque-tanque-pdvsa-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/buque-tanque-pdvsa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Futpv denuncia el robo de 120 mil barriles de gasolina de un buque tanque de Pdvsa" title="Futpv denuncia el robo de 120 mil barriles de gasolina de un buque tanque de Pdvsa" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/buque-tanque-pdvsa-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/buque-tanque-pdvsa-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/buque-tanque-pdvsa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Futpv denuncia el robo de 120 mil barriles de gasolina de un buque tanque de Pdvsa" title="Futpv denuncia el robo de 120 mil barriles de gasolina de un buque tanque de Pdvsa"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/robo-barriles-gasolina-buque-tanque/" rel="bookmark" title="Futpv denuncia el robo de 120 mil barriles de gasolina de un buque tanque de Pdvsa">Futpv denuncia el robo de 120 mil barriles de gasolina de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T13:35:49+00:00">13 de septiembre de 2020 1:35 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/capturado-solicitado-estafa-agravada/" rel="bookmark" class="td-image-wrap" title="FAES Carabobo capturó en Valencia a sujeto solicitado por estafa agravada"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--300x214.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--768x548.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--1024x731.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--696x497.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada-.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--588x420.jpg 588w" sizes="(max-width: 100px) 100vw, 100px" alt="FAES Carabobo capturó en Valencia a sujeto solicitado por estafa agravada" title="FAES Carabobo capturó en Valencia a sujeto solicitado por estafa agravada" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--300x214.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--768x548.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--1024x731.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--696x497.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada-.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/solicitado-por-estafa-agravada--588x420.jpg 588w" sizes="(max-width: 100px) 100vw, 100px" alt="FAES Carabobo capturó en Valencia a sujeto solicitado por estafa agravada" title="FAES Carabobo capturó en Valencia a sujeto solicitado por estafa agravada"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/capturado-solicitado-estafa-agravada/" rel="bookmark" title="FAES Carabobo capturó en Valencia a sujeto solicitado por estafa agravada">FAES Carabobo capturó en Valencia a sujeto solicitado por estafa agravada</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T19:43:01+00:00">13 de septiembre de 2020 7:43 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/extradicion-alex-saab-lunes/" rel="bookmark" class="td-image-wrap" title="Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nelson Bocaranda informó que extradición de Alex Saab podría concretarse este lunes" title="Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/alex-saab-ramo-verde-tribunales-julio-15-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nelson Bocaranda informó que extradición de Alex Saab podría concretarse este lunes" title="Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/extradicion-alex-saab-lunes/" rel="bookmark" title="Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este lunes">Nelson Bocaranda informó que extradición de Álex Saab podría concretarse este...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T17:06:33+00:00">13 de septiembre de 2020 5:06 pm</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenido-policia-relaciones-reclusa/" rel="bookmark" class="td-image-wrap" title="Detenido Policía Nacional por mantener relaciones sexuales con una reclusa en Maracay"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-300x209.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-768x534.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-1024x712.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-696x484.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-604x420.jpg 604w" sizes="(max-width: 100px) 100vw, 100px" alt="Detenido Policía Nacional por mantener relaciones sexuales con una reclusa en Maracay" title="Detenido Policía Nacional por mantener relaciones sexuales con una reclusa en Maracay" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-300x209.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-768x534.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-1024x712.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-696x484.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/detenido-pnb-604x420.jpg 604w" sizes="(max-width: 100px) 100vw, 100px" alt="Detenido Policía Nacional por mantener relaciones sexuales con una reclusa en Maracay" title="Detenido Policía Nacional por mantener relaciones sexuales con una reclusa en Maracay"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenido-policia-relaciones-reclusa/" rel="bookmark" title="Detenido Policía Nacional por mantener relaciones sexuales con una reclusa en Maracay">Detenido Policía Nacional por mantener relaciones sexuales con una reclusa en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T17:11:33+00:00">12 de septiembre de 2020 5:11 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carabobo-en-tercer-lugar-de-contagios-en-el-pais-113-contagios-de-covid-19-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap" title="Carabobo en tercer lugar de contagios en el país: 113 casos de COVID-19 en las últimas 24 horas"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carabobo en tercer lugar de contagios en el país: 113 casos de COVID-19 en las últimas 24 horas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carabobo en tercer lugar de contagios en el país: 113 casos de COVID-19 en las últimas 24 horas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carabobo-en-tercer-lugar-de-contagios-en-el-pais-113-contagios-de-covid-19-en-las-ultimas-24-horas/" rel="bookmark" title="Carabobo en tercer lugar de contagios en el país: 113 casos de COVID-19 en las últimas 24 horas">Carabobo en tercer lugar de contagios en el país: 113 casos...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T21:09:25+00:00">13 de septiembre de 2020 9:09 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_81_5f5f6c8b15c6d_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1600089227" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_82_5f5f6c8b161e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_82_5f5f6c8b161e2">
<style>
body .td_uid_82_5f5f6c8b161e2_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_82_5f5f6c8b161e2 = new tdBlock();
block_td_uid_82_5f5f6c8b161e2.id = "td_uid_82_5f5f6c8b161e2";
block_td_uid_82_5f5f6c8b161e2.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_82_5f5f6c8b161e2_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_82_5f5f6c8b161e2_rand","tdc_css_class_style":"td_uid_82_5f5f6c8b161e2_rand_style"}';
block_td_uid_82_5f5f6c8b161e2.td_column_number = "1";
block_td_uid_82_5f5f6c8b161e2.block_type = "td_block_15";
block_td_uid_82_5f5f6c8b161e2.post_count = "4";
block_td_uid_82_5f5f6c8b161e2.found_posts = "167869";
block_td_uid_82_5f5f6c8b161e2.header_color = "#";
block_td_uid_82_5f5f6c8b161e2.ajax_pagination_infinite_stop = "";
block_td_uid_82_5f5f6c8b161e2.max_num_pages = "41968";
tdBlocksArray.push(block_td_uid_82_5f5f6c8b161e2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_82_5f5f6c8b161e2 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bielorruso-lukashenko-putin-rusia/" rel="bookmark" class="td-image-wrap" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &quot;integración&quot;" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/putin-lukashenko-rusia-bielorrusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &quot;integración&quot;" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bielorruso-lukashenko-putin-rusia/" rel="bookmark" title="Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de &#8220;integración&#8221;">Bielorruso Lukashenko se reúne con Putin en Rusia para hablar de...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/onu-investigacion-tortura-bielorrusia/" rel="bookmark" class="td-image-wrap" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/BacheletAFP-scaled-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/onu-investigacion-tortura-bielorrusia/" rel="bookmark" title="La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia">La ONU pide una investigación sobre alegaciones de tortura en Bielorrusia</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/oms-inversion-salud-publica/" rel="bookmark" class="td-image-wrap" title="OMS subraya importancia de invertir en salud pública para afrontar pandemias"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/oms-logo-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/oms-logo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/oms-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OMS subraya importancia de invertir en salud pública para afrontar pandemias" title="OMS subraya importancia de invertir en salud pública para afrontar pandemias" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/oms-logo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/oms-logo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/oms-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OMS subraya importancia de invertir en salud pública para afrontar pandemias" title="OMS subraya importancia de invertir en salud pública para afrontar pandemias"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/covid-19/" class="td-post-category">COVID-19</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/oms-inversion-salud-publica/" rel="bookmark" title="OMS subraya importancia de invertir en salud pública para afrontar pandemias">OMS subraya importancia de invertir en salud pública para afrontar pandemias</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/" rel="bookmark" class="td-image-wrap" title="Macron pide a Putin aclarar el intento de asesinato contra Navalni"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Macron pide a Putin aclarar el &quot;intento de asesinato&quot; contra Navalni" title="Macron pide a Putin aclarar el intento de asesinato contra Navalni" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Macron pide a Putin aclarar el &quot;intento de asesinato&quot; contra Navalni" title="Macron pide a Putin aclarar el intento de asesinato contra Navalni"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/macron-intento-asesinato-navalni/" rel="bookmark" title="Macron pide a Putin aclarar el intento de asesinato contra Navalni">Macron pide a Putin aclarar el intento de asesinato contra Navalni</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_82_5f5f6c8b161e2" data-td_block_id="td_uid_82_5f5f6c8b161e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_82_5f5f6c8b161e2" data-td_block_id="td_uid_82_5f5f6c8b161e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_83_5f5f6c8b181a4_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_84_5f5f6c8b184a4_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202038'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":86,"today_wind_speed":[0.8000000000000000444089209850062616169452667236328125,0.5],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":26,"current_unit":0,"forecast":[{"timestamp":1600084800,"day_name":"lun","day_temp":[31,87],"owm_day_index":0},{"timestamp":1600128000,"day_name":"mar","day_temp":[31,88],"owm_day_index":4},{"timestamp":1600214400,"day_name":"mi\u00e9","day_temp":[31,87],"owm_day_index":12},{"timestamp":1600300800,"day_name":"jue","day_temp":[30,86],"owm_day_index":20},{"timestamp":1600387200,"day_name":"vie","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1680046',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1680046' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>