<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
        </style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios - El Carabobeño</title>
<meta name="description" content="El presidente de Venezuela, Nicolás Maduro, anunció que los trabajadores públicos comenzarán a cobrar semanalmente sus salarios, como una medida para hacer frente a la crisis económica que tiene en las calles desde hace 102 días a miles de trabajadores exigiendo mejoras." />
<link rel="canonical" href="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios - El Carabobeño" />
<meta property="og:description" content="El presidente de Venezuela, Nicolás Maduro, anunció que los trabajadores públicos comenzarán a cobrar semanalmente sus salarios, como una medida para hacer frente a la crisis económica que tiene en las calles desde hace 102 días a miles de trabajadores exigiendo mejoras." />
<meta property="og:url" content="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="rec" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="NACIONAL" />
<meta property="article:published_time" content="2018-10-05T07:55:32-04:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El presidente de Venezuela, Nicolás Maduro, anunció que los trabajadores públicos comenzarán a cobrar semanalmente sus salarios, como una medida para hacer frente a la crisis económica que tiene en las calles desde hace 102 días a miles de trabajadores exigiendo mejoras." />
<meta name="twitter:title" content="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.el-carabobeno.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"05aa9ff630","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1537757' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmaduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmaduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/",
                                "name": "Maduro respondió a 100 días de reclamos laborales con pago semanal de..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1537757 single-format-standard maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes 5 de octubre de 2018
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

 <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5bb76a3595750_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bb76a359677f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5bb76a359677f"><script>var block_td_uid_2_5bb76a359677f = new tdBlock();
block_td_uid_2_5bb76a359677f.id = "td_uid_2_5bb76a359677f";
block_td_uid_2_5bb76a359677f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bb76a359677f_rand","tdc_css_class":"td_uid_2_5bb76a359677f_rand","tdc_css_class_style":"td_uid_2_5bb76a359677f_rand_style"}';
block_td_uid_2_5bb76a359677f.td_column_number = "3";
block_td_uid_2_5bb76a359677f.block_type = "td_block_mega_menu";
block_td_uid_2_5bb76a359677f.post_count = "4";
block_td_uid_2_5bb76a359677f.found_posts = "94960";
block_td_uid_2_5bb76a359677f.header_color = "";
block_td_uid_2_5bb76a359677f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb76a359677f.max_num_pages = "23740";
tdBlocksArray.push(block_td_uid_2_5bb76a359677f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_3_5bb76a3596f97" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_4_5bb76a3596fc5" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_5_5bb76a3596ff8" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_6_5bb76a3597027" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_7_5bb76a3597054" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_8_5bb76a3597080" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_9_5bb76a35970ad" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_10_5bb76a35970d9" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_11_5bb76a3597106" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5bb76a359677f" id="td_uid_12_5bb76a3597132" data-td_block_id="td_uid_2_5bb76a359677f" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5bb76a359677f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tras-cinco-dias-de-sequia-la-gran-valencia-espera-la-llegada-del-agua/" rel="bookmark" class="td-image-wrap" title="Tras cinco días de sequía la Gran Valencia espera la llegada del agua"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras cinco días de sequía la Gran Valencia espera la llegada del agua" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tras-cinco-dias-de-sequia-la-gran-valencia-espera-la-llegada-del-agua/" rel="bookmark" title="Tras cinco días de sequía la Gran Valencia espera la llegada del agua">Tras cinco días de sequía la Gran Valencia espera la llegada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/" rel="bookmark" class="td-image-wrap" title="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios" /></a></div>  <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/" rel="bookmark" title="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios">Maduro respondió a 100 días de reclamos laborales con pago semanal&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acnur-llama-a-los-colombianos-a-combatir-la-xenofobia-contra-los-venezolanos/" rel="bookmark" class="td-image-wrap" title="Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acnur-llama-a-los-colombianos-a-combatir-la-xenofobia-contra-los-venezolanos/" rel="bookmark" title="Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos">Acnur llama a los colombianos a combatir la xenofobia contra los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/congreso-peruano-destituyo-a-juez-de-la-corte-suprema-por-corrupcion/" rel="bookmark" class="td-image-wrap" title="Congreso peruano destituyó a juez de la Corte Suprema por corrupción"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/congreso-peru-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/congreso-peru-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/congreso-peru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congreso peruano destituyó a juez de la Corte Suprema por corrupción" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/congreso-peruano-destituyo-a-juez-de-la-corte-suprema-por-corrupcion/" rel="bookmark" title="Congreso peruano destituyó a juez de la Corte Suprema por corrupción">Congreso peruano destituyó a juez de la Corte Suprema por corrupción</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb76a359677f" data-td_block_id="td_uid_2_5bb76a359677f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bb76a359677f" data-td_block_id="td_uid_2_5bb76a359677f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5bb76a35a2b85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5bb76a35a2b85"><script>var block_td_uid_13_5bb76a35a2b85 = new tdBlock();
block_td_uid_13_5bb76a35a2b85.id = "td_uid_13_5bb76a35a2b85";
block_td_uid_13_5bb76a35a2b85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5bb76a35a2b85_rand","tdc_css_class":"td_uid_13_5bb76a35a2b85_rand","tdc_css_class_style":"td_uid_13_5bb76a35a2b85_rand_style"}';
block_td_uid_13_5bb76a35a2b85.td_column_number = "3";
block_td_uid_13_5bb76a35a2b85.block_type = "td_block_mega_menu";
block_td_uid_13_5bb76a35a2b85.post_count = "5";
block_td_uid_13_5bb76a35a2b85.found_posts = "3635";
block_td_uid_13_5bb76a35a2b85.header_color = "";
block_td_uid_13_5bb76a35a2b85.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bb76a35a2b85.max_num_pages = "727";
tdBlocksArray.push(block_td_uid_13_5bb76a35a2b85);
</script><div id=td_uid_13_5bb76a35a2b85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/salimos-de-caracas-para-cumplir-nuestra-parte/" rel="bookmark" class="td-image-wrap" title="Salimos de Caracas para cumplir nuestra parte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-1024x708.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-696x481.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B..jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAntonio-Ecarri-B.-608x420.jpg 608w" sizes="(max-width: 218px) 100vw, 218px" alt="Antonio Ecarri" title="Salimos de Caracas para cumplir nuestra parte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/salimos-de-caracas-para-cumplir-nuestra-parte/" rel="bookmark" title="Salimos de Caracas para cumplir nuestra parte">Salimos de Caracas para cumplir nuestra parte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ruedas-de-esperanza/" rel="bookmark" class="td-image-wrap" title="Ruedas de esperanza"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/lucio-color-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/12/lucio-color-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/lucio-color-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ruedas de esperanza" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ruedas-de-esperanza/" rel="bookmark" title="Ruedas de esperanza">Ruedas de esperanza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/__trashed-35/" rel="bookmark" class="td-image-wrap" title="Venezuela en el foso de la OPEP"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="Venezuela en el foso de la OPEP" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/__trashed-35/" rel="bookmark" title="Venezuela en el foso de la OPEP">Venezuela en el foso de la OPEP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estados-unidos-y-la-corte-penal-internacional/" rel="bookmark" class="td-image-wrap" title="Estados Unidos y la Corte Penal Internacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados Unidos y la Corte Penal Internacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estados-unidos-y-la-corte-penal-internacional/" rel="bookmark" title="Estados Unidos y la Corte Penal Internacional">Estados Unidos y la Corte Penal Internacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lo-de-los-rockies-fue-la-hazana-2018/" rel="bookmark" class="td-image-wrap" title="Lo de los Rockies fue la hazaña 2018"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo de los Rockies fue la hazaña 2018" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lo-de-los-rockies-fue-la-hazana-2018/" rel="bookmark" title="Lo de los Rockies fue la hazaña 2018">Lo de los Rockies fue la hazaña 2018</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bb76a35a2b85" data-td_block_id="td_uid_13_5bb76a35a2b85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5bb76a35a2b85" data-td_block_id="td_uid_13_5bb76a35a2b85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bb76a35a4880_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5bb76a35a4880"><script>var block_td_uid_14_5bb76a35a4880 = new tdBlock();
block_td_uid_14_5bb76a35a4880.id = "td_uid_14_5bb76a35a4880";
block_td_uid_14_5bb76a35a4880.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bb76a35a4880_rand","tdc_css_class":"td_uid_14_5bb76a35a4880_rand","tdc_css_class_style":"td_uid_14_5bb76a35a4880_rand_style"}';
block_td_uid_14_5bb76a35a4880.td_column_number = "3";
block_td_uid_14_5bb76a35a4880.block_type = "td_block_mega_menu";
block_td_uid_14_5bb76a35a4880.post_count = "5";
block_td_uid_14_5bb76a35a4880.found_posts = "227";
block_td_uid_14_5bb76a35a4880.header_color = "";
block_td_uid_14_5bb76a35a4880.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bb76a35a4880.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_14_5bb76a35a4880);
</script><div id=td_uid_14_5bb76a35a4880 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigacion-espanola-descubre-capacidad-antitumoral-de-una-planta-amazonica/" rel="bookmark" class="td-image-wrap" title="Investigación española descubre capacidad antitumoral de una planta amazónica"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/08/amazonas-brasil-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/08/amazonas-brasil-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/08/amazonas-brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigación española descubre capacidad antitumoral de una planta amazónica" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigacion-espanola-descubre-capacidad-antitumoral-de-una-planta-amazonica/" rel="bookmark" title="Investigación española descubre capacidad antitumoral de una planta amazónica">Investigación española descubre capacidad antitumoral de una planta amazónica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jeter-satisfecho-por-como-van-sus-marlins/" rel="bookmark" class="td-image-wrap" title="Jeter satisfecho por cómo van sus Marlins"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeter satisfecho por cómo van sus Marlins" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jeter-satisfecho-por-como-van-sus-marlins/" rel="bookmark" title="Jeter satisfecho por cómo van sus Marlins">Jeter satisfecho por cómo van sus Marlins</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientificos-identifican-un-nuevo-fenotipo-clinico-de-malaria-grave/" rel="bookmark" class="td-image-wrap" title="Científicos identifican un nuevo fenotipo clínico de malaria grave"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/cientificos-02-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/cientificos-02-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/cientificos-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científicos identifican un nuevo fenotipo clínico de malaria grave" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientificos-identifican-un-nuevo-fenotipo-clinico-de-malaria-grave/" rel="bookmark" title="Científicos identifican un nuevo fenotipo clínico de malaria grave">Científicos identifican un nuevo fenotipo clínico de malaria grave</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ultimo-brote-fiebre-amarilla-en-brasil-se-origino-en-primates-segun-estudio/" rel="bookmark" class="td-image-wrap" title="Último brote fiebre amarilla en Brasil se originó en primates, según estudio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/08/PRIMATE-1024x550-23-23-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/08/PRIMATE-1024x550-23-23-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/PRIMATE-1024x550-23-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Último brote fiebre amarilla en Brasil se originó en primates, según estudio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ultimo-brote-fiebre-amarilla-en-brasil-se-origino-en-primates-segun-estudio/" rel="bookmark" title="Último brote fiebre amarilla en Brasil se originó en primates, según estudio">Último brote fiebre amarilla en Brasil se originó en primates, según&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigadores-hallan-el-mecanismo-de-las-celulas-para-reparar-adn-afectado-por-radiacion-uv/" rel="bookmark" class="td-image-wrap" title="Investigadores hallan el mecanismo de las células para reparar ADN afectado por radiación UV"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/08/mecanismo_celulas_-para-reparar-ADN_-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/08/mecanismo_celulas_-para-reparar-ADN_-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/08/mecanismo_celulas_-para-reparar-ADN_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigadores hallan el mecanismo de las células para reparar ADN afectado por radiación UV" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigadores-hallan-el-mecanismo-de-las-celulas-para-reparar-adn-afectado-por-radiacion-uv/" rel="bookmark" title="Investigadores hallan el mecanismo de las células para reparar ADN afectado por radiación UV">Investigadores hallan el mecanismo de las células para reparar ADN afectado&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bb76a35a4880" data-td_block_id="td_uid_14_5bb76a35a4880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5bb76a35a4880" data-td_block_id="td_uid_14_5bb76a35a4880"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5bb76a35a65d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5bb76a35a65d7"><script>var block_td_uid_15_5bb76a35a65d7 = new tdBlock();
block_td_uid_15_5bb76a35a65d7.id = "td_uid_15_5bb76a35a65d7";
block_td_uid_15_5bb76a35a65d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5bb76a35a65d7_rand","tdc_css_class":"td_uid_15_5bb76a35a65d7_rand","tdc_css_class_style":"td_uid_15_5bb76a35a65d7_rand_style"}';
block_td_uid_15_5bb76a35a65d7.td_column_number = "3";
block_td_uid_15_5bb76a35a65d7.block_type = "td_block_mega_menu";
block_td_uid_15_5bb76a35a65d7.post_count = "4";
block_td_uid_15_5bb76a35a65d7.found_posts = "21538";
block_td_uid_15_5bb76a35a65d7.header_color = "";
block_td_uid_15_5bb76a35a65d7.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bb76a35a65d7.max_num_pages = "5385";
tdBlocksArray.push(block_td_uid_15_5bb76a35a65d7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_16_5bb76a35a6cfb" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_17_5bb76a35a6d27" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_18_5bb76a35a6d59" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_19_5bb76a35a6d88" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_20_5bb76a35a6dc3" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_21_5bb76a35a6df1" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_22_5bb76a35a6e2b" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5bb76a35a65d7" id="td_uid_23_5bb76a35a6e58" data-td_block_id="td_uid_15_5bb76a35a65d7" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5bb76a35a65d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/magallanes-armo-su-rotacion-para-los-juegos-de-pretemporada/" rel="bookmark" class="td-image-wrap" title="Magallanes armó su rotación para los juegos de pretemporada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Magallanes-Rotacion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Magallanes-Rotacion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/Magallanes-Rotacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magallanes armó su rotación para los juegos de pretemporada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/magallanes-armo-su-rotacion-para-los-juegos-de-pretemporada/" rel="bookmark" title="Magallanes armó su rotación para los juegos de pretemporada">Magallanes armó su rotación para los juegos de pretemporada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fluminense-vence-2-0-a-deportivo-cuenca-y-pasa-a-cuartos-de-sudamericana/" rel="bookmark" class="td-image-wrap" title="Fluminense vence 2-0 a Deportivo Cuenca y pasa a cuartos de Sudamericana"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Fluminense-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Fluminense-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/Fluminense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fluminense vence 2-0 a Deportivo Cuenca y pasa a cuartos de Sudamericana" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fluminense-vence-2-0-a-deportivo-cuenca-y-pasa-a-cuartos-de-sudamericana/" rel="bookmark" title="Fluminense vence 2-0 a Deportivo Cuenca y pasa a cuartos de Sudamericana">Fluminense vence 2-0 a Deportivo Cuenca y pasa a cuartos de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/junior-le-empata-1-1-a-colon-de-visita-y-avanza-a-cuartos-de-la-sudamericana/" rel="bookmark" class="td-image-wrap" title="Junior le empata 1-1 a Colón de visita y avanza a cuartos de la Sudamericana"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Junior-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Junior-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/Junior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Junior le empata 1-1 a Colón de visita y avanza a cuartos de la Sudamericana" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/junior-le-empata-1-1-a-colon-de-visita-y-avanza-a-cuartos-de-la-sudamericana/" rel="bookmark" title="Junior le empata 1-1 a Colón de visita y avanza a cuartos de la Sudamericana">Junior le empata 1-1 a Colón de visita y avanza a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conmebol-y-fvf-iniciaron-inspeccion-de-estadios-en-el-pais/" rel="bookmark" class="td-image-wrap" title="Conmebol y FVF iniciaron inspección de estadios en el país"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Estadio-UCV-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Estadio-UCV-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/Estadio-UCV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmebol y FVF iniciaron inspección de estadios en el país" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conmebol-y-fvf-iniciaron-inspeccion-de-estadios-en-el-pais/" rel="bookmark" title="Conmebol y FVF iniciaron inspección de estadios en el país">Conmebol y FVF iniciaron inspección de estadios en el país</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bb76a35a65d7" data-td_block_id="td_uid_15_5bb76a35a65d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5bb76a35a65d7" data-td_block_id="td_uid_15_5bb76a35a65d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5bb76a35b2c7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5bb76a35b2c7b"><script>var block_td_uid_24_5bb76a35b2c7b = new tdBlock();
block_td_uid_24_5bb76a35b2c7b.id = "td_uid_24_5bb76a35b2c7b";
block_td_uid_24_5bb76a35b2c7b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5bb76a35b2c7b_rand","tdc_css_class":"td_uid_24_5bb76a35b2c7b_rand","tdc_css_class_style":"td_uid_24_5bb76a35b2c7b_rand_style"}';
block_td_uid_24_5bb76a35b2c7b.td_column_number = "3";
block_td_uid_24_5bb76a35b2c7b.block_type = "td_block_mega_menu";
block_td_uid_24_5bb76a35b2c7b.post_count = "4";
block_td_uid_24_5bb76a35b2c7b.found_posts = "9828";
block_td_uid_24_5bb76a35b2c7b.header_color = "";
block_td_uid_24_5bb76a35b2c7b.ajax_pagination_infinite_stop = "";
block_td_uid_24_5bb76a35b2c7b.max_num_pages = "2457";
tdBlocksArray.push(block_td_uid_24_5bb76a35b2c7b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_25_5bb76a35b3465" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_26_5bb76a35b3493" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_27_5bb76a35b34c5" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_28_5bb76a35b34f4" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_29_5bb76a35b3522" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_30_5bb76a35b3550" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_31_5bb76a35b357d" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_32_5bb76a35b35b7" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_33_5bb76a35b35f0" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_34_5bb76a35b362b" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_35_5bb76a35b3665" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_36_5bb76a35b36a6" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_37_5bb76a35b36df" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_38_5bb76a35b3719" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_39_5bb76a35b3752" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_40_5bb76a35b378b" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_41_5bb76a35b37c4" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_42_5bb76a35b37fe" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_43_5bb76a35b3837" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_44_5bb76a35b3870" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_45_5bb76a35b38a8" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_46_5bb76a35b38e1" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_47_5bb76a35b391a" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_48_5bb76a35b3952" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_49_5bb76a35b398b" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_50_5bb76a35b39c4" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_51_5bb76a35b39fd" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_52_5bb76a35b3a36" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_53_5bb76a35b3a6b" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_54_5bb76a35b3a99" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_5bb76a35b2c7b" id="td_uid_55_5bb76a35b3ac6" data-td_block_id="td_uid_24_5bb76a35b2c7b" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></div></div><div id=td_uid_24_5bb76a35b2c7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cultyvalor-celebra-su-primera-aniversario-con-arte-musica-y-cancion/" rel="bookmark" class="td-image-wrap" title="Cultyvalor celebra su primera aniversario con arte, música y canción"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/CRUZ-MARIO-MUJICA.-04-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/CRUZ-MARIO-MUJICA.-04-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/CRUZ-MARIO-MUJICA.-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cultyvalor celebra su primera aniversario con arte, música y canción" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cultyvalor-celebra-su-primera-aniversario-con-arte-musica-y-cancion/" rel="bookmark" title="Cultyvalor celebra su primera aniversario con arte, música y canción">Cultyvalor celebra su primera aniversario con arte, música y canción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/este-sabado-llega-a-valencia-la-cantante-maria-rivas-en-sinfonia-extrema/" rel="bookmark" class="td-image-wrap" title="Este sábado llega a Valencia la cantante María Rivas en sinfonía extrema"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/mara_rivas-27-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/mara_rivas-27-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/mara_rivas-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este sábado llega a Valencia la cantante María Rivas en sinfonía extrema" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/este-sabado-llega-a-valencia-la-cantante-maria-rivas-en-sinfonia-extrema/" rel="bookmark" title="Este sábado llega a Valencia la cantante María Rivas en sinfonía extrema">Este sábado llega a Valencia la cantante María Rivas en sinfonía&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ganador-del-premio-gabo-a-mejor-editor-cree-internet-no-amenaza-el-periodismo/" rel="bookmark" class="td-image-wrap" title="Ganador del Premio Gabo a mejor editor cree internet no amenaza el periodismo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Premio-Gabo-Diego-Martinez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/Premio-Gabo-Diego-Martinez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/Premio-Gabo-Diego-Martinez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ganador del Premio Gabo a mejor editor cree internet no amenaza el periodismo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ganador-del-premio-gabo-a-mejor-editor-cree-internet-no-amenaza-el-periodismo/" rel="bookmark" title="Ganador del Premio Gabo a mejor editor cree internet no amenaza el periodismo">Ganador del Premio Gabo a mejor editor cree internet no amenaza&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-de-cada-dos-mujeres-y-un-hombre-de-cada-tres-en-riesgo-de-enfermedad-neurologica-estudio/" rel="bookmark" class="td-image-wrap" title="Una de cada dos mujeres y un hombre de cada tres en riesgo de enfermedad neurológica (estudio)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/enfermedad_pakirson-02-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/enfermedad_pakirson-02-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/enfermedad_pakirson-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una de cada dos mujeres y un hombre de cada tres en riesgo de enfermedad neurológica (estudio)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-de-cada-dos-mujeres-y-un-hombre-de-cada-tres-en-riesgo-de-enfermedad-neurologica-estudio/" rel="bookmark" title="Una de cada dos mujeres y un hombre de cada tres en riesgo de enfermedad neurológica (estudio)">Una de cada dos mujeres y un hombre de cada tres&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5bb76a35b2c7b" data-td_block_id="td_uid_24_5bb76a35b2c7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5bb76a35b2c7b" data-td_block_id="td_uid_24_5bb76a35b2c7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5bb76a35c04d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5bb76a35c04d1"><script>var block_td_uid_56_5bb76a35c04d1 = new tdBlock();
block_td_uid_56_5bb76a35c04d1.id = "td_uid_56_5bb76a35c04d1";
block_td_uid_56_5bb76a35c04d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5bb76a35c04d1_rand","tdc_css_class":"td_uid_56_5bb76a35c04d1_rand","tdc_css_class_style":"td_uid_56_5bb76a35c04d1_rand_style"}';
block_td_uid_56_5bb76a35c04d1.td_column_number = "3";
block_td_uid_56_5bb76a35c04d1.block_type = "td_block_mega_menu";
block_td_uid_56_5bb76a35c04d1.post_count = "4";
block_td_uid_56_5bb76a35c04d1.found_posts = "353";
block_td_uid_56_5bb76a35c04d1.header_color = "";
block_td_uid_56_5bb76a35c04d1.ajax_pagination_infinite_stop = "";
block_td_uid_56_5bb76a35c04d1.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_56_5bb76a35c04d1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_57_5bb76a35c0c81" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_58_5bb76a35c0cb0" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_59_5bb76a35c0ce3" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_60_5bb76a35c0d12" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_61_5bb76a35c0d42" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_62_5bb76a35c0d77" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_63_5bb76a35c0da5" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_64_5bb76a35c0dd3" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_65_5bb76a35c0e00" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5bb76a35c04d1" id="td_uid_66_5bb76a35c0e2e" data-td_block_id="td_uid_56_5bb76a35c04d1" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5bb76a35c04d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-porque-hoy-se-conmemora-el-dia-internacional-de-la-destruccion-de-armas-de-fuego/" rel="bookmark" class="td-image-wrap" title="El porqué hoy se conmemora el Día Internacional de la Destrucción de Armas de Fuego"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/destruccion-de-armas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/destruccion-de-armas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/destruccion-de-armas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué hoy se conmemora el Día Internacional de la Destrucción de Armas de Fuego" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-porque-hoy-se-conmemora-el-dia-internacional-de-la-destruccion-de-armas-de-fuego/" rel="bookmark" title="El porqué hoy se conmemora el Día Internacional de la Destrucción de Armas de Fuego">El porqué hoy se conmemora el Día Internacional de la Destrucción&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/" rel="bookmark" class="td-image-wrap" title="Honor a quien honor merece: Día Nacional del Adulto Mayor"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honor a quien honor merece: Día Nacional del Adulto Mayor" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/" rel="bookmark" title="Honor a quien honor merece: Día Nacional del Adulto Mayor">Honor a quien honor merece: Día Nacional del Adulto Mayor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/se-estreno-pelicula-candy-183k-en-cine-arte-patio-trigal/" rel="bookmark" class="td-image-wrap" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/se-estreno-pelicula-candy-183k-en-cine-arte-patio-trigal/" rel="bookmark" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal">Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/musico-richie-ray-crea-fundacion-para-ayudar-a-jovenes-de-escasos-recursos/" rel="bookmark" class="td-image-wrap" title="El 90 por ciento de las hernias discales pueden tratarse con rehabilitación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/hernias-discales-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/hernias-discales-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/hernias-discales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 90 por ciento de las hernias discales pueden tratarse con rehabilitación" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/" class="td-post-category">POR TU SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/musico-richie-ray-crea-fundacion-para-ayudar-a-jovenes-de-escasos-recursos/" rel="bookmark" title="El 90 por ciento de las hernias discales pueden tratarse con rehabilitación">El 90 por ciento de las hernias discales pueden tratarse con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5bb76a35c04d1" data-td_block_id="td_uid_56_5bb76a35c04d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5bb76a35c04d1" data-td_block_id="td_uid_56_5bb76a35c04d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1537757" class="post-1537757 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-recomendados tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maduro respondió a 100 días de reclamos laborales con pago semanal de...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-05T07:55:32+00:00">5 de octubre de 2018 7:55 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg" data-caption="(Cortesía)"><img width="696" height="406" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-696x406.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-720x420.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="maduro-nacaut-28" /></a><figcaption class="wp-caption-text">(Cortesía)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5bb76a35cf920" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fmaduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maduro+respondi%C3%B3+a+100+d%C3%ADas+de+reclamos+laborales+con+pago+semanal+de+salarios&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmaduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg&description=El presidente de Venezuela, Nicolás Maduro, anunció que los trabajadores públicos comenzarán a cobrar semanalmente sus salarios, como una medida para hacer frente a la crisis económica que tiene en las calles desde hace 102 días a miles de trabajadores exigiendo mejoras.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios %0A%0A https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5bb76a35cf920">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5bb76a35d000f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El presidente de Venezuela, Nicolás Maduro, anunció que los trabajadores públicos comenzarán a cobrar semanalmente sus salarios, como una medida para hacer frente a la crisis económica que tiene en las calles desde hace 102 días a miles de trabajadores exigiendo mejoras.</p>
<p>&#8220;A partir de mañana viernes se hará el pago de la primera semana de octubre, los trabajadores públicos con salario reconvertido superado y mejorado (&#8230;) así lo anuncio, sistema semanal, esto es a petición del público&#8221;, dijo Maduro durante una alocución televisada sin hacer referencia directa a las protestas gremiales.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5bb76a35cfe8a_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>El mandatario explicó que su Gobierno probará este sistema &#8220;por lo menos hasta el mes de noviembre&#8221; para que los 29 dólares mensuales en que se ubica el salario mínimo legal &#8220;les rinda mucho más&#8221; a los millones de empleados que devengan este monto en un escenario de hiperinflación.</p>
<p>El líder chavista indicó que esta decisión la tomó en el marco del programa de recuperación económica que puso en marcha en agosto pasado para intentar sacar al país caribeño de la crisis y que incluye devaluación de la moneda en 95,8 %, aumento de tarifas e impuestos y control de precios.</p>
<p>Aseguró también que tras haber subido en 3.500 % el sueldo base el mes pasado, este es ahora &#8220;superior&#8221; a lo que existía antes y muestra, según dijo, el lado positivo de su plan anticrisis pese a que este paquete de ajustes ha sido ampliamente cuestionado por dirigentes sindicales, expertos económicos y líderes opositores.</p>
<p>Miles de trabajadores de casi todas las instituciones del Estado llevan casi cuatro meses protestando en todos los estados del país para reclamar incrementos salariales que les permitan hacer frente a la inflación que, según estimaciones del Fondo Monetario Internacional, cerrará el año en 1.000.000 %.</p>
<p>Algunos dirigentes sindicales habían pedido también que el Gobierno pagase el sueldo semanalmente y no cada quince días como venía ocurriendo hasta ahora por lo que el mandatario comentó hoy que su nueva decisión respondía a la &#8220;petición del público&#8221;.</p>
<p>Sin embargo, son múltiples los reclamos de los trabajadores que este jueves se reunieron en asambleas para tomar decisiones y &#8220;arreciar la lucha&#8221; en el marco del conflicto laboral de más duración que se haya registrado en Venezuela.</p>
<p>&#8220;Desde hoy se declara un paro de los trabajadores de la UPEL -Universidad Pedagógica Experimental Libertador- hasta que no nos paguen la quincena como debe de ser&#8221;, dijo a periodistas el presidente del sindicato de trabajadores de esta casa de estudio, Israel Herrera.</p>
<p>Según el dirigente, el salario mínimo es la norma para la mayoría de los más de 14.000 trabajadores de esta universidad, que tiene 8 sedes repartidas en varias ciudades del país.</p>
<p>&#8220;Te pretenden pagar 1.800 (bolívares, 29 dólares según la tasa oficial) y la canasta básica ya va por 20.000 (322 dólares), entonces vamos a ser sinceros y a respetar las leyes que están ahí establecidas&#8221;, añadió en referencia a los contratos colectivos firmados por los trabajadores con el Estado.</p>
<p>Dichos contratos establecen tablas salariales que inician en 4,5 sueldos mínimos (8.100 bolívares o 131 dólares).</p>
<p>Herrera explicó que los trabajadores, además, no han percibido los ingresos correspondientes a la última quincena de septiembre, y que la primera fue cancelada en dos cuotas entre el 7 y el 18 del mes pasado.</p>
<p>&#8220;Desde el 18 de septiembre en la UPEL lo que se ha cobrado son 900 bolívares (15 dólares) ¿Cómo mantienes tu a la familia?&#8221;, se cuestionó.</p>
<p>También dijo tener conocimiento de que cerca del 40 % de los trabajadores administrativos han salido del país o planean hacerlo para huir de la crisis, y que en otras universidades se declararán paros en demanda de mejores salarios y presupuestos.</p>
<p>Dirigentes sindicales de los empleados sanitarios y del gremio docente tienen previsto consignar mañana ante la Inspectoría Nacional de Trabajo un documento &#8220;para que las autoridades no desconozca y violen lo establecido y conquistado por las largas luchas de los trabajadores venezolanos&#8221;. EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5bb76a35d014e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5bb76a35d030c" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fmaduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maduro+respondi%C3%B3+a+100+d%C3%ADas+de+reclamos+laborales+con+pago+semanal+de+salarios&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmaduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg&description=El presidente de Venezuela, Nicolás Maduro, anunció que los trabajadores públicos comenzarán a cobrar semanalmente sus salarios, como una medida para hacer frente a la crisis económica que tiene en las calles desde hace 102 días a miles de trabajadores exigiendo mejoras.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios %0A%0A https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5bb76a35d030c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/acnur-llama-a-los-colombianos-a-combatir-la-xenofobia-contra-los-venezolanos/">Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/el-tiempo-y-efecto-cocuyo-ganan-el-premio-gabo-en-categoria-cobertura/">El Tiempo y Efecto Cocuyo ganan el Premio Gabo en categoría Cobertura</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2018-10-05T07:55:32+00:00"><meta itemprop="dateModified" content="2018-10-05T07:55:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5bb76a35d0a51_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5bb76a35d0a51"><script>var block_td_uid_72_5bb76a35d0a51 = new tdBlock();
block_td_uid_72_5bb76a35d0a51.id = "td_uid_72_5bb76a35d0a51";
block_td_uid_72_5bb76a35d0a51.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5bb76a35d0a51_rand","td_column_number":3,"live_filter_cur_post_id":1537757,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5bb76a35d0a51_rand","tdc_css_class_style":"td_uid_72_5bb76a35d0a51_rand_style"}';
block_td_uid_72_5bb76a35d0a51.td_column_number = "3";
block_td_uid_72_5bb76a35d0a51.block_type = "td_block_related_posts";
block_td_uid_72_5bb76a35d0a51.post_count = "6";
block_td_uid_72_5bb76a35d0a51.found_posts = "22556";
block_td_uid_72_5bb76a35d0a51.header_color = "";
block_td_uid_72_5bb76a35d0a51.ajax_pagination_infinite_stop = "";
block_td_uid_72_5bb76a35d0a51.max_num_pages = "3760";
tdBlocksArray.push(block_td_uid_72_5bb76a35d0a51);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5bb76a35d117e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5bb76a35d0a51" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5bb76a35d1181" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5bb76a35d0a51" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5bb76a35d0a51 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-acuso-a-duque-de-promover-un-quiebre-en-la-fanb/" rel="bookmark" class="td-image-wrap" title="Maduro acusó a Duque de promover un quiebre en la FANB"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-768x529.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-1024x706.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-696x480.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/H10-609x420.jpg 609w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro acusó a Duque de promover un quiebre en la FANB" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-acuso-a-duque-de-promover-un-quiebre-en-la-fanb/" rel="bookmark" title="Maduro acusó a Duque de promover un quiebre en la FANB">Maduro acusó a Duque de promover un quiebre en la FANB</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trabajadores-de-la-upel-se-declaron-en-paro/" rel="bookmark" class="td-image-wrap" title="Se agudizó el conflicto de trabajadores de la UPEL con el gobierno"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/07/Upel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/07/Upel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/07/Upel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se agudizó el conflicto de trabajadores de la UPEL con el gobierno" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trabajadores-de-la-upel-se-declaron-en-paro/" rel="bookmark" title="Se agudizó el conflicto de trabajadores de la UPEL con el gobierno">Se agudizó el conflicto de trabajadores de la UPEL con el gobierno</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/avec-cada-colegio-establece-monto-de-escolaridad-de-acuerdos-con-los-padres/" rel="bookmark" class="td-image-wrap" title="AVEC: Cada colegio establece monto de escolaridad de acuerdos con los padres"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Inicio-de-Clases-estudiantes-ano-escolar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Inicio-de-Clases-estudiantes-ano-escolar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/Inicio-de-Clases-estudiantes-ano-escolar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AVEC: Cada colegio establece monto de escolaridad de acuerdos con los padres" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/avec-cada-colegio-establece-monto-de-escolaridad-de-acuerdos-con-los-padres/" rel="bookmark" title="AVEC: Cada colegio establece monto de escolaridad de acuerdos con los padres">AVEC: Cada colegio establece monto de escolaridad de acuerdos con los padres</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/padres-no-participaron-en-reunion-para-acordar-precios-de-matriculas/" rel="bookmark" class="td-image-wrap" title="Padres no participaron en reunión para acordar precios de matrículas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/colegios-privados-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/colegios-privados-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/colegios-privados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Padres no participaron en reunión para acordar precios de matrículas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/padres-no-participaron-en-reunion-para-acordar-precios-de-matriculas/" rel="bookmark" title="Padres no participaron en reunión para acordar precios de matrículas">Padres no participaron en reunión para acordar precios de matrículas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/escarra-no-habra-caceria-de-opositores-en-nueva-constitucion/" rel="bookmark" class="td-image-wrap" title="Escarrá: No habrá cacería de opositores en nueva Constitución"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/escarra-1-03-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/escarra-1-03-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/escarra-1-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escarrá: No habrá cacería de opositores en nueva Constitución" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/escarra-no-habra-caceria-de-opositores-en-nueva-constitucion/" rel="bookmark" title="Escarrá: No habrá cacería de opositores en nueva Constitución">Escarrá: No habrá cacería de opositores en nueva Constitución</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gremios-venezolanos-amenazan-con-arreciar-protestas-contra-el-gobierno/" rel="bookmark" class="td-image-wrap" title="Gremios venezolanos amenazan con arreciar protestas contra el gobierno"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/protestaaaa-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/protestaaaa-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/protestaaaa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gremios venezolanos amenazan con arreciar protestas contra el gobierno" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gremios-venezolanos-amenazan-con-arreciar-protestas-contra-el-gobierno/" rel="bookmark" title="Gremios venezolanos amenazan con arreciar protestas contra el gobierno">Gremios venezolanos amenazan con arreciar protestas contra el gobierno</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5bb76a35d0a51" data-td_block_id="td_uid_72_5bb76a35d0a51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5bb76a35d0a51" data-td_block_id="td_uid_72_5bb76a35d0a51"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5bb76a35d2a45_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5bb76a35d2cfe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5bb76a35d2cfe">
<style>
body .td_uid_76_5bb76a35d2cfe_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_76_5bb76a35d2cfe = new tdBlock();
block_td_uid_76_5bb76a35d2cfe.id = "td_uid_76_5bb76a35d2cfe";
block_td_uid_76_5bb76a35d2cfe.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5bb76a35d2cfe_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5bb76a35d2cfe_rand","tdc_css_class_style":"td_uid_76_5bb76a35d2cfe_rand_style"}';
block_td_uid_76_5bb76a35d2cfe.td_column_number = "1";
block_td_uid_76_5bb76a35d2cfe.block_type = "td_block_7";
block_td_uid_76_5bb76a35d2cfe.post_count = "5";
block_td_uid_76_5bb76a35d2cfe.found_posts = "8";
block_td_uid_76_5bb76a35d2cfe.header_color = "#";
block_td_uid_76_5bb76a35d2cfe.ajax_pagination_infinite_stop = "";
block_td_uid_76_5bb76a35d2cfe.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5bb76a35d2cfe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5bb76a35d2cfe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/12-octubre-dia-la-raza-dia-la-resistencia-indigena/" rel="bookmark" class="td-image-wrap" title="12 de Octubre: ¿Día de la Raza o Día de la Resistencia Indígena?"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/dia-de-la-raza-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/dia-de-la-raza-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dia-de-la-raza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="12 de Octubre: ¿Día de la Raza o Día de la Resistencia Indígena?" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/dia-de-la-raza-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/dia-de-la-raza-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/dia-de-la-raza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="12 de Octubre: ¿Día de la Raza o Día de la Resistencia Indígena?"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/12-octubre-dia-la-raza-dia-la-resistencia-indigena/" rel="bookmark" title="12 de Octubre: ¿Día de la Raza o Día de la Resistencia Indígena?">12 de Octubre: ¿Día de la Raza o Día de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T08:10:16+00:00">12 de octubre de 2017 8:10 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hidrocentro-anuncio-arranque-de-llenado-de-tuberias-de-agua/" rel="bookmark" class="td-image-wrap" title="Hidrocentro anunció arranque de llenado de tuberías de agua"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Agua-escasez-desabastecimiento-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Agua-escasez-desabastecimiento-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Agua-escasez-desabastecimiento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hidrocentro anunció arranque de llenado de tuberías de agua" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Agua-escasez-desabastecimiento-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Agua-escasez-desabastecimiento-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Agua-escasez-desabastecimiento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hidrocentro anunció arranque de llenado de tuberías de agua"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hidrocentro-anuncio-arranque-de-llenado-de-tuberias-de-agua/" rel="bookmark" title="Hidrocentro anunció arranque de llenado de tuberías de agua">Hidrocentro anunció arranque de llenado de tuberías de agua</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-04T11:55:43+00:00">4 de octubre de 2018 11:55 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/supervisor-de-la-pnb-fue-ajusticiado-por-no-desalojar-su-casa-en-los-teques/" rel="bookmark" class="td-image-wrap" title="Supervisor de la PNB fue ajusticiado por no desalojar su casa en Los Teques"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/doble-llave-Muere-supervisor-de-la-pnb-03-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/doble-llave-Muere-supervisor-de-la-pnb-03-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/doble-llave-Muere-supervisor-de-la-pnb-03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Supervisor de la PNB fue ajusticiado por no desalojar su casa en Los Teques" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/doble-llave-Muere-supervisor-de-la-pnb-03-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/doble-llave-Muere-supervisor-de-la-pnb-03-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/doble-llave-Muere-supervisor-de-la-pnb-03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Supervisor de la PNB fue ajusticiado por no desalojar su casa en Los Teques"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/supervisor-de-la-pnb-fue-ajusticiado-por-no-desalojar-su-casa-en-los-teques/" rel="bookmark" title="Supervisor de la PNB fue ajusticiado por no desalojar su casa en Los Teques">Supervisor de la PNB fue ajusticiado por no desalojar su casa...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T18:21:10+00:00">3 de octubre de 2018 6:21 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lacava-por-falla-en-una-maquina-no-hemos-restablecido-el-servicio-de-agua/" rel="bookmark" class="td-image-wrap" title="Lacava: Por falla en una máquina no hemos restablecido el servicio de agua"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/12/Lacava-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/12/Lacava-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/12/Lacava-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lacava: Por falla en una máquina no hemos restablecido el servicio de agua" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/12/Lacava-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/12/Lacava-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/12/Lacava-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lacava: Por falla en una máquina no hemos restablecido el servicio de agua"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lacava-por-falla-en-una-maquina-no-hemos-restablecido-el-servicio-de-agua/" rel="bookmark" title="Lacava: Por falla en una máquina no hemos restablecido el servicio de agua">Lacava: Por falla en una máquina no hemos restablecido el servicio...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T10:18:51+00:00">3 de octubre de 2018 10:18 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-las-proximas-horas-podria-restablecerse-el-servicio-de-agua/" rel="bookmark" class="td-image-wrap" title="En las próximas horas podría restablecerse el servicio de agua"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/tubo-2-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/tubo-2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/tubo-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En las próximas horas podría restablecerse el servicio de agua" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/tubo-2-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/tubo-2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/tubo-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En las próximas horas podría restablecerse el servicio de agua"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-las-proximas-horas-podria-restablecerse-el-servicio-de-agua/" rel="bookmark" title="En las próximas horas podría restablecerse el servicio de agua">En las próximas horas podría restablecerse el servicio de agua</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T15:14:17+00:00">3 de octubre de 2018 3:14 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5bb76a35d4e65_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1538746933" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_78_5bb76a35d5365_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_78_5bb76a35d5365">
<style>
body .td_uid_78_5bb76a35d5365_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_78_5bb76a35d5365 = new tdBlock();
block_td_uid_78_5bb76a35d5365.id = "td_uid_78_5bb76a35d5365";
block_td_uid_78_5bb76a35d5365.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_78_5bb76a35d5365_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_78_5bb76a35d5365_rand","tdc_css_class_style":"td_uid_78_5bb76a35d5365_rand_style"}';
block_td_uid_78_5bb76a35d5365.td_column_number = "1";
block_td_uid_78_5bb76a35d5365.block_type = "td_block_15";
block_td_uid_78_5bb76a35d5365.post_count = "4";
block_td_uid_78_5bb76a35d5365.found_posts = "132775";
block_td_uid_78_5bb76a35d5365.header_color = "#";
block_td_uid_78_5bb76a35d5365.ajax_pagination_infinite_stop = "";
block_td_uid_78_5bb76a35d5365.max_num_pages = "33194";
tdBlocksArray.push(block_td_uid_78_5bb76a35d5365);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_78_5bb76a35d5365 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tras-cinco-dias-de-sequia-la-gran-valencia-espera-la-llegada-del-agua/" rel="bookmark" class="td-image-wrap" title="Tras cinco días de sequía la Gran Valencia espera la llegada del agua"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras cinco días de sequía la Gran Valencia espera la llegada del agua" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/escasez-de-agua-1-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras cinco días de sequía la Gran Valencia espera la llegada del agua"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tras-cinco-dias-de-sequia-la-gran-valencia-espera-la-llegada-del-agua/" rel="bookmark" title="Tras cinco días de sequía la Gran Valencia espera la llegada del agua">Tras cinco días de sequía la Gran Valencia espera la llegada...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-tiempo-y-efecto-cocuyo-ganan-el-premio-gabo-en-categoria-cobertura/" rel="bookmark" class="td-image-wrap" title="El Tiempo y Efecto Cocuyo ganan el Premio Gabo en categoría Cobertura"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/El-Tiempo-Colombia-y-Luz-Mely-Reyes-d-de-Efecto-Cocuyo...-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/El-Tiempo-Colombia-y-Luz-Mely-Reyes-d-de-Efecto-Cocuyo...-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/El-Tiempo-Colombia-y-Luz-Mely-Reyes-d-de-Efecto-Cocuyo...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Tiempo y Efecto Cocuyo ganan el Premio Gabo en categoría Cobertura" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/10/El-Tiempo-Colombia-y-Luz-Mely-Reyes-d-de-Efecto-Cocuyo...-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/10/El-Tiempo-Colombia-y-Luz-Mely-Reyes-d-de-Efecto-Cocuyo...-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/10/El-Tiempo-Colombia-y-Luz-Mely-Reyes-d-de-Efecto-Cocuyo...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Tiempo y Efecto Cocuyo ganan el Premio Gabo en categoría Cobertura"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/actualidad/" class="td-post-category">ACTUALIDAD</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-tiempo-y-efecto-cocuyo-ganan-el-premio-gabo-en-categoria-cobertura/" rel="bookmark" title="El Tiempo y Efecto Cocuyo ganan el Premio Gabo en categoría Cobertura">El Tiempo y Efecto Cocuyo ganan el Premio Gabo en categoría...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/" rel="bookmark" class="td-image-wrap" title="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/maduro-nacaut-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-respondio-a-100-dias-de-reclamos-laborales-con-pago-semanal-de-salarios/" rel="bookmark" title="Maduro respondió a 100 días de reclamos laborales con pago semanal de salarios">Maduro respondió a 100 días de reclamos laborales con pago semanal...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acnur-llama-a-los-colombianos-a-combatir-la-xenofobia-contra-los-venezolanos/" rel="bookmark" class="td-image-wrap" title="Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/migracion-venezolana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acnur-llama-a-los-colombianos-a-combatir-la-xenofobia-contra-los-venezolanos/" rel="bookmark" title="Acnur llama a los colombianos a combatir la xenofobia contra los venezolanos">Acnur llama a los colombianos a combatir la xenofobia contra los...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_5bb76a35d5365" data-td_block_id="td_uid_78_5bb76a35d5365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_78_5bb76a35d5365" data-td_block_id="td_uid_78_5bb76a35d5365"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_79_5bb76a35d6d84_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5bb76a35d707f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[23.39999999999999857891452847979962825775146484375,74.099999999999994315658113919198513031005859375],"today_humidity":92,"today_wind_speed":[0.6999999999999999555910790149937383830547332763671875,0.40000000000000002220446049250313080847263336181640625],"today_min":[23.39999999999999857891452847979962825775146484375,74.099999999999994315658113919198513031005859375],"today_max":[23.39999999999999857891452847979962825775146484375,74.099999999999994315658113919198513031005859375],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1538740800,"day_name":"vie","day_temp":[29,83],"owm_day_index":0},{"timestamp":1538784000,"day_name":"s\u00e1b","day_temp":[28,83],"owm_day_index":4},{"timestamp":1538870400,"day_name":"dom","day_temp":[27,81],"owm_day_index":12},{"timestamp":1538956800,"day_name":"lun","day_temp":[27,80],"owm_day_index":20},{"timestamp":1539043200,"day_name":"mar","day_temp":[26,80],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'123843165',post:'1537757',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1537757' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>