<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso» - El Carabobeño</title>
<meta name="description" content="El fiscal del régimen de Nicolás Maduro,  Tarek William Saab, informó que el Ministerio Público (MP) abrió una investigación penal contra el presidente de la Asamblea Nacional (AN) en desacato, Juan Guaidó y al desertor militar venezolano Clíver Alcalá Cordones, y demás colaboradores." />
<link rel="canonical" href="https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso» - El Carabobeño" />
<meta property="og:description" content="El fiscal del régimen de Nicolás Maduro,  Tarek William Saab, informó que el Ministerio Público (MP) abrió una investigación penal contra el presidente de la Asamblea Nacional (AN) en desacato, Juan Guaidó y al desertor militar venezolano Clíver Alcalá Cordones, y demás colaboradores." />
<meta property="og:url" content="https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="rec" />
<meta property="article:tag" content="tuit2" />
<meta property="article:tag" content="faceb3" />
<meta property="article:section" content="NACIONAL" />
<meta property="article:published_time" content="2020-03-26T21:33:19+00:00" />
<meta property="article:modified_time" content="2020-03-26T21:44:10+00:00" />
<meta property="og:updated_time" content="2020-03-26T21:44:10+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El fiscal del régimen de Nicolás Maduro,  Tarek William Saab, informó que el Ministerio Público (MP) abrió una investigación penal contra el presidente de la Asamblea Nacional (AN) en desacato, Juan Guaidó y al desertor militar venezolano Clíver Alcalá Cordones, y demás colaboradores." />
<meta name="twitter:title" content="MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso» - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"cd9c4bd72d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1635488' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/",
                                "name": "MP abre investigación contra Guaidó por delito de golpe de Estado «convicto..."                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1635488 single-format-standard mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

 <div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves 26 de marzo de 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e7d290178415_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e7d2901794e5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e7d2901794e5"><script>var block_td_uid_2_5e7d2901794e5 = new tdBlock();
block_td_uid_2_5e7d2901794e5.id = "td_uid_2_5e7d2901794e5";
block_td_uid_2_5e7d2901794e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e7d2901794e5_rand","tdc_css_class":"td_uid_2_5e7d2901794e5_rand","tdc_css_class_style":"td_uid_2_5e7d2901794e5_rand_style"}';
block_td_uid_2_5e7d2901794e5.td_column_number = "3";
block_td_uid_2_5e7d2901794e5.block_type = "td_block_mega_menu";
block_td_uid_2_5e7d2901794e5.post_count = "4";
block_td_uid_2_5e7d2901794e5.found_posts = "111924";
block_td_uid_2_5e7d2901794e5.header_color = "";
block_td_uid_2_5e7d2901794e5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e7d2901794e5.max_num_pages = "27981";
tdBlocksArray.push(block_td_uid_2_5e7d2901794e5);
</script>  <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_3_5e7d290179d3e" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_4_5e7d290179d6b" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_5_5e7d290179d9c" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_6_5e7d290179dc9" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_7_5e7d290179df5" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_8_5e7d290179e20" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_9_5e7d290179e4c" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_10_5e7d290179e77" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_11_5e7d290179ea2" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5e7d2901794e5" id="td_uid_12_5e7d290179ecd" data-td_block_id="td_uid_2_5e7d2901794e5" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5e7d2901794e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/agronomos-solicitan-permiso-al-gobierno-para-movilizar-la-produccion-de-alimentos/" rel="bookmark" class="td-image-wrap" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/agronomos-solicitan-permiso-al-gobierno-para-movilizar-la-produccion-de-alimentos/" rel="bookmark" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos">Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/borges-sobre-acusaciones-de-la-justicia-de-eeuu-la-fanb-debe-escuchar-con-atencion-este-mensaje/" rel="bookmark" class="td-image-wrap" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/borges-sobre-acusaciones-de-la-justicia-de-eeuu-la-fanb-debe-escuchar-con-atencion-este-mensaje/" rel="bookmark" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje">Borges sobre acusaciones de la justicia de EEUU: la FANB debe&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-covid-19-dispara-las-peticiones-de-desempleo-en-eeuu-a-328-millones/" rel="bookmark" class="td-image-wrap" title="El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-covid-19-dispara-las-peticiones-de-desempleo-en-eeuu-a-328-millones/" rel="bookmark" title="El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones">El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/" rel="bookmark" class="td-image-wrap" title="MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/" rel="bookmark" title="MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso»">MP abre investigación contra Guaidó por delito de golpe de Estado&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e7d2901794e5" data-td_block_id="td_uid_2_5e7d2901794e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e7d2901794e5" data-td_block_id="td_uid_2_5e7d2901794e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e7d29018788d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5e7d29018788d"><script>var block_td_uid_13_5e7d29018788d = new tdBlock();
block_td_uid_13_5e7d29018788d.id = "td_uid_13_5e7d29018788d";
block_td_uid_13_5e7d29018788d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e7d29018788d_rand","tdc_css_class":"td_uid_13_5e7d29018788d_rand","tdc_css_class_style":"td_uid_13_5e7d29018788d_rand_style"}';
block_td_uid_13_5e7d29018788d.td_column_number = "3";
block_td_uid_13_5e7d29018788d.block_type = "td_block_mega_menu";
block_td_uid_13_5e7d29018788d.post_count = "5";
block_td_uid_13_5e7d29018788d.found_posts = "4318";
block_td_uid_13_5e7d29018788d.header_color = "";
block_td_uid_13_5e7d29018788d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e7d29018788d.max_num_pages = "864";
tdBlocksArray.push(block_td_uid_13_5e7d29018788d);
</script><div id=td_uid_13_5e7d29018788d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-pandemia-venezolana/" rel="bookmark" class="td-image-wrap" title="La pandemia venezolana"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="La pandemia venezolana" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-pandemia-venezolana/" rel="bookmark" title="La pandemia venezolana">La pandemia venezolana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/susurros-a-valencia/" rel="bookmark" class="td-image-wrap" title="Susurros a Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/lucio-color-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/12/lucio-color-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/lucio-color-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Susurros a Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/susurros-a-valencia/" rel="bookmark" title="Susurros a Valencia">Susurros a Valencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-abogado-jose-francisco-heredia-paradigma-de-rectitud-y-idoneidad/" rel="bookmark" class="td-image-wrap" title="Historia y Tradición/  Abogado José Francisco Heredia, &#8220;Paradigma de rectitud e idoneidad&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradición/  Abogado José Francisco Heredia, &#8220;Paradigma de rectitud e idoneidad&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-abogado-jose-francisco-heredia-paradigma-de-rectitud-y-idoneidad/" rel="bookmark" title="Historia y Tradición/  Abogado José Francisco Heredia, &#8220;Paradigma de rectitud e idoneidad&#8221;">Historia y Tradición/ Abogado José Francisco Heredia, &#8220;Paradigma de rectitud&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-coronavirus-versus-la-politica-venezolana/" rel="bookmark" class="td-image-wrap" title="El coronavirus versus la política venezolana"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="García marvez" title="El coronavirus versus la política venezolana" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-coronavirus-versus-la-politica-venezolana/" rel="bookmark" title="El coronavirus versus la política venezolana">El coronavirus versus la política venezolana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-axiomas-del-social-comunismo/" rel="bookmark" class="td-image-wrap" title="Los axiomas del “social comunismo”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="Los axiomas del “social comunismo”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-axiomas-del-social-comunismo/" rel="bookmark" title="Los axiomas del “social comunismo”">Los axiomas del “social comunismo”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e7d29018788d" data-td_block_id="td_uid_13_5e7d29018788d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e7d29018788d" data-td_block_id="td_uid_13_5e7d29018788d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e7d2901894ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e7d2901894ca"><script>var block_td_uid_14_5e7d2901894ca = new tdBlock();
block_td_uid_14_5e7d2901894ca.id = "td_uid_14_5e7d2901894ca";
block_td_uid_14_5e7d2901894ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e7d2901894ca_rand","tdc_css_class":"td_uid_14_5e7d2901894ca_rand","tdc_css_class_style":"td_uid_14_5e7d2901894ca_rand_style"}';
block_td_uid_14_5e7d2901894ca.td_column_number = "3";
block_td_uid_14_5e7d2901894ca.block_type = "td_block_mega_menu";
block_td_uid_14_5e7d2901894ca.post_count = "5";
block_td_uid_14_5e7d2901894ca.found_posts = "387";
block_td_uid_14_5e7d2901894ca.header_color = "";
block_td_uid_14_5e7d2901894ca.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e7d2901894ca.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_14_5e7d2901894ca);
</script><div id=td_uid_14_5e7d2901894ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientifica-venezolana-desarrolla-prueba-de-deteccion-rapida-para-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Científica venezolana desarrolla prueba de detección rápida para el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/irene-bosch-cientifica-desarrolla-prueba-deteccion-coronavirus-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/irene-bosch-cientifica-desarrolla-prueba-deteccion-coronavirus-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/irene-bosch-cientifica-desarrolla-prueba-deteccion-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científica venezolana desarrolla prueba de detección rápida para el coronavirus" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientifica-venezolana-desarrolla-prueba-de-deteccion-rapida-para-el-coronavirus/" rel="bookmark" title="Científica venezolana desarrolla prueba de detección rápida para el coronavirus">Científica venezolana desarrolla prueba de detección rápida para el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientificos-alemanes-lograron-aislar-la-principal-enzima-del-coronavirus-y-crearon-un-compuesto-para-inhibirla/" rel="bookmark" class="td-image-wrap" title="Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon un compuesto para inhibirla"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/vacuna-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/vacuna-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/vacuna-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon un compuesto para inhibirla" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientificos-alemanes-lograron-aislar-la-principal-enzima-del-coronavirus-y-crearon-un-compuesto-para-inhibirla/" rel="bookmark" title="Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon un compuesto para inhibirla">Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-nasa-cultiva-en-el-espacio-lechugas-sin-microbios-y-seguras-para-consumo/" rel="bookmark" class="td-image-wrap" title="La NASA cultiva en el espacio lechugas sin microbios y seguras para consumo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/siembras-lechuga-nasa-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/siembras-lechuga-nasa-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/siembras-lechuga-nasa-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La NASA cultiva en el espacio lechugas sin microbios y seguras para consumo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-nasa-cultiva-en-el-espacio-lechugas-sin-microbios-y-seguras-para-consumo/" rel="bookmark" title="La NASA cultiva en el espacio lechugas sin microbios y seguras para consumo">La NASA cultiva en el espacio lechugas sin microbios y seguras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" class="td-image-wrap" title="Japón halló un “barco fantasma” con restos de siete cadáveres"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japón halló un “barco fantasma” con restos de siete cadáveres" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" title="Japón halló un “barco fantasma” con restos de siete cadáveres">Japón halló un “barco fantasma” con restos de siete cadáveres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-astronauta-de-la-nasa-christina-koch-batio-el-record-a-la-permanencia-de-una-mujer-en-el-espacio-con-289-dias/" rel="bookmark" class="td-image-wrap" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-astronauta-de-la-nasa-christina-koch-batio-el-record-a-la-permanencia-de-una-mujer-en-el-espacio-con-289-dias/" rel="bookmark" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días">La astronauta de la NASA Christina Koch batió el récord a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e7d2901894ca" data-td_block_id="td_uid_14_5e7d2901894ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e7d2901894ca" data-td_block_id="td_uid_14_5e7d2901894ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e7d29018b282_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e7d29018b282"><script>var block_td_uid_15_5e7d29018b282 = new tdBlock();
block_td_uid_15_5e7d29018b282.id = "td_uid_15_5e7d29018b282";
block_td_uid_15_5e7d29018b282.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e7d29018b282_rand","tdc_css_class":"td_uid_15_5e7d29018b282_rand","tdc_css_class_style":"td_uid_15_5e7d29018b282_rand_style"}';
block_td_uid_15_5e7d29018b282.td_column_number = "3";
block_td_uid_15_5e7d29018b282.block_type = "td_block_mega_menu";
block_td_uid_15_5e7d29018b282.post_count = "4";
block_td_uid_15_5e7d29018b282.found_posts = "25963";
block_td_uid_15_5e7d29018b282.header_color = "";
block_td_uid_15_5e7d29018b282.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e7d29018b282.max_num_pages = "6491";
tdBlocksArray.push(block_td_uid_15_5e7d29018b282);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_16_5e7d29018b9eb" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_17_5e7d29018ba17" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_18_5e7d29018ba49" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_19_5e7d29018ba77" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_20_5e7d29018baaf" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_21_5e7d29018badb" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_22_5e7d29018bb14" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5e7d29018b282" id="td_uid_23_5e7d29018bb40" data-td_block_id="td_uid_15_5e7d29018b282" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5e7d29018b282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mlb-estudia-reinicio-de-la-actividades-en-mayo/" rel="bookmark" class="td-image-wrap" title="MLB estudia reinicio de la actividades en mayo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/07/Liga-Americana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/07/Liga-Americana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/07/Liga-Americana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MLB estudia reinicio de la actividades en mayo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mlb-estudia-reinicio-de-la-actividades-en-mayo/" rel="bookmark" title="MLB estudia reinicio de la actividades en mayo">MLB estudia reinicio de la actividades en mayo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jinete-venezolano-da-positivo-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Jinete venezolano da positivo por Covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Javier-Castellano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Javier-Castellano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Javier-Castellano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jinete venezolano da positivo por Covid-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jinete-venezolano-da-positivo-por-covid-19/" rel="bookmark" title="Jinete venezolano da positivo por Covid-19">Jinete venezolano da positivo por Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mlb-contempla-realizar-dobles-jornadas-a-siete-entradas/" rel="bookmark" class="td-image-wrap" title="MLB contempla realizar dobles jornadas a siete entradas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/WI-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/WI-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/WI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MLB contempla realizar dobles jornadas a siete entradas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mlb-contempla-realizar-dobles-jornadas-a-siete-entradas/" rel="bookmark" title="MLB contempla realizar dobles jornadas a siete entradas">MLB contempla realizar dobles jornadas a siete entradas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/connor-mcgregor-dona-1-millon-de-euros-para-luchar-contra-el-coronavirus-en-irlanda/" rel="bookmark" class="td-image-wrap" title="Connor McGregor dona 1 millón de euros para luchar contra el coronavirus en Irlanda"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/mccregor-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/mccregor-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/mccregor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Connor McGregor dona 1 millón de euros para luchar contra el coronavirus en Irlanda" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/connor-mcgregor-dona-1-millon-de-euros-para-luchar-contra-el-coronavirus-en-irlanda/" rel="bookmark" title="Connor McGregor dona 1 millón de euros para luchar contra el coronavirus en Irlanda">Connor McGregor dona 1 millón de euros para luchar contra el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e7d29018b282" data-td_block_id="td_uid_15_5e7d29018b282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e7d29018b282" data-td_block_id="td_uid_15_5e7d29018b282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5e7d29019910d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5e7d29019910d"><script>var block_td_uid_24_5e7d29019910d = new tdBlock();
block_td_uid_24_5e7d29019910d.id = "td_uid_24_5e7d29019910d";
block_td_uid_24_5e7d29019910d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5e7d29019910d_rand","tdc_css_class":"td_uid_24_5e7d29019910d_rand","tdc_css_class_style":"td_uid_24_5e7d29019910d_rand_style"}';
block_td_uid_24_5e7d29019910d.td_column_number = "3";
block_td_uid_24_5e7d29019910d.block_type = "td_block_mega_menu";
block_td_uid_24_5e7d29019910d.post_count = "4";
block_td_uid_24_5e7d29019910d.found_posts = "11127";
block_td_uid_24_5e7d29019910d.header_color = "";
block_td_uid_24_5e7d29019910d.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e7d29019910d.max_num_pages = "2782";
tdBlocksArray.push(block_td_uid_24_5e7d29019910d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_25_5e7d2901999c0" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_26_5e7d2901999f0" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_27_5e7d290199a22" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_28_5e7d290199a6e" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_29_5e7d290199a9d" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_30_5e7d290199aca" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_31_5e7d290199af6" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_32_5e7d290199b24" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_33_5e7d290199b5d" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_34_5e7d290199b95" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_35_5e7d290199bce" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_36_5e7d290199c06" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_37_5e7d290199c56" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_38_5e7d290199c90" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_39_5e7d290199cc8" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_40_5e7d290199d00" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_41_5e7d290199d37" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_42_5e7d290199d71" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_43_5e7d29019a024" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_44_5e7d29019a065" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_45_5e7d29019a09d" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_46_5e7d29019a0d7" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_47_5e7d29019a110" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_48_5e7d29019a147" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_49_5e7d29019a181" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_50_5e7d29019a1b9" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_51_5e7d29019a1f0" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_52_5e7d29019a228" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_53_5e7d29019a25f" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_54_5e7d29019a28b" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5e7d29019910d" id="td_uid_55_5e7d29019a2b7" data-td_block_id="td_uid_24_5e7d29019910d" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_24_5e7d29019910d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/covid-19-llega-a-la-familia-real-britanica/" rel="bookmark" class="td-image-wrap" title="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica" title="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/covid-19-llega-a-la-familia-real-britanica/" rel="bookmark" title="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica">Sin distinguir clases sociales, el COVID-19 llega a la familia real&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mariah-carey-se-mantiene-como-la-megadiva-del-pop-a-sus-50-anos/" rel="bookmark" class="td-image-wrap" title="Mariah Carey se mantiene como la megadiva del pop a sus 50 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2020032609340522555-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2020032609340522555-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/2020032609340522555-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mariah Carey se mantiene como la megadiva del pop a sus 50 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mariah-carey-se-mantiene-como-la-megadiva-del-pop-a-sus-50-anos/" rel="bookmark" title="Mariah Carey se mantiene como la megadiva del pop a sus 50 años">Mariah Carey se mantiene como la megadiva del pop a sus&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/kristen-bell-y-dax-shepard-decidieron-dejar-de-cobrar-a-sus-inquilinos/" rel="bookmark" class="td-image-wrap" title="Kristen Bell y Dax Shepard decidieron dejar de cobrar a sus inquilinos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Kristen-Bell-y-Dax-Shepard-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Kristen-Bell-y-Dax-Shepard-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Kristen-Bell-y-Dax-Shepard-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kristen Bell y Dax Shepard decidieron dejar de cobrar a sus inquilinos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/kristen-bell-y-dax-shepard-decidieron-dejar-de-cobrar-a-sus-inquilinos/" rel="bookmark" title="Kristen Bell y Dax Shepard decidieron dejar de cobrar a sus inquilinos">Kristen Bell y Dax Shepard decidieron dejar de cobrar a sus&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-feria-de-arte-contemporaneo-art-basel-posterga-su-edicion-2020-hasta-septiembre/" rel="bookmark" class="td-image-wrap" title="La Feria de Arte Contemporáneo Art Basel posterga su edición 2020 hasta septiembre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/art-basel2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/art-basel2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/art-basel2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Feria de Arte Contemporáneo Art Basel posterga su edición 2020 hasta septiembre" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-feria-de-arte-contemporaneo-art-basel-posterga-su-edicion-2020-hasta-septiembre/" rel="bookmark" title="La Feria de Arte Contemporáneo Art Basel posterga su edición 2020 hasta septiembre">La Feria de Arte Contemporáneo Art Basel posterga su edición 2020&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e7d29019910d" data-td_block_id="td_uid_24_5e7d29019910d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5e7d29019910d" data-td_block_id="td_uid_24_5e7d29019910d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5e7d2901a7c2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5e7d2901a7c2d"><script>var block_td_uid_56_5e7d2901a7c2d = new tdBlock();
block_td_uid_56_5e7d2901a7c2d.id = "td_uid_56_5e7d2901a7c2d";
block_td_uid_56_5e7d2901a7c2d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5e7d2901a7c2d_rand","tdc_css_class":"td_uid_56_5e7d2901a7c2d_rand","tdc_css_class_style":"td_uid_56_5e7d2901a7c2d_rand_style"}';
block_td_uid_56_5e7d2901a7c2d.td_column_number = "3";
block_td_uid_56_5e7d2901a7c2d.block_type = "td_block_mega_menu";
block_td_uid_56_5e7d2901a7c2d.post_count = "4";
block_td_uid_56_5e7d2901a7c2d.found_posts = "362";
block_td_uid_56_5e7d2901a7c2d.header_color = "";
block_td_uid_56_5e7d2901a7c2d.ajax_pagination_infinite_stop = "";
block_td_uid_56_5e7d2901a7c2d.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_56_5e7d2901a7c2d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_57_5e7d2901a82d0" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_58_5e7d2901a82fd" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_59_5e7d2901a832e" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_60_5e7d2901a835c" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_61_5e7d2901a8389" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_62_5e7d2901a83b5" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_63_5e7d2901a83e1" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_64_5e7d2901a840d" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_65_5e7d2901a8439" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5e7d2901a7c2d" id="td_uid_66_5e7d2901a8464" data-td_block_id="td_uid_56_5e7d2901a7c2d" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5e7d2901a7c2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-casa-de-moda-chanel-anula-un-desfile-previsto-para-mayo/" rel="bookmark" class="td-image-wrap" title="La casa de moda Chanel anula un desfile previsto para mayo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La casa de moda Chanel anula un desfile previsto para mayo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/moda/" class="td-post-category">Moda</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-casa-de-moda-chanel-anula-un-desfile-previsto-para-mayo/" rel="bookmark" title="La casa de moda Chanel anula un desfile previsto para mayo">La casa de moda Chanel anula un desfile previsto para mayo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" class="td-image-wrap" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales">Trino Mora habla de su estado de salud tras sufrir tres&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" class="td-image-wrap" title="Listado de nominados para la 92 edición de los Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listado de nominados para la 92 edición de los Óscar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" title="Listado de nominados para la 92 edición de los Óscar">Listado de nominados para la 92 edición de los Óscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" class="td-image-wrap" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados">Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e7d2901a7c2d" data-td_block_id="td_uid_56_5e7d2901a7c2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5e7d2901a7c2d" data-td_block_id="td_uid_56_5e7d2901a7c2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1635488" class="post-1635488 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-recomendados tag-tuit2 tag-faceb3" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MP abre investigación contra Guaidó por delito de golpe de Estado «convicto...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/avn/">AVN</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-26T17:33:19+00:00">26 de marzo de 2020 5:33 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg" data-caption="(Cortesía)"><img width="696" height="406" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-696x406.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía-720x420.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="zapatos-tarek-william-saab-coretsía" /></a><figcaption class="wp-caption-text">(Cortesía)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5e7d2901b71ab" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fmp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MP+abre+investigaci%C3%B3n+contra+Guaid%C3%B3+por+delito+de+golpe+de+Estado+%C2%ABconvicto+y+confeso%C2%BB&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg&description=El fiscal del régimen de Nicolás Maduro,  Tarek William Saab, informó que el Ministerio Público (MP) abrió una investigación penal contra el presidente de la Asamblea Nacional (AN) en desacato, Juan Guaidó y al desertor militar venezolano Clíver Alcalá Cordones, y demás colaboradores.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso» %0A%0A https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5e7d2901b71ab">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5e7d2901b77ad_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El fiscal del régimen de Nicolás Maduro,  Tarek William Saab, informó que el Ministerio Público (MP) abrió una investigación penal contra el presidente de la Asamblea Nacional (AN) en desacato, Juan Guaidó y al desertor militar venezolano Clíver Alcalá Cordones, y demás colaboradores.</p>
<p>En una serie de mensajes publicados en la red social Twitter, Saab precisa que el nuevo expediente MP-69482-2020 adelantará las investigaciones por las declaraciones públicas de Alcalá, quien asegura que junto a Guaidó y asesores norteamericanos planificaban un intento de Golpe de Estado.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5e7d2901b763d_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Informo a la opinión pública que el ⁦Ministerio Público ha abierto una investigación contra Guaidó, Cliver Alcalá y demás colaboradores: por el convicto y confeso delito de intento de Golpe de Estado, contra el presidente ⁦Nicolás Maduro, indica en uno de los mensajes, el Fiscal.<br />
⁩<br />
El miércoles 25 de marzo, el ministro para la Comunicación e Información, Jorge Rodríguez, reveló un plan terrorista en el que se pretendía asesinar entre el 23 y 25 de marzo, a funcionarios del Estado venezolano, incluyendo al Presidente, con la ayuda de Colombia y Estados Unidos (EEUU).</p>
<p>Las pruebas audiovisuales fueron presentadas por Rodríguez que explicó, en transmisión televisiva, que grupos terroristas están siendo entrenados en el vecino país aprovechando la pandemia del Covid-19 para intentar introducir elementos de violencia extrema en Venezuela.</p>
<p>En ese sentido, dijo que los organismos de inteligencia del Estado venezolano descubrieron que sectores violentos tenían planificado activar los asesinatos selectivos, magnicidio y explosión de artefactos para generar caos en el país.</p>
<p>Agregó que el 23 de marzo la policía de tránsito de Colombia decomisó un arsenal de guerra dentro de una camioneta en la vía Ciénaga-Barranquilla, valorado en unos 500 mil dólares.</p>
<p>Este arsenal iba a ser empleado para generar los eventos terrorista en Venezuela, luego que fuera introducido por la frontera de Paraguachón, en el estado Zulia, acotó Rodríguez.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5e7d2901b78ef_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5e7d2901b7aab" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fmp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MP+abre+investigaci%C3%B3n+contra+Guaid%C3%B3+por+delito+de+golpe+de+Estado+%C2%ABconvicto+y+confeso%C2%BB&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fmp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg&description=El fiscal del régimen de Nicolás Maduro,  Tarek William Saab, informó que el Ministerio Público (MP) abrió una investigación penal contra el presidente de la Asamblea Nacional (AN) en desacato, Juan Guaidó y al desertor militar venezolano Clíver Alcalá Cordones, y demás colaboradores.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso» %0A%0A https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5e7d2901b7aab">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/regimen-tacha-de-infundada-la-acusacion-de-eeuu-a-maduro-por-narcotrafico/">Régimen tacha de infundada la acusación de EEUU a Maduro por narcotráfico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/el-covid-19-dispara-las-peticiones-de-desempleo-en-eeuu-a-328-millones/">El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AVN"></span><meta itemprop="datePublished" content="2020-03-26T17:33:19+00:00"><meta itemprop="dateModified" content="2020-03-26T17:44:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/mp-abre-investigacion-contra-guaido-por-delito-de-golpe-de-estado-convicto-y-confeso/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="MP abre investigación contra Guaidó por delito de golpe de Estado «convicto y confeso»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/09/zapatos-tarek-william-saab-coretsía.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5e7d2901b81ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5e7d2901b81ba"><script>var block_td_uid_72_5e7d2901b81ba = new tdBlock();
block_td_uid_72_5e7d2901b81ba.id = "td_uid_72_5e7d2901b81ba";
block_td_uid_72_5e7d2901b81ba.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e7d2901b81ba_rand","td_column_number":3,"live_filter_cur_post_id":1635488,"live_filter_cur_post_author":"77","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e7d2901b81ba_rand","tdc_css_class_style":"td_uid_72_5e7d2901b81ba_rand_style"}';
block_td_uid_72_5e7d2901b81ba.td_column_number = "3";
block_td_uid_72_5e7d2901b81ba.block_type = "td_block_related_posts";
block_td_uid_72_5e7d2901b81ba.post_count = "6";
block_td_uid_72_5e7d2901b81ba.found_posts = "26861";
block_td_uid_72_5e7d2901b81ba.header_color = "";
block_td_uid_72_5e7d2901b81ba.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e7d2901b81ba.max_num_pages = "4477";
tdBlocksArray.push(block_td_uid_72_5e7d2901b81ba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5e7d2901b8d4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5e7d2901b81ba" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5e7d2901b8d51" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5e7d2901b81ba" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5e7d2901b81ba class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/agronomos-solicitan-permiso-al-gobierno-para-movilizar-la-produccion-de-alimentos/" rel="bookmark" class="td-image-wrap" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/agronomos-solicitan-permiso-al-gobierno-para-movilizar-la-produccion-de-alimentos/" rel="bookmark" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos">Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/borges-sobre-acusaciones-de-la-justicia-de-eeuu-la-fanb-debe-escuchar-con-atencion-este-mensaje/" rel="bookmark" class="td-image-wrap" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/borges-sobre-acusaciones-de-la-justicia-de-eeuu-la-fanb-debe-escuchar-con-atencion-este-mensaje/" rel="bookmark" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje">Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/regimen-tacha-de-infundada-la-acusacion-de-eeuu-a-maduro-por-narcotrafico/" rel="bookmark" class="td-image-wrap" title="Régimen tacha de infundada la acusación de EEUU a Maduro por narcotráfico"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/cancilleria-1100x619-730x524-26-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/cancilleria-1100x619-730x524-26-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/cancilleria-1100x619-730x524-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Régimen tacha de infundada la acusación de EEUU a Maduro por narcotráfico" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/regimen-tacha-de-infundada-la-acusacion-de-eeuu-a-maduro-por-narcotrafico/" rel="bookmark" title="Régimen tacha de infundada la acusación de EEUU a Maduro por narcotráfico">Régimen tacha de infundada la acusación de EEUU a Maduro por narcotráfico</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cliver-alcala-se-entregara-en-colombia-filtraciones-desde-la-oposicion-truncaron-el-sueno-de-millones-de-venezolanos/" rel="bookmark" class="td-image-wrap" title="Cliver Alcalá se entregará en Colombia: &#8220;Filtraciones desde la oposición truncaron el sueño de millones de venezolanos&#8221;&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/cliver-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/cliver-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/cliver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cliver Alcalá se entregará en Colombia: &#8220;Filtraciones desde la oposición truncaron el sueño de millones de venezolanos&#8221;&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cliver-alcala-se-entregara-en-colombia-filtraciones-desde-la-oposicion-truncaron-el-sueno-de-millones-de-venezolanos/" rel="bookmark" title="Cliver Alcalá se entregará en Colombia: &#8220;Filtraciones desde la oposición truncaron el sueño de millones de venezolanos&#8221;&#8221;">Cliver Alcalá se entregará en Colombia: &#8220;Filtraciones desde la oposición truncaron el sueño de millones de venezolanos&#8221;&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vente-venezuela-el-estado-miranda-esta-acorralado-por-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Vente Venezuela: El estado Miranda está acorralado por la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/William-Anseume-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/William-Anseume-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/William-Anseume-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vente Venezuela: El estado Miranda está acorralado por la pandemia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vente-venezuela-el-estado-miranda-esta-acorralado-por-la-pandemia/" rel="bookmark" title="Vente Venezuela: El estado Miranda está acorralado por la pandemia">Vente Venezuela: El estado Miranda está acorralado por la pandemia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/varios-estados-del-pais-sin-electricidad-desde-la-madrugada-de-este-jueves/" rel="bookmark" class="td-image-wrap" title="Varios estados del país sin electricidad desde la madrugada de este jueves"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Apagon-Venezuela-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/09/Apagon-Venezuela-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/09/Apagon-Venezuela-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varios estados del país sin electricidad desde la madrugada de este jueves" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/varios-estados-del-pais-sin-electricidad-desde-la-madrugada-de-este-jueves/" rel="bookmark" title="Varios estados del país sin electricidad desde la madrugada de este jueves">Varios estados del país sin electricidad desde la madrugada de este jueves</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e7d2901b81ba" data-td_block_id="td_uid_72_5e7d2901b81ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5e7d2901b81ba" data-td_block_id="td_uid_72_5e7d2901b81ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5e7d2901ba8f4_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5e7d2901babf2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5e7d2901babf2">
<style>
body .td_uid_76_5e7d2901babf2_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_76_5e7d2901babf2 = new tdBlock();
block_td_uid_76_5e7d2901babf2.id = "td_uid_76_5e7d2901babf2";
block_td_uid_76_5e7d2901babf2.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5e7d2901babf2_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5e7d2901babf2_rand","tdc_css_class_style":"td_uid_76_5e7d2901babf2_rand_style"}';
block_td_uid_76_5e7d2901babf2.td_column_number = "1";
block_td_uid_76_5e7d2901babf2.block_type = "td_block_7";
block_td_uid_76_5e7d2901babf2.post_count = "5";
block_td_uid_76_5e7d2901babf2.found_posts = "8";
block_td_uid_76_5e7d2901babf2.header_color = "#";
block_td_uid_76_5e7d2901babf2.ajax_pagination_infinite_stop = "";
block_td_uid_76_5e7d2901babf2.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5e7d2901babf2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5e7d2901babf2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bono-quedate-en-tu-casa-se-pagara-desde-hoy-a-trabajadores/" rel="bookmark" class="td-image-wrap" title="Bono &#8220;quédate en tu casa&#8221; se pagará desde hoy a trabajadores"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/aissami_9691483669802.jpg_999519186-11-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/aissami_9691483669802.jpg_999519186-11-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/aissami_9691483669802.jpg_999519186-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bono &#8220;quédate en tu casa&#8221; se pagará desde hoy a trabajadores" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/aissami_9691483669802.jpg_999519186-11-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/aissami_9691483669802.jpg_999519186-11-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/aissami_9691483669802.jpg_999519186-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bono &#8220;quédate en tu casa&#8221; se pagará desde hoy a trabajadores"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bono-quedate-en-tu-casa-se-pagara-desde-hoy-a-trabajadores/" rel="bookmark" title="Bono &#8220;quédate en tu casa&#8221; se pagará desde hoy a trabajadores">Bono &#8220;quédate en tu casa&#8221; se pagará desde hoy a trabajadores</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T13:48:27+00:00">24 de marzo de 2020 1:48 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pnb-detuvo-gerente-farmacia-sobreprecio/" rel="bookmark" class="td-image-wrap" title="PNB detuvo a gerente de Farmatodo que vendía tapabocas, guantes y gel antibacterial con sobreprecio"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/detención-gerente-usurero-1-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/detención-gerente-usurero-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/detención-gerente-usurero-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PNB detuvo a gerente de Farmatodo que vendía tapabocas, guantes y gel antibacterial a sobreprecio" title="PNB detuvo a gerente de Farmatodo que vendía tapabocas, guantes y gel antibacterial con sobreprecio" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/detención-gerente-usurero-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/detención-gerente-usurero-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/detención-gerente-usurero-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PNB detuvo a gerente de Farmatodo que vendía tapabocas, guantes y gel antibacterial a sobreprecio" title="PNB detuvo a gerente de Farmatodo que vendía tapabocas, guantes y gel antibacterial con sobreprecio"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pnb-detuvo-gerente-farmacia-sobreprecio/" rel="bookmark" title="PNB detuvo a gerente de Farmatodo que vendía tapabocas, guantes y gel antibacterial con sobreprecio">PNB detuvo a gerente de Farmatodo que vendía tapabocas, guantes y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T15:48:30+00:00">24 de marzo de 2020 3:48 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detectan-15-nuevos-casos-de-coronavirus-en-venezuela-y-la-cifra-aumenta-a-106/" rel="bookmark" class="td-image-wrap" title="Detectados 15 nuevos casos de coronavirus en Venezuela y la cifra aumenta a 106"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-25-a-las-8.13.49-p.m.-99-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-25-a-las-8.13.49-p.m.-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-25-a-las-8.13.49-p.m.-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detectados 15 nuevos casos de coronavirus en Venezuela y la cifra aumenta a 106" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-25-a-las-8.13.49-p.m.-99-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-25-a-las-8.13.49-p.m.-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-25-a-las-8.13.49-p.m.-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detectados 15 nuevos casos de coronavirus en Venezuela y la cifra aumenta a 106"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detectan-15-nuevos-casos-de-coronavirus-en-venezuela-y-la-cifra-aumenta-a-106/" rel="bookmark" title="Detectados 15 nuevos casos de coronavirus en Venezuela y la cifra aumenta a 106">Detectados 15 nuevos casos de coronavirus en Venezuela y la cifra...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T21:02:25+00:00">25 de marzo de 2020 9:02 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cnn-ee-uu-designara-a-venezuela-como-estado-patrocinador-del-terrorismo-y-acusara-al-presidente-maduro/" rel="bookmark" class="td-image-wrap" title="CNN: EEUU designará a Venezuela como Estado patrocinador del terrorismo y acusará al presidente Maduro"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/descarga-12-maduro-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/descarga-12-maduro-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/descarga-12-maduro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CNN: EEUU designará a Venezuela como Estado patrocinador del terrorismo y acusará al presidente Maduro" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/descarga-12-maduro-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/descarga-12-maduro-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/descarga-12-maduro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CNN: EEUU designará a Venezuela como Estado patrocinador del terrorismo y acusará al presidente Maduro"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cnn-ee-uu-designara-a-venezuela-como-estado-patrocinador-del-terrorismo-y-acusara-al-presidente-maduro/" rel="bookmark" title="CNN: EEUU designará a Venezuela como Estado patrocinador del terrorismo y acusará al presidente Maduro">CNN: EEUU designará a Venezuela como Estado patrocinador del terrorismo y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T11:14:13+00:00">26 de marzo de 2020 11:14 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/litros-de-gasolina-acaparados-lara/" rel="bookmark" class="td-image-wrap" title="GNB halló 7 mil litros de gasolina presuntamente acaparados en Lara"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/estación-gasolina-acaparamiento-2-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/estación-gasolina-acaparamiento-2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/estación-gasolina-acaparamiento-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="GNB halló 7 mil litros de gasolina presuntamente acaparados en Lara" title="GNB halló 7 mil litros de gasolina presuntamente acaparados en Lara" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/estación-gasolina-acaparamiento-2-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/estación-gasolina-acaparamiento-2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/estación-gasolina-acaparamiento-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="GNB halló 7 mil litros de gasolina presuntamente acaparados en Lara" title="GNB halló 7 mil litros de gasolina presuntamente acaparados en Lara"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/litros-de-gasolina-acaparados-lara/" rel="bookmark" title="GNB halló 7 mil litros de gasolina presuntamente acaparados en Lara">GNB halló 7 mil litros de gasolina presuntamente acaparados en Lara</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T08:57:27+00:00">25 de marzo de 2020 8:57 am</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5e7d2901bd9bb_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585260801" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_78_5e7d2901bdfb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_78_5e7d2901bdfb5">
<style>
body .td_uid_78_5e7d2901bdfb5_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_78_5e7d2901bdfb5 = new tdBlock();
block_td_uid_78_5e7d2901bdfb5.id = "td_uid_78_5e7d2901bdfb5";
block_td_uid_78_5e7d2901bdfb5.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_78_5e7d2901bdfb5_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_78_5e7d2901bdfb5_rand","tdc_css_class_style":"td_uid_78_5e7d2901bdfb5_rand_style"}';
block_td_uid_78_5e7d2901bdfb5.td_column_number = "1";
block_td_uid_78_5e7d2901bdfb5.block_type = "td_block_15";
block_td_uid_78_5e7d2901bdfb5.post_count = "4";
block_td_uid_78_5e7d2901bdfb5.found_posts = "157271";
block_td_uid_78_5e7d2901bdfb5.header_color = "#";
block_td_uid_78_5e7d2901bdfb5.ajax_pagination_infinite_stop = "";
block_td_uid_78_5e7d2901bdfb5.max_num_pages = "39318";
tdBlocksArray.push(block_td_uid_78_5e7d2901bdfb5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_78_5e7d2901bdfb5 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/agronomos-solicitan-permiso-al-gobierno-para-movilizar-la-produccion-de-alimentos/" rel="bookmark" class="td-image-wrap" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Agricultores-agropecuario-semillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/agronomos-solicitan-permiso-al-gobierno-para-movilizar-la-produccion-de-alimentos/" rel="bookmark" title="Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos">Agrónomos solicitan permiso al Gobierno para movilizar la producción de alimentos</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/borges-sobre-acusaciones-de-la-justicia-de-eeuu-la-fanb-debe-escuchar-con-atencion-este-mensaje/" rel="bookmark" class="td-image-wrap" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/BORGES-1-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/borges-sobre-acusaciones-de-la-justicia-de-eeuu-la-fanb-debe-escuchar-con-atencion-este-mensaje/" rel="bookmark" title="Borges sobre acusaciones de la justicia de EEUU: la FANB debe escuchar con atención este mensaje">Borges sobre acusaciones de la justicia de EEUU: la FANB debe...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/covid-19-llega-a-la-familia-real-britanica/" rel="bookmark" class="td-image-wrap" title="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica" title="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/Familia-real-bitánica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica" title="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/covid-19-llega-a-la-familia-real-britanica/" rel="bookmark" title="Sin distinguir clases sociales, el COVID-19 llega a la familia real británica">Sin distinguir clases sociales, el COVID-19 llega a la familia real...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-covid-19-dispara-las-peticiones-de-desempleo-en-eeuu-a-328-millones/" rel="bookmark" class="td-image-wrap" title="El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/coronavurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-covid-19-dispara-las-peticiones-de-desempleo-en-eeuu-a-328-millones/" rel="bookmark" title="El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28 millones">El COVID-19 dispara las peticiones de desempleo en EEUU a 3,28...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_5e7d2901bdfb5" data-td_block_id="td_uid_78_5e7d2901bdfb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_78_5e7d2901bdfb5" data-td_block_id="td_uid_78_5e7d2901bdfb5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_79_5e7d2901bf69d_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5e7d2901bf9ab_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
 <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202013'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[27.89999999999999857891452847979962825775146484375,82.2000000000000028421709430404007434844970703125],"today_humidity":48,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[27.89999999999999857891452847979962825775146484375,82.2000000000000028421709430404007434844970703125],"today_max":[27.89999999999999857891452847979962825775146484375,82.2000000000000028421709430404007434844970703125],"today_clouds":10,"current_unit":0,"forecast":[{"timestamp":1585267200,"day_name":"vie","day_temp":[30,86],"owm_day_index":0},{"timestamp":1585353600,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":8},{"timestamp":1585440000,"day_name":"dom","day_temp":[31,87],"owm_day_index":16},{"timestamp":1585526400,"day_name":"lun","day_temp":[29,84],"owm_day_index":24},{"timestamp":1585612800,"day_name":"mar","day_temp":[22,72],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1635488',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1635488' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>