<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania - El Carabobeño</title>
<meta name="description" content="Al menos nueve personas murieron hoy tras un ataque aéreo ruso contra una torre de televisión en el norte de Ucrania, según informaron las autoridades ucranianas." />
<link rel="canonical" href="https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania" />
<meta property="og:description" content="Al menos nueve personas murieron hoy tras un ataque aéreo ruso contra una torre de televisión en el norte de Ucrania, según informaron las autoridades ucranianas." />
<meta property="og:url" content="https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-03-14T17:55:34+00:00" />
<meta property="article:modified_time" content="2022-03-14T18:00:59+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/#primaryimage","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg","width":1200,"height":800,"caption":"El ataque se produjo en la región de Rivne, y en el mismo resultaron heridas otras nueve personas. Foto: Cortesía AP"},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/#webpage","url":"https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/","name":"Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania - El Carabobeño","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/#primaryimage"},"datePublished":"2022-03-14T17:55:34+00:00","dateModified":"2022-03-14T18:00:59+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"Al menos nueve personas murieron hoy tras un ataque aéreo ruso contra una torre de televisión en el norte de Ucrania, según informaron las autoridades ucranianas.","breadcrumb":{"@id":"https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/#personlogo","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"0dc6d6ad8d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1827272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1827272' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fnueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fnueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/",
                                "name": "Nueve muertos en un ataque ruso contra una torre de TV en..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1647284400'></script></head>
<body class="post-template-default single single-post postid-1827272 single-format-standard nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes 14 de marzo de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_622f924722d12_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_622f924729ac6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_622f924729ac6"><script>var block_td_uid_2_622f924729ac6 = new tdBlock();
block_td_uid_2_622f924729ac6.id = "td_uid_2_622f924729ac6";
block_td_uid_2_622f924729ac6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_622f924729ac6_rand","tdc_css_class":"td_uid_2_622f924729ac6_rand","tdc_css_class_style":"td_uid_2_622f924729ac6_rand_style"}';
block_td_uid_2_622f924729ac6.td_column_number = "3";
block_td_uid_2_622f924729ac6.block_type = "td_block_mega_menu";
block_td_uid_2_622f924729ac6.post_count = "4";
block_td_uid_2_622f924729ac6.found_posts = "140056";
block_td_uid_2_622f924729ac6.header_color = "";
block_td_uid_2_622f924729ac6.ajax_pagination_infinite_stop = "";
block_td_uid_2_622f924729ac6.max_num_pages = "35014";
tdBlocksArray.push(block_td_uid_2_622f924729ac6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_3_622f92472c473" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_4_622f92472c4a9" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_5_622f92472c4d7" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_6_622f92472c502" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_7_622f92472c53d" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_8_622f92472c567" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_9_622f92472c590" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_10_622f92472c5b9" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_11_622f92472c5e2" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_622f924729ac6" id="td_uid_12_622f92472c60a" data-td_block_id="td_uid_2_622f924729ac6" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_622f924729ac6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cuidarse-emocionalmente-y-hacer-ejercicios-respiratorios-se-recomienda-a-personas-ansiosas/" rel="bookmark" class="td-image-wrap" title="Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-11.33.23-AM-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-11.33.23-AM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-11.33.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cuidarse-emocionalmente-y-hacer-ejercicios-respiratorios-se-recomienda-a-personas-ansiosas/" rel="bookmark" title="Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas">Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fetracarabobo-solo-han-crecido-los-bodegones-mientras-que-la-produccion-sigue-paralizada/" rel="bookmark" class="td-image-wrap" title="Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue paralizada”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/07/zona-industrial-abandono-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/07/zona-industrial-abandono-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/07/zona-industrial-abandono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="producción" title="Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue paralizada”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fetracarabobo-solo-han-crecido-los-bodegones-mientras-que-la-produccion-sigue-paralizada/" rel="bookmark" title="Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue paralizada”">Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alianza-del-lapiz-mas-del-70-de-los-ninos-venezolanos-no-reciben-una-dieta-adecuada/" rel="bookmark" class="td-image-wrap" title="Alianza del Lápiz: Más del 70% de los niños venezolanos no reciben una dieta adecuada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Antonio-Ecarri-presidente-nacional-de-la-Alianza-del-Lapiz.-Palo-Negro-Aragua-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Antonio-Ecarri-presidente-nacional-de-la-Alianza-del-Lapiz.-Palo-Negro-Aragua-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/Antonio-Ecarri-presidente-nacional-de-la-Alianza-del-Lapiz.-Palo-Negro-Aragua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Antonio Ecarri" title="Alianza del Lápiz: Más del 70% de los niños venezolanos no reciben una dieta adecuada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alianza-del-lapiz-mas-del-70-de-los-ninos-venezolanos-no-reciben-una-dieta-adecuada/" rel="bookmark" title="Alianza del Lápiz: Más del 70% de los niños venezolanos no reciben una dieta adecuada">Alianza del Lápiz: Más del 70% de los niños venezolanos no&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/concluye-reunion-roma-entre-china-estados-unidos-por-ucrania/" rel="bookmark" class="td-image-wrap" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China y Estados Unidos" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/concluye-reunion-roma-entre-china-estados-unidos-por-ucrania/" rel="bookmark" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania">Concluye la reunión en Roma entre China y Estados Unidos por&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_622f924729ac6" data-td_block_id="td_uid_2_622f924729ac6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_622f924729ac6" data-td_block_id="td_uid_2_622f924729ac6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_622f924763e6b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_622f924763e6b"><script>var block_td_uid_13_622f924763e6b = new tdBlock();
block_td_uid_13_622f924763e6b.id = "td_uid_13_622f924763e6b";
block_td_uid_13_622f924763e6b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_622f924763e6b_rand","tdc_css_class":"td_uid_13_622f924763e6b_rand","tdc_css_class_style":"td_uid_13_622f924763e6b_rand_style"}';
block_td_uid_13_622f924763e6b.td_column_number = "3";
block_td_uid_13_622f924763e6b.block_type = "td_block_mega_menu";
block_td_uid_13_622f924763e6b.post_count = "5";
block_td_uid_13_622f924763e6b.found_posts = "5493";
block_td_uid_13_622f924763e6b.header_color = "";
block_td_uid_13_622f924763e6b.ajax_pagination_infinite_stop = "";
block_td_uid_13_622f924763e6b.max_num_pages = "1099";
tdBlocksArray.push(block_td_uid_13_622f924763e6b);
</script><div id=td_uid_13_622f924763e6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carta-para-una-mama-triste/" rel="bookmark" class="td-image-wrap" title="Carta para una mamá triste"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta para una mamá triste" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carta-para-una-mama-triste/" rel="bookmark" title="Carta para una mamá triste">Carta para una mamá triste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/denunciar-en-redes-sociales/" rel="bookmark" class="td-image-wrap" title="Denunciar en redes sociales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denunciar en redes sociales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/denunciar-en-redes-sociales/" rel="bookmark" title="Denunciar en redes sociales">Denunciar en redes sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acercamiento-entre-washington-y-caracas-una-medida-desesperada/" rel="bookmark" class="td-image-wrap" title="Acercamiento entre Washington y Caracas una medida desesperada."><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Acercamiento entre Washington y Caracas una medida desesperada." /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acercamiento-entre-washington-y-caracas-una-medida-desesperada/" rel="bookmark" title="Acercamiento entre Washington y Caracas una medida desesperada.">Acercamiento entre Washington y Caracas una medida desesperada.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-trabajo-hibrido/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción : Trabajo híbrido"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción : Trabajo híbrido" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-trabajo-hibrido/" rel="bookmark" title="Gerencia en Acción : Trabajo híbrido">Gerencia en Acción : Trabajo híbrido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dificil-avanzar-entre-psicopatas/" rel="bookmark" class="td-image-wrap" title="¡Difícil avanzar entre psicópatas!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="¡Difícil avanzar entre psicópatas!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dificil-avanzar-entre-psicopatas/" rel="bookmark" title="¡Difícil avanzar entre psicópatas!">¡Difícil avanzar entre psicópatas!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_622f924763e6b" data-td_block_id="td_uid_13_622f924763e6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_622f924763e6b" data-td_block_id="td_uid_13_622f924763e6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_622f92476e1fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_622f92476e1fa"><script>var block_td_uid_14_622f92476e1fa = new tdBlock();
block_td_uid_14_622f92476e1fa.id = "td_uid_14_622f92476e1fa";
block_td_uid_14_622f92476e1fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_622f92476e1fa_rand","tdc_css_class":"td_uid_14_622f92476e1fa_rand","tdc_css_class_style":"td_uid_14_622f92476e1fa_rand_style"}';
block_td_uid_14_622f92476e1fa.td_column_number = "3";
block_td_uid_14_622f92476e1fa.block_type = "td_block_mega_menu";
block_td_uid_14_622f92476e1fa.post_count = "5";
block_td_uid_14_622f92476e1fa.found_posts = "448";
block_td_uid_14_622f92476e1fa.header_color = "";
block_td_uid_14_622f92476e1fa.ajax_pagination_infinite_stop = "";
block_td_uid_14_622f92476e1fa.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_14_622f92476e1fa);
</script><div id=td_uid_14_622f92476e1fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mantener-mascarillas-mas-alla-vacunacion-ahorraria-costes/" rel="bookmark" class="td-image-wrap" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mantener-mascarillas-mas-alla-vacunacion-ahorraria-costes/" rel="bookmark" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes">Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigadores-logran-celulas-solares-mas-finas-eficientes-y-sostenibles/" rel="bookmark" class="td-image-wrap" title="Investigadores logran células solares más finas, eficientes y sostenibles"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="células solares" title="Investigadores logran células solares más finas, eficientes y sostenibles" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigadores-logran-celulas-solares-mas-finas-eficientes-y-sostenibles/" rel="bookmark" title="Investigadores logran células solares más finas, eficientes y sostenibles">Investigadores logran células solares más finas, eficientes y sostenibles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigadores-detectan-nueva-variante-vih-mas-contagiosa-danina/" rel="bookmark" class="td-image-wrap" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nueva variante del VIH" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigadores-detectan-nueva-variante-vih-mas-contagiosa-danina/" rel="bookmark" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina">Investigadores detectan una nueva variante del VIH más contagiosa y dañina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientificos-hacen-crecer-nuevo-patas-traseras-amputadas-ranas/" rel="bookmark" class="td-image-wrap" title="Científicos hacen crecer de nuevo las patas traseras amputadas de ranas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/rana-patas-amputada-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/rana-patas-amputada-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/rana-patas-amputada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Científicos" title="Científicos hacen crecer de nuevo las patas traseras amputadas de ranas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientificos-hacen-crecer-nuevo-patas-traseras-amputadas-ranas/" rel="bookmark" title="Científicos hacen crecer de nuevo las patas traseras amputadas de ranas">Científicos hacen crecer de nuevo las patas traseras amputadas de ranas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/capsula-de-abstecimiento-de-la-nasa-y-spacex-inicia-regreso-a-la-tierra/" rel="bookmark" class="td-image-wrap" title="Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a la Tierra"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/capsula-espacial-dragon-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/capsula-espacial-dragon-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/capsula-espacial-dragon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SpaceX" title="Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a la Tierra" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/capsula-de-abstecimiento-de-la-nasa-y-spacex-inicia-regreso-a-la-tierra/" rel="bookmark" title="Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a la Tierra">Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_622f92476e1fa" data-td_block_id="td_uid_14_622f92476e1fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_622f92476e1fa" data-td_block_id="td_uid_14_622f92476e1fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_622f924777dba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_622f924777dba"><script>var block_td_uid_15_622f924777dba = new tdBlock();
block_td_uid_15_622f924777dba.id = "td_uid_15_622f924777dba";
block_td_uid_15_622f924777dba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_622f924777dba_rand","tdc_css_class":"td_uid_15_622f924777dba_rand","tdc_css_class_style":"td_uid_15_622f924777dba_rand_style"}';
block_td_uid_15_622f924777dba.td_column_number = "3";
block_td_uid_15_622f924777dba.block_type = "td_block_mega_menu";
block_td_uid_15_622f924777dba.post_count = "4";
block_td_uid_15_622f924777dba.found_posts = "34642";
block_td_uid_15_622f924777dba.header_color = "";
block_td_uid_15_622f924777dba.ajax_pagination_infinite_stop = "";
block_td_uid_15_622f924777dba.max_num_pages = "8661";
tdBlocksArray.push(block_td_uid_15_622f924777dba);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_16_622f92477a706" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_17_622f92477a75d" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_18_622f92477a7b9" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_19_622f92477a804" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_20_622f92477a894" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_21_622f92477a8db" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_22_622f92477a91a" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_23_622f92477a955" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_24_622f92477a9a2" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_25_622f92477a9fe" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_26_622f92477aa63" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_622f924777dba" id="td_uid_27_622f92477aab0" data-td_block_id="td_uid_15_622f924777dba" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_622f924777dba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/marcelo-gallardo-sale-en-defensa-de-messi-tras-los-abucheos-en-el-psg/" rel="bookmark" class="td-image-wrap" title="Marcelo Gallardo sale en defensa de Messi tras los abucheos en el PSG"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Gallardo-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Gallardo-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/Gallardo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gallardo" title="Marcelo Gallardo sale en defensa de Messi tras los abucheos en el PSG" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/marcelo-gallardo-sale-en-defensa-de-messi-tras-los-abucheos-en-el-psg/" rel="bookmark" title="Marcelo Gallardo sale en defensa de Messi tras los abucheos en el PSG">Marcelo Gallardo sale en defensa de Messi tras los abucheos en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lebron-hace-historia-con-30-000-puntos-10-000-rebotes-y-10-000-asistencias/" rel="bookmark" class="td-image-wrap" title="LeBron hace historia con 30.000 puntos, 10.000 rebotes y 10.000 asistencias"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Sin-titulo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Sin-titulo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/Sin-titulo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="LeBron" title="LeBron hace historia con 30.000 puntos, 10.000 rebotes y 10.000 asistencias" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lebron-hace-historia-con-30-000-puntos-10-000-rebotes-y-10-000-asistencias/" rel="bookmark" title="LeBron hace historia con 30.000 puntos, 10.000 rebotes y 10.000 asistencias">LeBron hace historia con 30.000 puntos, 10.000 rebotes y 10.000 asistencias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sintesis-deportiva-70/" rel="bookmark" class="td-image-wrap" title="Síntesis deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/KARIM-BENZEMA-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/KARIM-BENZEMA-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/KARIM-BENZEMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Síntesis deportiva" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sintesis-deportiva-70/" rel="bookmark" title="Síntesis deportiva">Síntesis deportiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/deportivo-tachira-se-mantiene-en-la-cima-del-futbol-venezolano/" rel="bookmark" class="td-image-wrap" title="Deportivo Táchira se mantiene en la cima del fútbol venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/Jugadores-del-Deportivo-Táchira-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/Jugadores-del-Deportivo-Táchira-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/Jugadores-del-Deportivo-Táchira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportivo Táchira se mantiene en la cima del fútbol venezolano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/deportivo-tachira-se-mantiene-en-la-cima-del-futbol-venezolano/" rel="bookmark" title="Deportivo Táchira se mantiene en la cima del fútbol venezolano">Deportivo Táchira se mantiene en la cima del fútbol venezolano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_622f924777dba" data-td_block_id="td_uid_15_622f924777dba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_622f924777dba" data-td_block_id="td_uid_15_622f924777dba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_622f9247a45ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_622f9247a45ea"><script>var block_td_uid_28_622f9247a45ea = new tdBlock();
block_td_uid_28_622f9247a45ea.id = "td_uid_28_622f9247a45ea";
block_td_uid_28_622f9247a45ea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_622f9247a45ea_rand","tdc_css_class":"td_uid_28_622f9247a45ea_rand","tdc_css_class_style":"td_uid_28_622f9247a45ea_rand_style"}';
block_td_uid_28_622f9247a45ea.td_column_number = "3";
block_td_uid_28_622f9247a45ea.block_type = "td_block_mega_menu";
block_td_uid_28_622f9247a45ea.post_count = "4";
block_td_uid_28_622f9247a45ea.found_posts = "14708";
block_td_uid_28_622f9247a45ea.header_color = "";
block_td_uid_28_622f9247a45ea.ajax_pagination_infinite_stop = "";
block_td_uid_28_622f9247a45ea.max_num_pages = "3677";
tdBlocksArray.push(block_td_uid_28_622f9247a45ea);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_29_622f9247a604e" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_30_622f9247a60ae" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_31_622f9247a60fc" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_32_622f9247a6144" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_33_622f9247a6188" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_34_622f9247a61ce" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_35_622f9247a6212" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_36_622f9247a6273" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_37_622f9247a62f2" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_38_622f9247a636e" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_39_622f9247a63ce" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_40_622f9247a642d" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_41_622f9247a648d" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_42_622f9247a64e5" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_43_622f9247a6544" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_44_622f9247a659e" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_45_622f9247a65f9" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_46_622f9247a666a" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_47_622f9247a66c7" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_48_622f9247a6721" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_49_622f9247a6785" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_50_622f9247a67df" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_51_622f9247a683a" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_52_622f9247a6895" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_53_622f9247a68ec" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_54_622f9247a6948" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_55_622f9247a699f" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_56_622f9247a69f7" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_57_622f9247a6a65" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_58_622f9247a6aa9" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_622f9247a45ea" id="td_uid_59_622f9247a6aeb" data-td_block_id="td_uid_28_622f9247a45ea" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_622f9247a45ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallan-importantes-restos-medievales-en-la-reconstruccion-de-notre-dame/" rel="bookmark" class="td-image-wrap" title="Hallan importantes restos medievales en la reconstrucción de Notre Dame"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/notre-dame-andamiaje-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/notre-dame-andamiaje-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/notre-dame-andamiaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El delicado desmontaje del andamio de Notre Dame comienza este lunes" title="Hallan importantes restos medievales en la reconstrucción de Notre Dame" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallan-importantes-restos-medievales-en-la-reconstruccion-de-notre-dame/" rel="bookmark" title="Hallan importantes restos medievales en la reconstrucción de Notre Dame">Hallan importantes restos medievales en la reconstrucción de Notre Dame</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/wwf-crea-en-australia-una-zona-de-proteccion-marina-de-casi-el-tamano-de-cuba/" rel="bookmark" class="td-image-wrap" title="WWF crea en Australia una zona de protección marina de casi el tamaño de Cuba"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/2d091d32d0287a75a3ace220a5fd7935b688a2bf-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/2d091d32d0287a75a3ace220a5fd7935b688a2bf-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/2d091d32d0287a75a3ace220a5fd7935b688a2bf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WWF crea en Australia una zona de protección marina de casi el tamaño de Cuba" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/" class="td-post-category">ECOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/wwf-crea-en-australia-una-zona-de-proteccion-marina-de-casi-el-tamano-de-cuba/" rel="bookmark" title="WWF crea en Australia una zona de protección marina de casi el tamaño de Cuba">WWF crea en Australia una zona de protección marina de casi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/the-power-of-the-dog-tambien-arrasa-en-los-premios-critics-choice/" rel="bookmark" class="td-image-wrap" title="«The Power of the Dog» también arrasa en los premios Critics Choice"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/e77df093ea06f51cb0ff87289d605c7db3b7af3b-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/e77df093ea06f51cb0ff87289d605c7db3b7af3b-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/e77df093ea06f51cb0ff87289d605c7db3b7af3b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«The Power of the Dog» también arrasa en los premios Critics Choice" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/the-power-of-the-dog-tambien-arrasa-en-los-premios-critics-choice/" rel="bookmark" title="«The Power of the Dog» también arrasa en los premios Critics Choice">«The Power of the Dog» también arrasa en los premios Critics&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-william-hurt-icono-de-los-80-y-secundario-de-oro-en-los-90/" rel="bookmark" class="td-image-wrap" title="Falleció William Hurt, ícono de los 80 y secundario de oro en los 90"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/16_William-Hurt-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/16_William-Hurt-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/16_William-Hurt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció William Hurt, ícono de los 80 y secundario de oro en los 90" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-william-hurt-icono-de-los-80-y-secundario-de-oro-en-los-90/" rel="bookmark" title="Falleció William Hurt, ícono de los 80 y secundario de oro en los 90">Falleció William Hurt, ícono de los 80 y secundario de oro&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_622f9247a45ea" data-td_block_id="td_uid_28_622f9247a45ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_622f9247a45ea" data-td_block_id="td_uid_28_622f9247a45ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1827272" class="post-1827272 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nueve muertos en un ataque ruso contra una torre de TV en...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania</h1>
<p class="td-post-sub-title">Según relató en las redes sociales el gobernador regional de Rivne, Vitaly Koval, los equipos de rescate siguen buscando supervivientes</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-03-14T13:55:34+00:00">14 de marzo de 2022 1:55 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg" data-caption="El ataque se produjo en la región de Rivne, y en el mismo resultaron heridas otras nueve personas. Foto: Cortesía AP
"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6-696x464.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6-696x464.jpeg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6-300x200.jpeg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6-1024x683.jpeg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6-768x512.jpeg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6-1068x712.jpeg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6-630x420.jpeg 630w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="ataque ruso" title="ataque ruso" /></a><figcaption class="wp-caption-text">El ataque se produjo en la región de Rivne, y en el mismo resultaron heridas otras nueve personas. Foto: Cortesía AP
</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_622f9247dd30e" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fnueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nueve+muertos+en+un+ataque+ruso+contra+una+torre+de+TV+en+el+norte+de+Ucrania&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fnueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg&description=Al menos nueve personas murieron hoy tras un ataque aéreo ruso contra una torre de televisión en el norte de Ucrania, según informaron las autoridades ucranianas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania %0A%0A https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_622f9247dd30e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_622f9247e1f2c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>Al menos nueve personas murieron hoy tras un ataque aéreo ruso</strong> contra una torre de televisión en el norte de Ucrania, según informaron las autoridades ucranianas.</p>
<p>El ataque se produjo en la región de Rivne, y<strong> en el mismo resultaron heridas otras nueve personas.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_622f9247e1c75_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Según relató en las redes sociales el gobernador regional de Rivne, Vitaly Koval, los equipos de rescate siguen buscando supervivientes, pues se teme que todavía <strong>«hay gente bajo los escombros de la torre».</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_622f9247e2161_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">EFE</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_622f9247e24c5" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fnueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nueve+muertos+en+un+ataque+ruso+contra+una+torre+de+TV+en+el+norte+de+Ucrania&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fnueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg&description=Al menos nueve personas murieron hoy tras un ataque aéreo ruso contra una torre de televisión en el norte de Ucrania, según informaron las autoridades ucranianas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania %0A%0A https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_622f9247e24c5">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/marcelo-gallardo-sale-en-defensa-de-messi-tras-los-abucheos-en-el-psg/">Marcelo Gallardo sale en defensa de Messi tras los abucheos en el PSG</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/hallan-importantes-restos-medievales-en-la-reconstruccion-de-notre-dame/">Hallan importantes restos medievales en la reconstrucción de Notre Dame</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-03-14T13:55:34+00:00"><meta itemprop="dateModified" content="2022-03-14T14:00:59-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/nueve-muertos-ataque-ruso-contra-torre-tv-norte-ucrania/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Nueve muertos en un ataque ruso contra una torre de TV en el norte de Ucrania"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-6.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_622f9247e3546_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_622f9247e3546"><script>var block_td_uid_65_622f9247e3546 = new tdBlock();
block_td_uid_65_622f9247e3546.id = "td_uid_65_622f9247e3546";
block_td_uid_65_622f9247e3546.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_622f9247e3546_rand","td_column_number":3,"live_filter_cur_post_id":1827272,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_622f9247e3546_rand","tdc_css_class_style":"td_uid_65_622f9247e3546_rand_style"}';
block_td_uid_65_622f9247e3546.td_column_number = "3";
block_td_uid_65_622f9247e3546.block_type = "td_block_related_posts";
block_td_uid_65_622f9247e3546.post_count = "6";
block_td_uid_65_622f9247e3546.found_posts = "40112";
block_td_uid_65_622f9247e3546.header_color = "";
block_td_uid_65_622f9247e3546.ajax_pagination_infinite_stop = "";
block_td_uid_65_622f9247e3546.max_num_pages = "6686";
tdBlocksArray.push(block_td_uid_65_622f9247e3546);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_622f92487b6fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_622f9247e3546" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_622f92487b705" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_622f9247e3546" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_622f9247e3546 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/concluye-reunion-roma-entre-china-estados-unidos-por-ucrania/" rel="bookmark" class="td-image-wrap" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China y Estados Unidos" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/concluye-reunion-roma-entre-china-estados-unidos-por-ucrania/" rel="bookmark" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania">Concluye la reunión en Roma entre China y Estados Unidos por Ucrania</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/iran-afirma-que-eeuu-debe-tomar-decisiones-para-cerrar-pacto-nuclear/" rel="bookmark" class="td-image-wrap" title="Gobierno de Irán afirma que EEUU debe tomar decisiones para cerrar el pacto nuclear"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/iarn-y-eeuu-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/iarn-y-eeuu-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/iarn-y-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno de Irán" title="Gobierno de Irán afirma que EEUU debe tomar decisiones para cerrar el pacto nuclear" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/iran-afirma-que-eeuu-debe-tomar-decisiones-para-cerrar-pacto-nuclear/" rel="bookmark" title="Gobierno de Irán afirma que EEUU debe tomar decisiones para cerrar el pacto nuclear">Gobierno de Irán afirma que EEUU debe tomar decisiones para cerrar el pacto nuclear</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/eslovaquia-expulsa-a-tres-diplomaticos-rusos-por-presunto-espionaje/" rel="bookmark" class="td-image-wrap" title="Eslovaquia expulsa a tres diplomáticos rusos por presunto espionaje"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/bandera-de-rusia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/bandera-de-rusia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/bandera-de-rusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="diplomáticos rusos" title="Eslovaquia expulsa a tres diplomáticos rusos por presunto espionaje" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/eslovaquia-expulsa-a-tres-diplomaticos-rusos-por-presunto-espionaje/" rel="bookmark" title="Eslovaquia expulsa a tres diplomáticos rusos por presunto espionaje">Eslovaquia expulsa a tres diplomáticos rusos por presunto espionaje</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-tribunal-supremo-britanico-da-via-libre-a-la-extradicion-de-assange/" rel="bookmark" class="td-image-wrap" title="El Tribunal Supremo británico da vía libre a la extradición de Assange"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/asange-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/asange-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/asange-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tribunal Supremo" title="El Tribunal Supremo británico da vía libre a la extradición de Assange" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-tribunal-supremo-britanico-da-via-libre-a-la-extradicion-de-assange/" rel="bookmark" title="El Tribunal Supremo británico da vía libre a la extradición de Assange">El Tribunal Supremo británico da vía libre a la extradición de Assange</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bbc-news-puede-la-invasion-a-ucrania-ayudar-a-descongelar-las-relaciones-entre-estados-unidos-y-venezuela/" rel="bookmark" class="td-image-wrap" title="BBC News: ¿Puede la invasión a Ucrania ayudar a descongelar las relaciones entre Estados Unidos y Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/maduro-y-eeuu-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/maduro-y-eeuu-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/maduro-y-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos y Venezuela" title="BBC News: ¿Puede la invasión a Ucrania ayudar a descongelar las relaciones entre Estados Unidos y Venezuela?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bbc-news-puede-la-invasion-a-ucrania-ayudar-a-descongelar-las-relaciones-entre-estados-unidos-y-venezuela/" rel="bookmark" title="BBC News: ¿Puede la invasión a Ucrania ayudar a descongelar las relaciones entre Estados Unidos y Venezuela?">BBC News: ¿Puede la invasión a Ucrania ayudar a descongelar las relaciones entre Estados Unidos y Venezuela?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rusia-redujo-un-26-sus-ventas-y-ucrania-mantuvo-estables-sus-importanciones/" rel="bookmark" class="td-image-wrap" title="Rusia redujo un 26% sus ventas y Ucrania mantuvo estables sus importanciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-5-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-5-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/guerra-de-rusia-14-5-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia redujo" title="Rusia redujo un 26% sus ventas y Ucrania mantuvo estables sus importanciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rusia-redujo-un-26-sus-ventas-y-ucrania-mantuvo-estables-sus-importanciones/" rel="bookmark" title="Rusia redujo un 26% sus ventas y Ucrania mantuvo estables sus importanciones">Rusia redujo un 26% sus ventas y Ucrania mantuvo estables sus importanciones</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_622f9247e3546" data-td_block_id="td_uid_65_622f9247e3546"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_622f9247e3546" data-td_block_id="td_uid_65_622f9247e3546"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_622f92487e0cd_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_622f92487e612_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_622f92487e612">
<style>
body .td_uid_69_622f92487e612_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_622f92487e612 = new tdBlock();
block_td_uid_69_622f92487e612.id = "td_uid_69_622f92487e612";
block_td_uid_69_622f92487e612.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_622f92487e612_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_622f92487e612_rand","tdc_css_class_style":"td_uid_69_622f92487e612_rand_style"}';
block_td_uid_69_622f92487e612.td_column_number = "1";
block_td_uid_69_622f92487e612.block_type = "td_block_7";
block_td_uid_69_622f92487e612.post_count = "5";
block_td_uid_69_622f92487e612.found_posts = "8";
block_td_uid_69_622f92487e612.header_color = "#";
block_td_uid_69_622f92487e612.ajax_pagination_infinite_stop = "";
block_td_uid_69_622f92487e612.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_622f92487e612);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_622f92487e612 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/retenidos-cinco-deportistas-naguanagua-pretender-reparar-cancha-local/" rel="bookmark" class="td-image-wrap" title="Retenidos cinco deportistas en Naguanagua por pretender reparar una cancha local"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/8eef730d-eff2-4fd7-8b97-fc6bf732a6c4-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/8eef730d-eff2-4fd7-8b97-fc6bf732a6c4-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/8eef730d-eff2-4fd7-8b97-fc6bf732a6c4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Retenidos cinco deportistas en Naguanagua por pretender reparar una cancha local" title="Retenidos cinco deportistas en Naguanagua por pretender reparar una cancha local" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/retenidos-cinco-deportistas-naguanagua-pretender-reparar-cancha-local/" rel="bookmark" title="Retenidos cinco deportistas en Naguanagua por pretender reparar una cancha local">Retenidos cinco deportistas en Naguanagua por pretender reparar una cancha local</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-13T17:13:36+00:00">13 de marzo de 2022 5:13 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezolano-murio-golpes-pelea-discoteca-peru/" rel="bookmark" class="td-image-wrap" title="Venezolano murió a golpes durante una pelea que inició en una discoteca en Perú"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/muerto-paita-peru-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/muerto-paita-peru-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/muerto-paita-peru-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Venezolano murió a golpes durante una pelea que inicio en una discoteca en Perú" title="Venezolano murió a golpes durante una pelea que inició en una discoteca en Perú" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezolano-murio-golpes-pelea-discoteca-peru/" rel="bookmark" title="Venezolano murió a golpes durante una pelea que inició en una discoteca en Perú">Venezolano murió a golpes durante una pelea que inició en una...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-12T18:40:10+00:00">12 de marzo de 2022 6:40 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-los-proximos-dias-se-otorgaran-bonos-especiales-a-empleados-publicos/" rel="bookmark" class="td-image-wrap" title="En los próximos días se otorgarán bonos especiales a empleados públicos"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Carnet-de-la-Patria-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Carnet-de-la-Patria-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Carnet-de-la-Patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sistema Patria" title="En los próximos días se otorgarán bonos especiales a empleados públicos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-los-proximos-dias-se-otorgaran-bonos-especiales-a-empleados-publicos/" rel="bookmark" title="En los próximos días se otorgarán bonos especiales a empleados públicos">En los próximos días se otorgarán bonos especiales a empleados públicos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-11T15:14:53+00:00">11 de marzo de 2022 3:14 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cuatro-funcionarios-muertos-emboscada-ocumare-del-tuy/" rel="bookmark" class="td-image-wrap" title="Se elevan a cuatro los funcionarios muertos tras emboscada en Ocumare del Tuy"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/GNB-1-ZULIA-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/GNB-1-ZULIA-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/GNB-1-ZULIA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Se elevan a cuatro los funcionarios muertos tras emboscada en Ocumare del Tuy" title="Se elevan a cuatro los funcionarios muertos tras emboscada en Ocumare del Tuy" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cuatro-funcionarios-muertos-emboscada-ocumare-del-tuy/" rel="bookmark" title="Se elevan a cuatro los funcionarios muertos tras emboscada en Ocumare del Tuy">Se elevan a cuatro los funcionarios muertos tras emboscada en Ocumare...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-12T16:49:26+00:00">12 de marzo de 2022 4:49 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-juan-carlos-escotet-alviarez-hijo-menor-del-presidente-de-abanca-en-un-accidente-nautico-en-florida/" rel="bookmark" class="td-image-wrap" title="Falleció Juan Carlos Escotet Alviárez, hijo menor del presidente de Banesco, en un accidente náutico en Florida"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/JC-100x70.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/JC-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/JC-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Falleció Juan Carlos Escotet Alviárez, hijo menor del presidente de Banesco, en un accidente náutico en Florida" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-juan-carlos-escotet-alviarez-hijo-menor-del-presidente-de-abanca-en-un-accidente-nautico-en-florida/" rel="bookmark" title="Falleció Juan Carlos Escotet Alviárez, hijo menor del presidente de Banesco, en un accidente náutico en Florida">Falleció Juan Carlos Escotet Alviárez, hijo menor del presidente de Banesco,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-13T10:10:03+00:00">13 de marzo de 2022 10:10 am</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_622f9248862ff_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4></div>
<iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_622f92488684f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_622f92488684f">
<style>
body .td_uid_71_622f92488684f_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_622f92488684f = new tdBlock();
block_td_uid_71_622f92488684f.id = "td_uid_71_622f92488684f";
block_td_uid_71_622f92488684f.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_622f92488684f_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_622f92488684f_rand","tdc_css_class_style":"td_uid_71_622f92488684f_rand_style"}';
block_td_uid_71_622f92488684f.td_column_number = "1";
block_td_uid_71_622f92488684f.block_type = "td_block_15";
block_td_uid_71_622f92488684f.post_count = "4";
block_td_uid_71_622f92488684f.found_posts = "202477";
block_td_uid_71_622f92488684f.header_color = "#";
block_td_uid_71_622f92488684f.ajax_pagination_infinite_stop = "";
block_td_uid_71_622f92488684f.max_num_pages = "50620";
tdBlocksArray.push(block_td_uid_71_622f92488684f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_622f92488684f class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cuidarse-emocionalmente-y-hacer-ejercicios-respiratorios-se-recomienda-a-personas-ansiosas/" rel="bookmark" class="td-image-wrap" title="Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-11.33.23-AM-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-11.33.23-AM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-11.33.23-AM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cuidarse-emocionalmente-y-hacer-ejercicios-respiratorios-se-recomienda-a-personas-ansiosas/" rel="bookmark" title="Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas">Cuidarse emocionalmente y hacer ejercicios respiratorios se recomienda a personas ansiosas</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fetracarabobo-solo-han-crecido-los-bodegones-mientras-que-la-produccion-sigue-paralizada/" rel="bookmark" class="td-image-wrap" title="Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue paralizada”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/07/zona-industrial-abandono-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/07/zona-industrial-abandono-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/07/zona-industrial-abandono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="producción" title="Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue paralizada”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fetracarabobo-solo-han-crecido-los-bodegones-mientras-que-la-produccion-sigue-paralizada/" rel="bookmark" title="Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue paralizada”">Fetracarabobo: “Solo han crecido los bodegones mientras que la producción sigue...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alianza-del-lapiz-mas-del-70-de-los-ninos-venezolanos-no-reciben-una-dieta-adecuada/" rel="bookmark" class="td-image-wrap" title="Alianza del Lápiz: Más del 70% de los niños venezolanos no reciben una dieta adecuada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Antonio-Ecarri-presidente-nacional-de-la-Alianza-del-Lapiz.-Palo-Negro-Aragua-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Antonio-Ecarri-presidente-nacional-de-la-Alianza-del-Lapiz.-Palo-Negro-Aragua-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/Antonio-Ecarri-presidente-nacional-de-la-Alianza-del-Lapiz.-Palo-Negro-Aragua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Antonio Ecarri" title="Alianza del Lápiz: Más del 70% de los niños venezolanos no reciben una dieta adecuada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alianza-del-lapiz-mas-del-70-de-los-ninos-venezolanos-no-reciben-una-dieta-adecuada/" rel="bookmark" title="Alianza del Lápiz: Más del 70% de los niños venezolanos no reciben una dieta adecuada">Alianza del Lápiz: Más del 70% de los niños venezolanos no...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/concluye-reunion-roma-entre-china-estados-unidos-por-ucrania/" rel="bookmark" class="td-image-wrap" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/finaliza-reunion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China y Estados Unidos" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/concluye-reunion-roma-entre-china-estados-unidos-por-ucrania/" rel="bookmark" title="Concluye la reunión en Roma entre China y Estados Unidos por Ucrania">Concluye la reunión en Roma entre China y Estados Unidos por...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_622f92488684f" data-td_block_id="td_uid_71_622f92488684f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_622f92488684f" data-td_block_id="td_uid_71_622f92488684f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_622f924888b8d_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_622f924888f63_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#4e6e3c2b2a2f2d2d272120382f222b202d272f0e2b22632d2f3c2f2c212c2b2021602d2123626e2f38273d213d0e2b22632d2f3c2f2c212c2b2021602d2123"> <span class="__cf_email__" data-cfemail="b5c7d0d1d4d6d6dcdadbc3d4d9d0dbd6dcd4f5d0d998d6d4c7d4d7dad7d0dbda9bd6dad8">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="eb8a9d82988498ab8e87c6888a998a8984898e8584c5888486">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"99171e7387","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[29.800000000000000710542735760100185871124267578125,85.7000000000000028421709430404007434844970703125],"today_humidity":39,"today_wind_speed":[3,1.899999999999999911182158029987476766109466552734375],"today_min":[29.800000000000000710542735760100185871124267578125,85.7000000000000028421709430404007434844970703125],"today_max":[29.800000000000000710542735760100185871124267578125,85.7000000000000028421709430404007434844970703125],"today_clouds":89,"current_unit":0,"forecast":[{"timestamp":1647291600,"day_name":"Lun","day_temp":[29,83],"owm_day_index":0},{"timestamp":1647302400,"day_name":"Mar","day_temp":[32,89],"owm_day_index":1},{"timestamp":1647388800,"day_name":"Mi\u00e9","day_temp":[31,87],"owm_day_index":9},{"timestamp":1647475200,"day_name":"Jue","day_temp":[29,84],"owm_day_index":17},{"timestamp":1647561600,"day_name":"Vie","day_temp":[30,86],"owm_day_index":25},{"timestamp":1647648000,"day_name":"S\u00e1b","day_temp":[22,72],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'123843165',post:'1827272',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1827272' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ebf4cdc3836e6e4',m:'iGi9EwdXOvbXvFhTuTweU4b_vNXslu9rqChHV3eFjB0-1647284930-0-Ad3IElclTecZXtORLp4Txq+QHGwpiSzQDp21ToEx2V3etaa01IqlX2C0Gmm8DJ6Grj3n576YVhFpvMugOcYd3CWl9416gr4iJjvGeRkWDQ6aYitovz3/LRdG7SI4kRxc7/YePdd+067WyXyCjOgOCd6kpx5XhB+cuR4+dIkkGSSiXT+AA39eukQEtFDsNWgnWw==',s:[0xbfffa08523,0x4ebb5cbbd4],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>



