<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Sólo Filin presenta “Así se canta Bolero en Venezuela” - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sólo Filin presenta “Así se canta Bolero en Venezuela” - El Carabobeño" />
<meta property="og:description" content="Luego del éxito obtenido en el 1er. Encuentro Virtual Latinoamericano de Boleros, el público podrán disfrutar del 16 al 19 de diciembre 2020 del Encuentro Virtual “Así Se Canta Bolero en Venezuela”, una iniciativa de la agrupación Sólo Filin, dirigida por el maestro Luis Enrique González. Sólo Filin, AVINPRO, Global Studio y la Emisora Intensa 91.9 &hellip;" />
<meta property="og:url" content="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="PARÉNTESIS" />
<meta property="article:published_time" content="2020-12-16T04:16:34+00:00" />
<meta property="article:modified_time" content="2020-12-16T04:38:17+00:00" />
<meta property="og:updated_time" content="2020-12-16T04:38:17+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Luego del éxito obtenido en el 1er. Encuentro Virtual Latinoamericano de Boleros, el público podrán disfrutar del 16 al 19 de diciembre 2020 del Encuentro Virtual “Así Se Canta Bolero en Venezuela”, una iniciativa de la agrupación Sólo Filin, dirigida por el maestro Luis Enrique González. Sólo Filin, AVINPRO, Global Studio y la Emisora Intensa 91.9 [&hellip;]" />
<meta name="twitter:title" content="Sólo Filin presenta “Así se canta Bolero en Venezuela” - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"ce6de51be6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1706843' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsolo-filin-presenta-asi-se-canta-bolero-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsolo-filin-presenta-asi-se-canta-bolero-en-venezuela%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/parentesis/",
                                "name": "PARÉNTESIS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/",
                                "name": "Sólo Filin presenta “Así se canta Bolero en Venezuela”"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1706843 single-format-standard solo-filin-presenta-asi-se-canta-bolero-en-venezuela global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

 <div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
 <div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles 16 de diciembre de 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fd9d6be52978_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fd9d6be53a99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5fd9d6be53a99"><script>var block_td_uid_2_5fd9d6be53a99 = new tdBlock();
block_td_uid_2_5fd9d6be53a99.id = "td_uid_2_5fd9d6be53a99";
block_td_uid_2_5fd9d6be53a99.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fd9d6be53a99_rand","tdc_css_class":"td_uid_2_5fd9d6be53a99_rand","tdc_css_class_style":"td_uid_2_5fd9d6be53a99_rand_style"}';
block_td_uid_2_5fd9d6be53a99.td_column_number = "3";
block_td_uid_2_5fd9d6be53a99.block_type = "td_block_mega_menu";
block_td_uid_2_5fd9d6be53a99.post_count = "4";
block_td_uid_2_5fd9d6be53a99.found_posts = "122183";
block_td_uid_2_5fd9d6be53a99.header_color = "";
block_td_uid_2_5fd9d6be53a99.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fd9d6be53a99.max_num_pages = "30546";
tdBlocksArray.push(block_td_uid_2_5fd9d6be53a99);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_3_5fd9d6be541b5" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_4_5fd9d6be541e0" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_5_5fd9d6be54211" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_6_5fd9d6be5423f" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_7_5fd9d6be5426c" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_8_5fd9d6be54299" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_9_5fd9d6be542c5" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_10_5fd9d6be542f1" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_11_5fd9d6be5431d" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5fd9d6be53a99" id="td_uid_12_5fd9d6be54357" data-td_block_id="td_uid_2_5fd9d6be53a99" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5fd9d6be53a99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/extienden-horarios-de-supermercados-y-abastos-hasta-las-900-de-la-noche/" rel="bookmark" class="td-image-wrap" title="Extienden horarios de supermercados y abastos hasta las 9:00 de la noche"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extienden horarios de supermercados y abastos hasta las 9:00 de la noche" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/extienden-horarios-de-supermercados-y-abastos-hasta-las-900-de-la-noche/" rel="bookmark" title="Extienden horarios de supermercados y abastos hasta las 9:00 de la noche">Extienden horarios de supermercados y abastos hasta las 9:00 de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/funcionario-de-pdval-asesinado-por-reclamar-1-800-dolares-que-le-robaron/" rel="bookmark" class="td-image-wrap" title="Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/funcionario-de-pdval-asesinado-por-reclamar-1-800-dolares-que-le-robaron/" rel="bookmark" title="Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron">Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/policia-de-guacara-detuno-a-sujeto-por-agredir-a-su-pareja-en-vigirima/" rel="bookmark" class="td-image-wrap" title="Policía de Guacara detuvo a sujeto por agredir a su pareja en Vigirima"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/detenido-guacara-violencia-genero-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/detenido-guacara-violencia-genero-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/detenido-guacara-violencia-genero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía de Guacara detuvo a sujeto por agredir a su pareja en Vigirima" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/policia-de-guacara-detuno-a-sujeto-por-agredir-a-su-pareja-en-vigirima/" rel="bookmark" title="Policía de Guacara detuvo a sujeto por agredir a su pareja en Vigirima">Policía de Guacara detuvo a sujeto por agredir a su pareja&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/inician-transferencia-de-crudo-en-instalacion-flotante-nabarima-en-alta-mar/" rel="bookmark" class="td-image-wrap" title="Inician transferencia de crudo en instalación flotante Nabarima en alta mar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/PDVSA_FSO_Nabarima_PrimerInforme-960x640-golfo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/PDVSA_FSO_Nabarima_PrimerInforme-960x640-golfo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/PDVSA_FSO_Nabarima_PrimerInforme-960x640-golfo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inician transferencia de crudo en instalación flotante Nabarima en alta mar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/inician-transferencia-de-crudo-en-instalacion-flotante-nabarima-en-alta-mar/" rel="bookmark" title="Inician transferencia de crudo en instalación flotante Nabarima en alta mar">Inician transferencia de crudo en instalación flotante Nabarima en alta mar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fd9d6be53a99" data-td_block_id="td_uid_2_5fd9d6be53a99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fd9d6be53a99" data-td_block_id="td_uid_2_5fd9d6be53a99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fd9d6be5fc7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5fd9d6be5fc7e"><script>var block_td_uid_13_5fd9d6be5fc7e = new tdBlock();
block_td_uid_13_5fd9d6be5fc7e.id = "td_uid_13_5fd9d6be5fc7e";
block_td_uid_13_5fd9d6be5fc7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5fd9d6be5fc7e_rand","tdc_css_class":"td_uid_13_5fd9d6be5fc7e_rand","tdc_css_class_style":"td_uid_13_5fd9d6be5fc7e_rand_style"}';
block_td_uid_13_5fd9d6be5fc7e.td_column_number = "3";
block_td_uid_13_5fd9d6be5fc7e.block_type = "td_block_mega_menu";
block_td_uid_13_5fd9d6be5fc7e.post_count = "5";
block_td_uid_13_5fd9d6be5fc7e.found_posts = "4689";
block_td_uid_13_5fd9d6be5fc7e.header_color = "";
block_td_uid_13_5fd9d6be5fc7e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fd9d6be5fc7e.max_num_pages = "938";
tdBlocksArray.push(block_td_uid_13_5fd9d6be5fc7e);
</script><div id=td_uid_13_5fd9d6be5fc7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-bachelet-disuelve-su-conciencia/" rel="bookmark" class="td-image-wrap" title="La Bachelet ¿disuelve su conciencia?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Bachelet ¿disuelve su conciencia?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-bachelet-disuelve-su-conciencia/" rel="bookmark" title="La Bachelet ¿disuelve su conciencia?">La Bachelet ¿disuelve su conciencia?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dictaduras-modernas/" rel="bookmark" class="td-image-wrap" title="Dictaduras modernas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="Dictaduras modernas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dictaduras-modernas/" rel="bookmark" title="Dictaduras modernas">Dictaduras modernas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-ley-a-la-medida/" rel="bookmark" class="td-image-wrap" title="La ley a la medida"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Jaimes Branger" title="La ley a la medida" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-ley-a-la-medida/" rel="bookmark" title="La ley a la medida">La ley a la medida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/navidad-y-violencia-en-carretera/" rel="bookmark" class="td-image-wrap" title="Navidad y violencia en carretera"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Navidad y violencia en carretera" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/navidad-y-violencia-en-carretera/" rel="bookmark" title="Navidad y violencia en carretera">Navidad y violencia en carretera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/valvula-de-escape-que-produce-iniquidad/" rel="bookmark" class="td-image-wrap" title="Válvula de escape que produce iniquidad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Válvula de escape que produce iniquidad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/valvula-de-escape-que-produce-iniquidad/" rel="bookmark" title="Válvula de escape que produce iniquidad">Válvula de escape que produce iniquidad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fd9d6be5fc7e" data-td_block_id="td_uid_13_5fd9d6be5fc7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5fd9d6be5fc7e" data-td_block_id="td_uid_13_5fd9d6be5fc7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5fd9d6be6175a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5fd9d6be6175a"><script>var block_td_uid_14_5fd9d6be6175a = new tdBlock();
block_td_uid_14_5fd9d6be6175a.id = "td_uid_14_5fd9d6be6175a";
block_td_uid_14_5fd9d6be6175a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5fd9d6be6175a_rand","tdc_css_class":"td_uid_14_5fd9d6be6175a_rand","tdc_css_class_style":"td_uid_14_5fd9d6be6175a_rand_style"}';
block_td_uid_14_5fd9d6be6175a.td_column_number = "3";
block_td_uid_14_5fd9d6be6175a.block_type = "td_block_mega_menu";
block_td_uid_14_5fd9d6be6175a.post_count = "5";
block_td_uid_14_5fd9d6be6175a.found_posts = "412";
block_td_uid_14_5fd9d6be6175a.header_color = "";
block_td_uid_14_5fd9d6be6175a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fd9d6be6175a.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_14_5fd9d6be6175a);
</script><div id=td_uid_14_5fd9d6be6175a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/deficit-de-70-de-produccion-de-gas-la-causa-de-los-males/" rel="bookmark" class="td-image-wrap" title="Déficit de 70% de producción de gas, la causa de los males"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Gas-en-Carabobo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Gas-en-Carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Gas-en-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Déficit de 70% de producción de gas, la causa de los males" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/deficit-de-70-de-produccion-de-gas-la-causa-de-los-males/" rel="bookmark" title="Déficit de 70% de producción de gas, la causa de los males">Déficit de 70% de producción de gas, la causa de los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/facebook-se-compromete-a-eliminar-noticias-falsas-sobre-la-vacuna-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Facebook se compromete a eliminar noticias falsas sobre la vacuna de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/VACUNASfacebook-noticias-falsas-vacunas-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/VACUNASfacebook-noticias-falsas-vacunas-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/VACUNASfacebook-noticias-falsas-vacunas-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook se compromete a eliminar noticias falsas sobre la vacuna de COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/facebook-se-compromete-a-eliminar-noticias-falsas-sobre-la-vacuna-de-covid-19/" rel="bookmark" title="Facebook se compromete a eliminar noticias falsas sobre la vacuna de COVID-19">Facebook se compromete a eliminar noticias falsas sobre la vacuna de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gas-en-carabobo-una-inversion-en-dolares-que-algunos-sustituyen-por-lena/" rel="bookmark" class="td-image-wrap" title="Gas en Carabobo, una inversión en dólares que algunos sustituyen por leña"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Gas-en-Carabobo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Gas-en-Carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Gas-en-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gas en Carabobo, una inversión en dólares que algunos sustituyen por leña" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gas-en-carabobo-una-inversion-en-dolares-que-algunos-sustituyen-por-lena/" rel="bookmark" title="Gas en Carabobo, una inversión en dólares que algunos sustituyen por leña">Gas en Carabobo, una inversión en dólares que algunos sustituyen por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-restos-de-una-mujer-que-vivio-hace-600-anos-maravillan-a-arqueologos-en-peru/" rel="bookmark" class="td-image-wrap" title="Los restos de una mujer que vivió hace 600 años maravillan a arqueólogos en Perú"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/peru-AFP-600-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/peru-AFP-600-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/peru-AFP-600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los restos de una mujer que vivió hace 600 años maravillan a arqueólogos en Perú" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-restos-de-una-mujer-que-vivio-hace-600-anos-maravillan-a-arqueologos-en-peru/" rel="bookmark" title="Los restos de una mujer que vivió hace 600 años maravillan a arqueólogos en Perú">Los restos de una mujer que vivió hace 600 años maravillan&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/spacex-envia-el-domingo-a-cuatro-astronautas-a-la-estacion-espacial/" rel="bookmark" class="td-image-wrap" title="SpaceX envía el domingo a cuatro astronautas a la estación espacial"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/spaceX.NASA-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/spaceX.NASA-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/spaceX.NASA-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpaceX envía el domingo a cuatro astronautas a la estación espacial" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/spacex-envia-el-domingo-a-cuatro-astronautas-a-la-estacion-espacial/" rel="bookmark" title="SpaceX envía el domingo a cuatro astronautas a la estación espacial">SpaceX envía el domingo a cuatro astronautas a la estación espacial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fd9d6be6175a" data-td_block_id="td_uid_14_5fd9d6be6175a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5fd9d6be6175a" data-td_block_id="td_uid_14_5fd9d6be6175a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5fd9d6be63560_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fd9d6be63560"><script>var block_td_uid_15_5fd9d6be63560 = new tdBlock();
block_td_uid_15_5fd9d6be63560.id = "td_uid_15_5fd9d6be63560";
block_td_uid_15_5fd9d6be63560.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5fd9d6be63560_rand","tdc_css_class":"td_uid_15_5fd9d6be63560_rand","tdc_css_class_style":"td_uid_15_5fd9d6be63560_rand_style"}';
block_td_uid_15_5fd9d6be63560.td_column_number = "3";
block_td_uid_15_5fd9d6be63560.block_type = "td_block_mega_menu";
block_td_uid_15_5fd9d6be63560.post_count = "4";
block_td_uid_15_5fd9d6be63560.found_posts = "29696";
block_td_uid_15_5fd9d6be63560.header_color = "";
block_td_uid_15_5fd9d6be63560.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fd9d6be63560.max_num_pages = "7424";
tdBlocksArray.push(block_td_uid_15_5fd9d6be63560);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_16_5fd9d6be63c59" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_17_5fd9d6be63c84" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_18_5fd9d6be63cb5" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_19_5fd9d6be63ce3" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_20_5fd9d6be63d10" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_21_5fd9d6be63d53" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_22_5fd9d6be63d7f" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_23_5fd9d6be63daa" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_24_5fd9d6be63de1" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_25_5fd9d6be63e0c" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_26_5fd9d6be63e42" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5fd9d6be63560" id="td_uid_27_5fd9d6be63e6d" data-td_block_id="td_uid_15_5fd9d6be63560" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5fd9d6be63560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/magallanes-y-caribes-dividieron-honores-en-doble-jornada/" rel="bookmark" class="td-image-wrap" title="Magallanes y Caribes dividieron honores en doble jornada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magallanes y Caribes dividieron honores en doble jornada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/" class="td-post-category">MAGALLANES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/magallanes-y-caribes-dividieron-honores-en-doble-jornada/" rel="bookmark" title="Magallanes y Caribes dividieron honores en doble jornada">Magallanes y Caribes dividieron honores en doble jornada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/deportivo-la-guaira-se-proclama-campeon-del-futbol-venezolano/" rel="bookmark" class="td-image-wrap" title="Deportivo La Guaira se proclama campeón del fútbol venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1608080371_832789_1608080570_noticia_normal_recorte1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1608080371_832789_1608080570_noticia_normal_recorte1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/1608080371_832789_1608080570_noticia_normal_recorte1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportivo La Guaira se proclama campeón del fútbol venezolano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/deportivo-la-guaira-se-proclama-campeon-del-futbol-venezolano/" rel="bookmark" title="Deportivo La Guaira se proclama campeón del fútbol venezolano">Deportivo La Guaira se proclama campeón del fútbol venezolano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/benzema-da-tres-puntos-sufridos-al-madrid/" rel="bookmark" class="td-image-wrap" title="Benzema lidera sufrido triunfo del Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/000_8X87M6-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/000_8X87M6-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/000_8X87M6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benzema lidera sufrido triunfo del Madrid" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/benzema-da-tres-puntos-sufridos-al-madrid/" rel="bookmark" title="Benzema lidera sufrido triunfo del Madrid">Benzema lidera sufrido triunfo del Madrid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/antetokounmpo-firma-el-contrato-mas-grande-de-la-historia-de-la-nba/" rel="bookmark" class="td-image-wrap" title="Antetokounmpo firma el contrato más grande en la historia de la NBA"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/04/Giannis-Antetokoumpo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/04/Giannis-Antetokoumpo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/04/Giannis-Antetokoumpo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antetokounmpo firma el contrato más grande en la historia de la NBA" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/" class="td-post-category">BALONCESTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/antetokounmpo-firma-el-contrato-mas-grande-de-la-historia-de-la-nba/" rel="bookmark" title="Antetokounmpo firma el contrato más grande en la historia de la NBA">Antetokounmpo firma el contrato más grande en la historia de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fd9d6be63560" data-td_block_id="td_uid_15_5fd9d6be63560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fd9d6be63560" data-td_block_id="td_uid_15_5fd9d6be63560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5fd9d6be6f8d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5fd9d6be6f8d8"><script>var block_td_uid_28_5fd9d6be6f8d8 = new tdBlock();
block_td_uid_28_5fd9d6be6f8d8.id = "td_uid_28_5fd9d6be6f8d8";
block_td_uid_28_5fd9d6be6f8d8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5fd9d6be6f8d8_rand","tdc_css_class":"td_uid_28_5fd9d6be6f8d8_rand","tdc_css_class_style":"td_uid_28_5fd9d6be6f8d8_rand_style"}';
block_td_uid_28_5fd9d6be6f8d8.td_column_number = "3";
block_td_uid_28_5fd9d6be6f8d8.block_type = "td_block_mega_menu";
block_td_uid_28_5fd9d6be6f8d8.post_count = "4";
block_td_uid_28_5fd9d6be6f8d8.found_posts = "12369";
block_td_uid_28_5fd9d6be6f8d8.header_color = "";
block_td_uid_28_5fd9d6be6f8d8.ajax_pagination_infinite_stop = "";
block_td_uid_28_5fd9d6be6f8d8.max_num_pages = "3093";
tdBlocksArray.push(block_td_uid_28_5fd9d6be6f8d8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_29_5fd9d6be70156" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_30_5fd9d6be70182" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_31_5fd9d6be701b3" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_32_5fd9d6be701e1" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_33_5fd9d6be7020d" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_34_5fd9d6be70238" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_35_5fd9d6be70264" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_36_5fd9d6be7028f" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_37_5fd9d6be702c6" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_38_5fd9d6be702fe" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_39_5fd9d6be70334" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_40_5fd9d6be70373" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_41_5fd9d6be703ab" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_42_5fd9d6be703e3" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_43_5fd9d6be7041a" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_44_5fd9d6be70452" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_45_5fd9d6be70491" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_46_5fd9d6be704cd" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_47_5fd9d6be70507" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_48_5fd9d6be7053f" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_49_5fd9d6be70576" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_50_5fd9d6be705ae" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_51_5fd9d6be705e7" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_52_5fd9d6be7061e" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_53_5fd9d6be70656" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_54_5fd9d6be7068e" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_55_5fd9d6be706c5" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_56_5fd9d6be706fd" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_57_5fd9d6be70735" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_58_5fd9d6be70760" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_5fd9d6be6f8d8" id="td_uid_59_5fd9d6be7078c" data-td_block_id="td_uid_28_5fd9d6be6f8d8" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_5fd9d6be6f8d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Sólo Filin presenta “Así se canta Bolero en Venezuela”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sólo Filin presenta “Así se canta Bolero en Venezuela”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/" rel="bookmark" title="Sólo Filin presenta “Así se canta Bolero en Venezuela”">Sólo Filin presenta “Así se canta Bolero en Venezuela”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rosalia-en-portada-de-la-revista-vogue-habla-sobre-su-nuevo-album/" rel="bookmark" class="td-image-wrap" title="Rosalía, en portada de la revista Vogue, habla sobre su nuevo álbum"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/rosa2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/rosa2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/rosa2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rosalía, en portada de la revista Vogue, habla sobre su nuevo álbum" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rosalia-en-portada-de-la-revista-vogue-habla-sobre-su-nuevo-album/" rel="bookmark" title="Rosalía, en portada de la revista Vogue, habla sobre su nuevo álbum">Rosalía, en portada de la revista Vogue, habla sobre su nuevo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alexandra-daddario-yo-sigo-mi-corazon-a-la-hora-de-navegar-mi-carrera/" rel="bookmark" class="td-image-wrap" title="Alexandra Daddario: Yo sigo mi corazón a la hora de navegar mi carrera"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/alex2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/alex2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/alex2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandra Daddario: Yo sigo mi corazón a la hora de navegar mi carrera" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alexandra-daddario-yo-sigo-mi-corazon-a-la-hora-de-navegar-mi-carrera/" rel="bookmark" title="Alexandra Daddario: Yo sigo mi corazón a la hora de navegar mi carrera">Alexandra Daddario: Yo sigo mi corazón a la hora de navegar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/warner-tendra-que-pagar-25-mil-euros-a-un-ciudadano-al-que-mostro-como-mafioso/" rel="bookmark" class="td-image-wrap" title="Warner tendrá que pagar 25 mil euros a un ciudadano al que mostró como mafioso"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/warner2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/warner2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/warner2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warner tendrá que pagar 25 mil euros a un ciudadano al que mostró como mafioso" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/warner-tendra-que-pagar-25-mil-euros-a-un-ciudadano-al-que-mostro-como-mafioso/" rel="bookmark" title="Warner tendrá que pagar 25 mil euros a un ciudadano al que mostró como mafioso">Warner tendrá que pagar 25 mil euros a un ciudadano al&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5fd9d6be6f8d8" data-td_block_id="td_uid_28_5fd9d6be6f8d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5fd9d6be6f8d8" data-td_block_id="td_uid_28_5fd9d6be6f8d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_60_5fd9d6be7c029_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5fd9d6be7c029"><script>var block_td_uid_60_5fd9d6be7c029 = new tdBlock();
block_td_uid_60_5fd9d6be7c029.id = "td_uid_60_5fd9d6be7c029";
block_td_uid_60_5fd9d6be7c029.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_60_5fd9d6be7c029_rand","tdc_css_class":"td_uid_60_5fd9d6be7c029_rand","tdc_css_class_style":"td_uid_60_5fd9d6be7c029_rand_style"}';
block_td_uid_60_5fd9d6be7c029.td_column_number = "3";
block_td_uid_60_5fd9d6be7c029.block_type = "td_block_mega_menu";
block_td_uid_60_5fd9d6be7c029.post_count = "4";
block_td_uid_60_5fd9d6be7c029.found_posts = "366";
block_td_uid_60_5fd9d6be7c029.header_color = "";
block_td_uid_60_5fd9d6be7c029.ajax_pagination_infinite_stop = "";
block_td_uid_60_5fd9d6be7c029.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_60_5fd9d6be7c029);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_61_5fd9d6be7c76e" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_62_5fd9d6be7c79b" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_63_5fd9d6be7c7e4" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_64_5fd9d6be7c813" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_65_5fd9d6be7c841" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_66_5fd9d6be7c86d" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_67_5fd9d6be7c89a" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_68_5fd9d6be7c8c7" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_69_5fd9d6be7c8f3" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_60_5fd9d6be7c029" id="td_uid_70_5fd9d6be7c91f" data-td_block_id="td_uid_60_5fd9d6be7c029" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_60_5fd9d6be7c029 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/valladolid-comienza-a-vivir-su-semana-internacional-de-cine-en-su-edicion-65/" rel="bookmark" class="td-image-wrap" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/valladolid-comienza-a-vivir-su-semana-internacional-de-cine-en-su-edicion-65/" rel="bookmark" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65">Valladolid comienza a vivir su Semana Internacional del Cine en su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nace-miguel-delibes-efemerides-que-paso-el-17-de-octubre/" rel="bookmark" class="td-image-wrap" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nace-miguel-delibes-efemerides-que-paso-el-17-de-octubre/" rel="bookmark" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?">Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-cuarentena-62-artistas-de-la-opera-del-teatro-nacional-de-praga/" rel="bookmark" class="td-image-wrap" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-cuarentena-62-artistas-de-la-opera-del-teatro-nacional-de-praga/" rel="bookmark" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga">En cuarentena 62 artistas de la ópera del Teatro Nacional de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-ola-oculta-por-35-anos-fue-descubierta-en-las-densas-nubes-de-venus/" rel="bookmark" class="td-image-wrap" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-ola-oculta-por-35-anos-fue-descubierta-en-las-densas-nubes-de-venus/" rel="bookmark" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus">Una ola oculta por 35 años fue descubierta en las densas&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_5fd9d6be7c029" data-td_block_id="td_uid_60_5fd9d6be7c029"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_60_5fd9d6be7c029" data-td_block_id="td_uid_60_5fd9d6be7c029"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1706843" class="post-1706843 post type-post status-publish format-standard has-post-thumbnail hentry category-parentesis category-espectaculos tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PARÉNTESIS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sólo Filin presenta “Así se canta Bolero en Venezuela”</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Sólo Filin presenta “Así se canta Bolero en Venezuela”</h1>
<p class="td-post-sub-title">El Bolero brillará nuevamente en voces venezolanas. Los mejores Boleros en las mejores Voces…</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/bmacias/">Basyl Macías</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-16T00:16:34+00:00">16 de diciembre de 2020 12:16 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg" data-caption="Toña Granados tendrá una participación especial por el estado Miranda. (Instagram)"><img width="696" height="696" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-696x696.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-696x696.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-150x150.jpg 150w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-300x300.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-768x768.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-1068x1068.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-420x420.jpg 420w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tona-granados-boleros" /></a><figcaption class="wp-caption-text">Toña Granados tendrá una participación especial por el estado Miranda. (Instagram)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5fd9d6be89b58" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fsolo-filin-presenta-asi-se-canta-bolero-en-venezuela%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%B3lo+Filin+presenta%C2%A0%E2%80%9CAs%C3%AD+se+canta+Bolero+en+Venezuela%E2%80%9D&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsolo-filin-presenta-asi-se-canta-bolero-en-venezuela%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg&description=S%C3%B3lo+Filin+presenta%C2%A0%E2%80%9CAs%C3%AD+se+canta+Bolero+en+Venezuela%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sólo Filin presenta “Así se canta Bolero en Venezuela” %0A%0A https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5fd9d6be89b58">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_73_5fd9d6be8a34c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Luego del éxito obtenido en el<strong> 1er. Encuentro Virtual Latinoamericano de Boleros,</strong> el público podrán disfrutar <strong>del 16 al 19 de diciembre 2020 del Encuentro Virtual “Así Se Canta Bolero en Venezuela”,</strong> una iniciativa de la agrupación <strong>Sólo Filin</strong>, dirigida por el maestro <strong>Luis Enrique González.</strong></p>
<p>Sólo Filin, AVINPRO, Global Studio y la Emisora Intensa 91.9 FM han unido esfuerzos para llevar hasta el público una programación de excelencia, con la participación de los mejores exponentes del <strong>Bolero en Venezuela.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_72_5fd9d6be8a1c1_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Luis Enrique González, productor general del encuentro informó que “este espacio musical ha sido creado para mostrar el talento artístico de nuestros cantantes venezolanos y como el estilo inigualable de cómo se canta el Bolero en Venezuela&#8221;.</p>
<p>Por su parte, Jesús Colmenarez, presidente de AVINPRO (Asociación Venezolana de Intérpretes y Productores de Fonogramas) aseveró que esta institución &#8220;siempre está presta a apoyar este tipo de eventos musicales, que persiguen consolidarnos como un país repleto de extraordinarios cantantes, capaces de interpretar géneros tan universales como el Bolero”.</p>
<p>En esta primera edición los amantes del bolero disfrutarán de las maravillosas voces de <strong>13 cantantes venezolanos que desde sus Estados, </strong>quienes nos deleitarán con sus estilos únicos de interpretar este género musical.</p>
<p><img class="lazy lazy-hidden alignnone wp-image-1706845" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-300x300.jpg" alt="" width="741" height="741" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-300x300.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-150x150.jpg 150w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-768x768.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-696x696.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-1068x1068.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-420x420.jpg 420w" sizes="(max-width: 741px) 100vw, 741px" /><noscript><img class="alignnone wp-image-1706845" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-300x300.jpg" alt="" width="741" height="741" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-300x300.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-150x150.jpg 150w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-768x768.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-696x696.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-1068x1068.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Flyer-Asi-se-canta-Bolero-en-Venezuela-420x420.jpg 420w" sizes="(max-width: 741px) 100vw, 741px" /></noscript></p>
<p>José “El Lobo” Rodríguez (Falcón), María Gabriela Núñez (Cojedes), Everth Rodríguez (Portuguesa), Kata Zambrano “La Voz del Amor” (Táchira), Nena Bullones “La Voz dulce del Bolero”(Lara), José Monagas (Trujillo), Karima Cedeño (Sucre), Ernesto Vera (Zulia), Josué Hernández (Distrito Capital), <strong>Santos Gómez (Carabobo)</strong>, Yovani Mayora (La Guaira), Berenice Del Moral “La Dama del Filin” (Delta Amacuro) y la participación especial de nuestra <strong>querida Toña Granados</strong> (Miranda).</p>
<p>Los organizadores de este evento ya están realizando acciones para en enero 2021, una segunda edición, en las que podremos disfrutar de las voces de los estados Amazonas, Anzoátegui, Apure, Aragua, Barinas, Bolívar, Guárico, Mérida, Monagas, Nueva Esparta y Yaracuy, agregó <strong>Luis Enrique González.</strong></p>
<p>A través del Canal de YouTube &#8220;<strong>Solo Filin&#8221;,</strong> podrán disfrutar de toda esta programación musical; y pueden consultar la programación en las cuenta de: Instagram @solofilin @bere_del_moral @globalstudiogm</p>
<p><strong><u>PROGRAMACIÓN:</u></strong></p>
<p><strong><u>16 de Diciembre</u></strong></p>
<p>3:00 pm José “El Lobo” Rodríguez (Falcón)</p>
<p>5:00 pm María Gabriela Núñez (Cojedes)</p>
<p>7:00 pm Everth Rodríguez (Portuguesa)</p>
<p><strong><u>17 de Diciembre</u></strong></p>
<p>3:00 pm Kata Zambrano “La Voz del Amor”(Táchira)</p>
<p>5:00 pm José Monagas (Trujillo)</p>
<p>7:00 pm Karima Cedeño (Sucre)</p>
<p><strong><u>18 de Diciembre</u></strong></p>
<p>1:00 pm Ernesto Vera (Zulia)</p>
<p>3:00 pm Santos Gómez (Carabobo)</p>
<p>5:00 pm Nena Bullones “La Voz Dulce del Bolero” (Lara)</p>
<p>7:00 pm Josué Hernández (Distrito Capital)</p>
<p><strong><u>19 de Diciembre</u></strong></p>
<p>3:00 pm Toña Granados (Miranda)</p>
<p>5:00 pm Yovani Mayora (La Guaira)</p>
<p>7:00 pm Berenice Del Moral (Delta Amacuro)</p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_74_5fd9d6be8a48c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_75_5fd9d6be8a644" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fsolo-filin-presenta-asi-se-canta-bolero-en-venezuela%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%B3lo+Filin+presenta%C2%A0%E2%80%9CAs%C3%AD+se+canta+Bolero+en+Venezuela%E2%80%9D&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsolo-filin-presenta-asi-se-canta-bolero-en-venezuela%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg&description=S%C3%B3lo+Filin+presenta%C2%A0%E2%80%9CAs%C3%AD+se+canta+Bolero+en+Venezuela%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sólo Filin presenta “Así se canta Bolero en Venezuela” %0A%0A https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_75_5fd9d6be8a644">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/extienden-horarios-de-supermercados-y-abastos-hasta-las-900-de-la-noche/">Extienden horarios de supermercados y abastos hasta las 9:00 de la noche</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/magallanes-y-caribes-dividieron-honores-en-doble-jornada/">Magallanes y Caribes dividieron honores en doble jornada</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Basyl Macías"></span><meta itemprop="datePublished" content="2020-12-16T00:16:34+00:00"><meta itemprop="dateModified" content="2020-12-16T00:38:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Sólo Filin presenta “Así se canta Bolero en Venezuela”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="1024"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_76_5fd9d6be8ad0c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_76_5fd9d6be8ad0c"><script>var block_td_uid_76_5fd9d6be8ad0c = new tdBlock();
block_td_uid_76_5fd9d6be8ad0c.id = "td_uid_76_5fd9d6be8ad0c";
block_td_uid_76_5fd9d6be8ad0c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_76_5fd9d6be8ad0c_rand","td_column_number":3,"live_filter_cur_post_id":1706843,"live_filter_cur_post_author":"46","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_76_5fd9d6be8ad0c_rand","tdc_css_class_style":"td_uid_76_5fd9d6be8ad0c_rand_style"}';
block_td_uid_76_5fd9d6be8ad0c.td_column_number = "3";
block_td_uid_76_5fd9d6be8ad0c.block_type = "td_block_related_posts";
block_td_uid_76_5fd9d6be8ad0c.post_count = "6";
block_td_uid_76_5fd9d6be8ad0c.found_posts = "7693";
block_td_uid_76_5fd9d6be8ad0c.header_color = "";
block_td_uid_76_5fd9d6be8ad0c.ajax_pagination_infinite_stop = "";
block_td_uid_76_5fd9d6be8ad0c.max_num_pages = "1283";
tdBlocksArray.push(block_td_uid_76_5fd9d6be8ad0c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_77_5fd9d6be8b4ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_76_5fd9d6be8ad0c" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_78_5fd9d6be8b4cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_76_5fd9d6be8ad0c" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_76_5fd9d6be8ad0c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rosalia-en-portada-de-la-revista-vogue-habla-sobre-su-nuevo-album/" rel="bookmark" class="td-image-wrap" title="Rosalía, en portada de la revista Vogue, habla sobre su nuevo álbum"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/rosa2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/rosa2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/rosa2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rosalía, en portada de la revista Vogue, habla sobre su nuevo álbum" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rosalia-en-portada-de-la-revista-vogue-habla-sobre-su-nuevo-album/" rel="bookmark" title="Rosalía, en portada de la revista Vogue, habla sobre su nuevo álbum">Rosalía, en portada de la revista Vogue, habla sobre su nuevo álbum</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alexandra-daddario-yo-sigo-mi-corazon-a-la-hora-de-navegar-mi-carrera/" rel="bookmark" class="td-image-wrap" title="Alexandra Daddario: Yo sigo mi corazón a la hora de navegar mi carrera"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/alex2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/alex2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/alex2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandra Daddario: Yo sigo mi corazón a la hora de navegar mi carrera" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alexandra-daddario-yo-sigo-mi-corazon-a-la-hora-de-navegar-mi-carrera/" rel="bookmark" title="Alexandra Daddario: Yo sigo mi corazón a la hora de navegar mi carrera">Alexandra Daddario: Yo sigo mi corazón a la hora de navegar mi carrera</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/warner-tendra-que-pagar-25-mil-euros-a-un-ciudadano-al-que-mostro-como-mafioso/" rel="bookmark" class="td-image-wrap" title="Warner tendrá que pagar 25 mil euros a un ciudadano al que mostró como mafioso"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/warner2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/warner2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/warner2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warner tendrá que pagar 25 mil euros a un ciudadano al que mostró como mafioso" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/warner-tendra-que-pagar-25-mil-euros-a-un-ciudadano-al-que-mostro-como-mafioso/" rel="bookmark" title="Warner tendrá que pagar 25 mil euros a un ciudadano al que mostró como mafioso">Warner tendrá que pagar 25 mil euros a un ciudadano al que mostró como mafioso</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-principe-enrique-y-meghan-markle-lanzaran-podcasts-de-la-mano-de-spotify/" rel="bookmark" class="td-image-wrap" title="El príncipe Enrique y Meghan Markle lanzarán podcasts de la mano de Spotify"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/principe-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/principe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/principe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El príncipe Enrique y Meghan Markle lanzarán podcasts de la mano de Spotify" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-principe-enrique-y-meghan-markle-lanzaran-podcasts-de-la-mano-de-spotify/" rel="bookmark" title="El príncipe Enrique y Meghan Markle lanzarán podcasts de la mano de Spotify">El príncipe Enrique y Meghan Markle lanzarán podcasts de la mano de Spotify</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-gobierno-britanico-alerta-de-que-the-crown-se-basa-en-especulaciones/" rel="bookmark" class="td-image-wrap" title="El Gobierno británico alerta de que &#8220;The Crown&#8221; se basa en especulaciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-768x528.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-1024x704.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-696x479.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Olivia-Colman-611x420.jpg 611w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno británico alerta de que &#8220;The Crown&#8221; se basa en especulaciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-gobierno-britanico-alerta-de-que-the-crown-se-basa-en-especulaciones/" rel="bookmark" title="El Gobierno británico alerta de que &#8220;The Crown&#8221; se basa en especulaciones">El Gobierno británico alerta de que &#8220;The Crown&#8221; se basa en especulaciones</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-cines-de-ee-uu-registran-su-peor-taquilla-anual-en-40-anos/" rel="bookmark" class="td-image-wrap" title="Los cines de EE.UU. registran su peor taquilla anual en 40 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/cine2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/cine2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/cine2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los cines de EE.UU. registran su peor taquilla anual en 40 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-cines-de-ee-uu-registran-su-peor-taquilla-anual-en-40-anos/" rel="bookmark" title="Los cines de EE.UU. registran su peor taquilla anual en 40 años">Los cines de EE.UU. registran su peor taquilla anual en 40 años</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_5fd9d6be8ad0c" data-td_block_id="td_uid_76_5fd9d6be8ad0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_76_5fd9d6be8ad0c" data-td_block_id="td_uid_76_5fd9d6be8ad0c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_79_5fd9d6be8cf2c_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_80_5fd9d6be8d246_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_80_5fd9d6be8d246">
<style>
body .td_uid_80_5fd9d6be8d246_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_80_5fd9d6be8d246 = new tdBlock();
block_td_uid_80_5fd9d6be8d246.id = "td_uid_80_5fd9d6be8d246";
block_td_uid_80_5fd9d6be8d246.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_5fd9d6be8d246_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_5fd9d6be8d246_rand","tdc_css_class_style":"td_uid_80_5fd9d6be8d246_rand_style"}';
block_td_uid_80_5fd9d6be8d246.td_column_number = "1";
block_td_uid_80_5fd9d6be8d246.block_type = "td_block_7";
block_td_uid_80_5fd9d6be8d246.post_count = "5";
block_td_uid_80_5fd9d6be8d246.found_posts = "8";
block_td_uid_80_5fd9d6be8d246.header_color = "#";
block_td_uid_80_5fd9d6be8d246.ajax_pagination_infinite_stop = "";
block_td_uid_80_5fd9d6be8d246.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_80_5fd9d6be8d246);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_80_5fd9d6be8d246 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/por-estas-razones-el-gobierno-de-maduro-no-puede-anunciar-una-dolarizacion-formal/" rel="bookmark" class="td-image-wrap" title="Por estas razones el gobierno de Maduro no puede anunciar una dolarización formal"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/compras-dolares-100x70.jpeg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/compras-dolares-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/compras-dolares-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El bolívar se devaluó 14,75% frente al dólar en una semana" title="Por estas razones el gobierno de Maduro no puede anunciar una dolarización formal" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/compras-dolares-100x70.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/compras-dolares-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/compras-dolares-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El bolívar se devaluó 14,75% frente al dólar en una semana" title="Por estas razones el gobierno de Maduro no puede anunciar una dolarización formal"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/por-estas-razones-el-gobierno-de-maduro-no-puede-anunciar-una-dolarizacion-formal/" rel="bookmark" title="Por estas razones el gobierno de Maduro no puede anunciar una dolarización formal">Por estas razones el gobierno de Maduro no puede anunciar una...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T11:48:37+00:00">15 de diciembre de 2020 11:48 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gobierno-de-maduro-lamenta-la-presencia-de-bandas-delicuenciales-en-zona-de-sucre/" rel="bookmark" class="td-image-wrap" title="Gobierno de Maduro lamenta la presencia de bandas delicuenciales en zona de Sucre"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/maduro-miraflores-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/maduro-miraflores-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/maduro-miraflores-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Maduro dice que Ejército colombiano forma a mercenarios para atacar Venezuela" title="Gobierno de Maduro lamenta la presencia de bandas delicuenciales en zona de Sucre" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/maduro-miraflores-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/maduro-miraflores-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/maduro-miraflores-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Maduro dice que Ejército colombiano forma a mercenarios para atacar Venezuela" title="Gobierno de Maduro lamenta la presencia de bandas delicuenciales en zona de Sucre"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gobierno-de-maduro-lamenta-la-presencia-de-bandas-delicuenciales-en-zona-de-sucre/" rel="bookmark" title="Gobierno de Maduro lamenta la presencia de bandas delicuenciales en zona de Sucre">Gobierno de Maduro lamenta la presencia de bandas delicuenciales en zona...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T18:49:01+00:00">13 de diciembre de 2020 6:49 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/centro-comercial-free-market-amanecio-fiscalizado-por-sundde-y-gnb/" rel="bookmark" class="td-image-wrap" title="Centro comercial Freemarket amaneció fiscalizado por Sundde y GNB"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Inspección-en-FreeMarket-tras-la-aparición-de-diputado-con-arma-en-mano-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Inspección-en-FreeMarket-tras-la-aparición-de-diputado-con-arma-en-mano-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Inspección-en-FreeMarket-tras-la-aparición-de-diputado-con-arma-en-mano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Centro comercial Freemarket amaneció fiscalizado por Sundde y GNB" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Inspección-en-FreeMarket-tras-la-aparición-de-diputado-con-arma-en-mano-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/Inspección-en-FreeMarket-tras-la-aparición-de-diputado-con-arma-en-mano-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/Inspección-en-FreeMarket-tras-la-aparición-de-diputado-con-arma-en-mano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Centro comercial Freemarket amaneció fiscalizado por Sundde y GNB"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/centro-comercial-free-market-amanecio-fiscalizado-por-sundde-y-gnb/" rel="bookmark" title="Centro comercial Freemarket amaneció fiscalizado por Sundde y GNB">Centro comercial Freemarket amaneció fiscalizado por Sundde y GNB</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T13:03:21+00:00">15 de diciembre de 2020 1:03 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/comite-organizador-de-la-consulta-popular-ratifica-masiva-asistencia-en-segundo-boletin/" rel="bookmark" class="td-image-wrap" title="Comité organizador de la consulta popular ratifica masiva asistencia en segundo boletín"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/consulta-popular-anzoategui-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/consulta-popular-anzoategui-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/consulta-popular-anzoategui-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comité organizador de la consulta popular ratifica masiva asistencia en segundo boletín" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/consulta-popular-anzoategui-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/consulta-popular-anzoategui-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/consulta-popular-anzoategui-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comité organizador de la consulta popular ratifica masiva asistencia en segundo boletín"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/comite-organizador-de-la-consulta-popular-ratifica-masiva-asistencia-en-segundo-boletin/" rel="bookmark" title="Comité organizador de la consulta popular ratifica masiva asistencia en segundo boletín">Comité organizador de la consulta popular ratifica masiva asistencia en segundo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T20:00:31+00:00">14 de diciembre de 2020 8:00 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidos-venezolanos-trinidad/" rel="bookmark" class="td-image-wrap" title="Detienen a 25 venezolanos acusados de entrar ilegalmente a Trinidad y Tobago"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/coast-guard-trinidad-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/coast-guard-trinidad-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/coast-guard-trinidad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Detienen a 25 venezolanos acusados de entrar ilegalmente a Trinidad y Tobago" title="Detienen a 25 venezolanos acusados de entrar ilegalmente a Trinidad y Tobago" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/coast-guard-trinidad-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/coast-guard-trinidad-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/coast-guard-trinidad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Detienen a 25 venezolanos acusados de entrar ilegalmente a Trinidad y Tobago" title="Detienen a 25 venezolanos acusados de entrar ilegalmente a Trinidad y Tobago"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidos-venezolanos-trinidad/" rel="bookmark" title="Detienen a 25 venezolanos acusados de entrar ilegalmente a Trinidad y Tobago">Detienen a 25 venezolanos acusados de entrar ilegalmente a Trinidad y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T16:10:54+00:00">15 de diciembre de 2020 4:10 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_81_5fd9d6be8f4a2_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Parentesis%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCZ7QHqCYPE3Zi2Tt1sBobEw%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCK7jimh-CJ5x6MVWEykqblw%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLgo1RaSUgFfLnq9_Baw54Xc-c1ZE-4snp%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="11100" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1608111806" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_82_5fd9d6be8fd0d_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MÚSICA</span></h4> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Musica%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLDcnymzs18LWbmCFUlZie7VsxQ_FIF0_y%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLhd1HyMTk3f5S98HGlByL2eH1T3n6J-bR%22%5D%7D%5D" data-yt-order="views#desc" data-yt-cache-time="10000" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_83_5fd9d6be901e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_83_5fd9d6be901e1">
<style>
body .td_uid_83_5fd9d6be901e1_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_83_5fd9d6be901e1 = new tdBlock();
block_td_uid_83_5fd9d6be901e1.id = "td_uid_83_5fd9d6be901e1";
block_td_uid_83_5fd9d6be901e1.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_83_5fd9d6be901e1_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_83_5fd9d6be901e1_rand","tdc_css_class_style":"td_uid_83_5fd9d6be901e1_rand_style"}';
block_td_uid_83_5fd9d6be901e1.td_column_number = "1";
block_td_uid_83_5fd9d6be901e1.block_type = "td_block_15";
block_td_uid_83_5fd9d6be901e1.post_count = "4";
block_td_uid_83_5fd9d6be901e1.found_posts = "173961";
block_td_uid_83_5fd9d6be901e1.header_color = "#";
block_td_uid_83_5fd9d6be901e1.ajax_pagination_infinite_stop = "";
block_td_uid_83_5fd9d6be901e1.max_num_pages = "43491";
tdBlocksArray.push(block_td_uid_83_5fd9d6be901e1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_83_5fd9d6be901e1 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/magallanes-y-caribes-dividieron-honores-en-doble-jornada/" rel="bookmark" class="td-image-wrap" title="Magallanes y Caribes dividieron honores en doble jornada"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magallanes y Caribes dividieron honores en doble jornada" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/1669-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Magallanes y Caribes dividieron honores en doble jornada"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/" class="td-post-category">MAGALLANES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/magallanes-y-caribes-dividieron-honores-en-doble-jornada/" rel="bookmark" title="Magallanes y Caribes dividieron honores en doble jornada">Magallanes y Caribes dividieron honores en doble jornada</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Sólo Filin presenta “Así se canta Bolero en Venezuela”"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sólo Filin presenta “Así se canta Bolero en Venezuela”" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/tona-granados-boleros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sólo Filin presenta “Así se canta Bolero en Venezuela”"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/solo-filin-presenta-asi-se-canta-bolero-en-venezuela/" rel="bookmark" title="Sólo Filin presenta “Así se canta Bolero en Venezuela”">Sólo Filin presenta “Así se canta Bolero en Venezuela”</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/extienden-horarios-de-supermercados-y-abastos-hasta-las-900-de-la-noche/" rel="bookmark" class="td-image-wrap" title="Extienden horarios de supermercados y abastos hasta las 9:00 de la noche"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extienden horarios de supermercados y abastos hasta las 9:00 de la noche" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/supermercado-alemania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extienden horarios de supermercados y abastos hasta las 9:00 de la noche"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/extienden-horarios-de-supermercados-y-abastos-hasta-las-900-de-la-noche/" rel="bookmark" title="Extienden horarios de supermercados y abastos hasta las 9:00 de la noche">Extienden horarios de supermercados y abastos hasta las 9:00 de la...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/funcionario-de-pdval-asesinado-por-reclamar-1-800-dolares-que-le-robaron/" rel="bookmark" class="td-image-wrap" title="Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/PDVALmatan-a-gerente-de-pdval-frente-a-su-nieta-64999-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/funcionario-de-pdval-asesinado-por-reclamar-1-800-dolares-que-le-robaron/" rel="bookmark" title="Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron">Funcionario de Pdval asesinado por reclamar 1.800 dólares que le robaron</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_83_5fd9d6be901e1" data-td_block_id="td_uid_83_5fd9d6be901e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_83_5fd9d6be901e1" data-td_block_id="td_uid_83_5fd9d6be901e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_84_5fd9d6be9157f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.7.0'></script>
<link rel='stylesheet' id='yottie-custom-css' href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.7.0' type='text/css' media='all' />


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202051'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[20.699999999999999289457264239899814128875732421875,69.2999999999999971578290569595992565155029296875],"today_humidity":93,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.6999999999999999555910790149937383830547332763671875],"today_min":[20.699999999999999289457264239899814128875732421875,69.2999999999999971578290569595992565155029296875],"today_max":[20.699999999999999289457264239899814128875732421875,69.2999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1608109200,"day_name":"mi\u00e9","day_temp":[29,84],"owm_day_index":0},{"timestamp":1608163200,"day_name":"jue","day_temp":[30,85],"owm_day_index":5},{"timestamp":1608249600,"day_name":"vie","day_temp":[29,84],"owm_day_index":13},{"timestamp":1608336000,"day_name":"s\u00e1b","day_temp":[27,81],"owm_day_index":21},{"timestamp":1608422400,"day_name":"dom","day_temp":[28,82],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1706843',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1706843' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>