<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"356fdac81c010f1044a4acba3f1714a7",petok:"cc3f3b473ebfcc42fed0af06700bf4df59ba6852-1498424047-1800",zone:"el-carabobeno.com",rocket:"0",apps:{"abetterbrowser":{"ie":"7","opera":null,"chrome":"20","safari":null,"firefox":"8"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php"/>
<style type="text/css"></style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE.jpg"/><meta name="author" content="EFE">
<link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png"/>
 
<title>Tintori: Leopoldo López lleva 21 días sin visita familiar - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tintori: Leopoldo López lleva 21 días sin visita familiar - El Carabobeño"/>
<meta property="og:description" content="Lilian Tintori, esposa del político preso Leopoldo López, recluido en una cárcel militar de Ramo Verde cumpliendo una condena de casi 14 años, dijo hoy que su marido lleva 21 días sin recibir la visita familiar y denunció nuevamente que no le permiten verlo. En otro mensaje comentó que &#8220;la dictadura asesina le quitó a &hellip;"/>
<meta property="og:url" content="https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/"/>
<meta property="og:site_name" content="El Carabobeño"/>
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno"/>
<meta property="article:tag" content="rec"/>
<meta property="article:tag" content="faceb"/>
<meta property="article:tag" content="tuit"/>
<meta property="article:section" content="NACIONAL"/>
<meta property="article:published_time" content="2017-06-25T15:36:39-04:00"/>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE.jpg"/>
<meta property="og:image:width" content="1068"/>
<meta property="og:image:height" content="715"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Lilian Tintori, esposa del político preso Leopoldo López, recluido en una cárcel militar de Ramo Verde cumpliendo una condena de casi 14 años, dijo hoy que su marido lleva 21 días sin recibir la visita familiar y denunció nuevamente que no le permiten verlo. En otro mensaje comentó que &#8220;la dictadura asesina le quitó a [&hellip;]"/>
<meta name="twitter:title" content="Tintori: Leopoldo López lleva 21 días sin visita familiar - El Carabobeño"/>
<meta name="twitter:site" content="@el_carabobeno"/>
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE.jpg"/>
<meta name="twitter:creator" content="@el_carabobeno"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='fts-popup-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/magnific-popup.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}@media (min-width:0px) and (max-width: 767px) {.epyt-gallery-rowbreak{display:none;}.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100%!important;}}</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/magnific-popup.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"5080b244f7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"11.8","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1342307'/>
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F&#038;format=xml"/>
<script type="text/javascript">
            var myAjaxFTS = 'https://www.el-carabobeno.com/wp-admin/admin-ajax.php';
        </script>
<script type="text/javascript">
            var myAjaxFTS = 'https://www.el-carabobeno.com/wp-admin/admin-ajax.php';
        </script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.el-carabobeno.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#666666";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.pubads().setTargeting('Seccion', ['HOME']); 
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<meta property="fb:app_id" content="170133280095526"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1342307 single-format-standard tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar single_template_2 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>
 
<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></li>
</ul>
</li>
<li id="menu-item-1260245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>
 
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
Domingo 25 de Junio de 2017
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño"/>
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 
<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">
 
<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">
 
<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">
 
<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño"/>
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_595022e8ee1b4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_595022e8ee1b4"><script>var block_td_uid_2_595022e8ee1b4 = new tdBlock();
block_td_uid_2_595022e8ee1b4.id = "td_uid_2_595022e8ee1b4";
block_td_uid_2_595022e8ee1b4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_2_595022e8ee1b4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_595022e8ee1b4.td_column_number = "3";
block_td_uid_2_595022e8ee1b4.block_type = "td_block_mega_menu";
block_td_uid_2_595022e8ee1b4.post_count = "4";
block_td_uid_2_595022e8ee1b4.found_posts = "65109";
block_td_uid_2_595022e8ee1b4.header_color = "";
block_td_uid_2_595022e8ee1b4.ajax_pagination_infinite_stop = "";
block_td_uid_2_595022e8ee1b4.max_num_pages = "16278";
tdBlocksArray.push(block_td_uid_2_595022e8ee1b4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_3_595022e8efc11" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_4_595022e8efce0" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_5_595022e8efdf7" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_6_595022e8eff04" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_7_595022e8f0015" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_8_595022e8f0123" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_9_595022e8f022e" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_10_595022e8f033c" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_11_595022e8f044a" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_595022e8ee1b4" id="td_uid_12_595022e8f0557" data-td_block_id="td_uid_2_595022e8ee1b4" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_595022e8ee1b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/expresidente-quiroga-bolivia-pidio-morales-ayude-venezuela/" rel="bookmark" title="Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/Jorge-Fernando-Tuto-Quiroga-Ramirez-Expresidente-de-Bolivia-218x150.jpg" alt="Bolivia" title="Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/expresidente-quiroga-bolivia-pidio-morales-ayude-venezuela/" rel="bookmark" title="Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela">Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/policias-chacao-presos-helicoide-inician-huelga-hambre/" rel="bookmark" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/presos-1-218x150.jpg" alt="huelga" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/policias-chacao-presos-helicoide-inician-huelga-hambre/" rel="bookmark" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre">Policías de Chacao presos en el Helicoide iniciaron huelga de hambre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sntp-al-menos-376-reporteros-agredidos-manifestaciones/" rel="bookmark" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/Agresion-periodistas-Foto-@alcaldeledezma-3-218x150.jpg" alt="sntp" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sntp-al-menos-376-reporteros-agredidos-manifestaciones/" rel="bookmark" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones">SNTP: Al menos 376 reporteros agredidos durante manifestaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-asesor-tecnico-la-mud-planifico-sabotaje-elecciones-constituyente/" rel="bookmark" title="Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/nicolas-maduro-218x150.jpg" alt="sabotaje" title="Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-asesor-tecnico-la-mud-planifico-sabotaje-elecciones-constituyente/" rel="bookmark" title="Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente">Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595022e8ee1b4" data-td_block_id="td_uid_2_595022e8ee1b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_595022e8ee1b4" data-td_block_id="td_uid_2_595022e8ee1b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_595022e92cfc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_595022e92cfc0"><script>var block_td_uid_13_595022e92cfc0 = new tdBlock();
block_td_uid_13_595022e92cfc0.id = "td_uid_13_595022e92cfc0";
block_td_uid_13_595022e92cfc0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_13_595022e92cfc0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_595022e92cfc0.td_column_number = "3";
block_td_uid_13_595022e92cfc0.block_type = "td_block_mega_menu";
block_td_uid_13_595022e92cfc0.post_count = "5";
block_td_uid_13_595022e92cfc0.found_posts = "2388";
block_td_uid_13_595022e92cfc0.header_color = "";
block_td_uid_13_595022e92cfc0.ajax_pagination_infinite_stop = "";
block_td_uid_13_595022e92cfc0.max_num_pages = "478";
tdBlocksArray.push(block_td_uid_13_595022e92cfc0);
</script><div id=td_uid_13_595022e92cfc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/6-claves-fundamentales-obtener-una-motivacion-extraordinaria/" rel="bookmark" title="6 claves fundamentales para obtener una motivación extraordinaria(*)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" alt="" title="6 claves fundamentales para obtener una motivación extraordinaria(*)"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/6-claves-fundamentales-obtener-una-motivacion-extraordinaria/" rel="bookmark" title="6 claves fundamentales para obtener una motivación extraordinaria(*)">6 claves fundamentales para obtener una motivación extraordinaria(*)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/deporte-vez-guerra-la-humanidad-feliz/" rel="bookmark" title="Deporte en vez de guerra o la humanidad muy feliz"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" alt="" title="Deporte en vez de guerra o la humanidad muy feliz"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/deporte-vez-guerra-la-humanidad-feliz/" rel="bookmark" title="Deporte en vez de guerra o la humanidad muy feliz">Deporte en vez de guerra o la humanidad muy feliz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/algo-no-conocieron-2/" rel="bookmark" title="Por algo que no conocieron"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nGregorio-Riera-218x150.jpg" alt="" title="Por algo que no conocieron"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/algo-no-conocieron-2/" rel="bookmark" title="Por algo que no conocieron">Por algo que no conocieron</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-fracaso-de-un-circo/" rel="bookmark" title="El fracaso de un circo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nCesar-Sosa-Marvez-218x150.jpg" alt="" title="El fracaso de un circo"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-fracaso-de-un-circo/" rel="bookmark" title="El fracaso de un circo">El fracaso de un circo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hoy-despues-valencia-15/" rel="bookmark" title="Hoy y Después en Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAlfredo-Fermin-218x150.jpg" alt="Hoy y Después en Valencia" title="Hoy y Después en Valencia"/></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hoy-despues-valencia-15/" rel="bookmark" title="Hoy y Después en Valencia">Hoy y Después en Valencia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_595022e92cfc0" data-td_block_id="td_uid_13_595022e92cfc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_595022e92cfc0" data-td_block_id="td_uid_13_595022e92cfc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_595022e936239_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_595022e936239"><script>var block_td_uid_14_595022e936239 = new tdBlock();
block_td_uid_14_595022e936239.id = "td_uid_14_595022e936239";
block_td_uid_14_595022e936239.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_14_595022e936239_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_595022e936239.td_column_number = "3";
block_td_uid_14_595022e936239.block_type = "td_block_mega_menu";
block_td_uid_14_595022e936239.post_count = "5";
block_td_uid_14_595022e936239.found_posts = "96";
block_td_uid_14_595022e936239.header_color = "";
block_td_uid_14_595022e936239.ajax_pagination_infinite_stop = "";
block_td_uid_14_595022e936239.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_14_595022e936239);
</script><div id=td_uid_14_595022e936239 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-del-80-estadounidenses-quieren-mas-control-armas-segun-estudio/" rel="bookmark" title="Más del 80 % de estadounidenses quieren más control de armas, según estudio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/43ARMAS-218x150.jpg" alt="" title="Más del 80 % de estadounidenses quieren más control de armas, según estudio"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-del-80-estadounidenses-quieren-mas-control-armas-segun-estudio/" rel="bookmark" title="Más del 80 % de estadounidenses quieren más control de armas, según estudio">Más del 80 % de estadounidenses quieren más control de armas,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/electricidad-submarina-podria-origen-vida-la-tierra-segun-estudio/" rel="bookmark" title="Electricidad submarina podría ser origen de vida en la Tierra, según estudio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/boyas-sumergidas-ceto-5-218x150.jpg" alt="" title="Electricidad submarina podría ser origen de vida en la Tierra, según estudio"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/electricidad-submarina-podria-origen-vida-la-tierra-segun-estudio/" rel="bookmark" title="Electricidad submarina podría ser origen de vida en la Tierra, según estudio">Electricidad submarina podría ser origen de vida en la Tierra, según&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ininco-propone-asumir-reto-una-educacion-medios-tiempos-crisis/" rel="bookmark" title="Ininco propone asumir el reto de una educación para medios en tiempos de crisis"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/Education-in-times-of-crisis-218x150.jpg" alt="" title="Ininco propone asumir el reto de una educación para medios en tiempos de crisis"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ininco-propone-asumir-reto-una-educacion-medios-tiempos-crisis/" rel="bookmark" title="Ininco propone asumir el reto de una educación para medios en tiempos de crisis">Ininco propone asumir el reto de una educación para medios en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/onu-alerta-crecimiento-del-trafico-nuevas-drogas-sinteticas-asia/" rel="bookmark" title="ONU alerta crecimiento del tráfico de nuevas drogas sintéticas en Asia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/droga-sintetica-218x150.jpg" alt="" title="ONU alerta crecimiento del tráfico de nuevas drogas sintéticas en Asia"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/onu-alerta-crecimiento-del-trafico-nuevas-drogas-sinteticas-asia/" rel="bookmark" title="ONU alerta crecimiento del tráfico de nuevas drogas sintéticas en Asia">ONU alerta crecimiento del tráfico de nuevas drogas sintéticas en Asia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/plan-de-reimpulso-automotriz-del-gobierno-ensamblara-16-de-la-capacidad-de-la-industria/" rel="bookmark" title="Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad de la industria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/GM-planta-Firefox-EEUU1-218x150.jpg" alt="Plan de reimpulso automotriz" title="Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad de la industria"/></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/plan-de-reimpulso-automotriz-del-gobierno-ensamblara-16-de-la-capacidad-de-la-industria/" rel="bookmark" title="Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad de la industria">Plan de Reimpulso Automotriz del Gobierno ensamblará 1,6% de la capacidad&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_595022e936239" data-td_block_id="td_uid_14_595022e936239"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_595022e936239" data-td_block_id="td_uid_14_595022e936239"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_595022e93c540_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_595022e93c540"><script>var block_td_uid_15_595022e93c540 = new tdBlock();
block_td_uid_15_595022e93c540.id = "td_uid_15_595022e93c540";
block_td_uid_15_595022e93c540.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_15_595022e93c540_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_595022e93c540.td_column_number = "3";
block_td_uid_15_595022e93c540.block_type = "td_block_mega_menu";
block_td_uid_15_595022e93c540.post_count = "4";
block_td_uid_15_595022e93c540.found_posts = "13170";
block_td_uid_15_595022e93c540.header_color = "";
block_td_uid_15_595022e93c540.ajax_pagination_infinite_stop = "";
block_td_uid_15_595022e93c540.max_num_pages = "3293";
tdBlocksArray.push(block_td_uid_15_595022e93c540);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_16_595022e93d88c" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_17_595022e93d958" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_18_595022e93da70" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_19_595022e93db80" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_20_595022e93dcdb" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_21_595022e93dde4" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_22_595022e93df48" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_23_595022e93e056" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a><a class="mega-menu-sub-cat-td_uid_15_595022e93c540" id="td_uid_24_595022e93e15a" data-td_block_id="td_uid_15_595022e93c540" data-td_filter_value="41" href="https://www.el-carabobeno.com/secciones/deportes/rio2016/">RÍO 2016</a></div></div><div id=td_uid_15_595022e93c540 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/eduardo-rodriguez-realizara-apertura-rehabilitacion-jueves-doble/" rel="bookmark" title="Eduardo Rodríguez realizará apertura de rehabilitación el jueves en Doble-A"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/eduardo-1-218x150.jpg" alt="" title="Eduardo Rodríguez realizará apertura de rehabilitación el jueves en Doble-A"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/eduardo-rodriguez-realizara-apertura-rehabilitacion-jueves-doble/" rel="bookmark" title="Eduardo Rodríguez realizará apertura de rehabilitación el jueves en Doble-A">Eduardo Rodríguez realizará apertura de rehabilitación el jueves en Doble-A</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/chile-empato-ante-australia-avanzo-semifinales-la-confederaciones/" rel="bookmark" title="Chile empató ante Australia y avanzó a semifinales de la Confederaciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/chile-218x150.jpg" alt="" title="Chile empató ante Australia y avanzó a semifinales de la Confederaciones"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/chile-empato-ante-australia-avanzo-semifinales-la-confederaciones/" rel="bookmark" title="Chile empató ante Australia y avanzó a semifinales de la Confederaciones">Chile empató ante Australia y avanzó a semifinales de la Confederaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alemania-vencio-camerun-jugara-mexico-la-siguiente-ronda/" rel="bookmark" title="Alemania venció a Camerún y jugará con México en la siguiente ronda"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/ALEMANI-218x150.jpg" alt="" title="Alemania venció a Camerún y jugará con México en la siguiente ronda"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alemania-vencio-camerun-jugara-mexico-la-siguiente-ronda/" rel="bookmark" title="Alemania venció a Camerún y jugará con México en la siguiente ronda">Alemania venció a Camerún y jugará con México en la siguiente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/feliciano-lopez-se-corono-campeon-queens/" rel="bookmark" title="Feliciano López campeón de Torneo de Queen&#8217;s"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/QUEENS-218x150.jpg" alt="" title="Feliciano López campeón de Torneo de Queen&#8217;s"/></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/" class="td-post-category">+ DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/feliciano-lopez-se-corono-campeon-queens/" rel="bookmark" title="Feliciano López campeón de Torneo de Queen&#8217;s">Feliciano López campeón de Torneo de Queen&#8217;s</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_595022e93c540" data-td_block_id="td_uid_15_595022e93c540"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_595022e93c540" data-td_block_id="td_uid_15_595022e93c540"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_595022e965b50_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_25_595022e965b50"><script>var block_td_uid_25_595022e965b50 = new tdBlock();
block_td_uid_25_595022e965b50.id = "td_uid_25_595022e965b50";
block_td_uid_25_595022e965b50.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_25_595022e965b50_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_595022e965b50.td_column_number = "3";
block_td_uid_25_595022e965b50.block_type = "td_block_mega_menu";
block_td_uid_25_595022e965b50.post_count = "4";
block_td_uid_25_595022e965b50.found_posts = "5462";
block_td_uid_25_595022e965b50.header_color = "";
block_td_uid_25_595022e965b50.ajax_pagination_infinite_stop = "";
block_td_uid_25_595022e965b50.max_num_pages = "1366";
tdBlocksArray.push(block_td_uid_25_595022e965b50);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_26_595022e967032" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_27_595022e9670fa" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_28_595022e967203" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_29_595022e96730c" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_30_595022e96740f" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_31_595022e967525" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_32_595022e96762b" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_33_595022e967738" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_34_595022e967843" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a><a class="mega-menu-sub-cat-td_uid_25_595022e965b50" id="td_uid_35_595022e967967" data-td_block_id="td_uid_25_595022e965b50" data-td_filter_value="43" href="https://www.el-carabobeno.com/secciones/parentesis/cceas/">CCEAS</a></div></div><div id=td_uid_25_595022e965b50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sientes-cansancio-luego-dormir-bien-aqui-las-razones/" rel="bookmark" title="¿Sientes cansancio luego de dormir bien?, aquí las razones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/cansancio-218x150.jpg" alt="" title="¿Sientes cansancio luego de dormir bien?, aquí las razones"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sientes-cansancio-luego-dormir-bien-aqui-las-razones/" rel="bookmark" title="¿Sientes cansancio luego de dormir bien?, aquí las razones">¿Sientes cansancio luego de dormir bien?, aquí las razones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pan-deberias-comer/" rel="bookmark" title="El pan que deberías de comer"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/pan-218x150.jpg" alt="" title="El pan que deberías de comer"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pan-deberias-comer/" rel="bookmark" title="El pan que deberías de comer">El pan que deberías de comer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/violinista-venezolano-actua-misa-musical-nueva-york-pedir-paz/" rel="bookmark" title="Violinista venezolano actúa en misa musical en Nueva York para pedir paz"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDHQdsRUQAAI_yn-218x150.jpg" alt="" title="Violinista venezolano actúa en misa musical en Nueva York para pedir paz"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/violinista-venezolano-actua-misa-musical-nueva-york-pedir-paz/" rel="bookmark" title="Violinista venezolano actúa en misa musical en Nueva York para pedir paz">Violinista venezolano actúa en misa musical en Nueva York para pedir&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1341736-2/" rel="bookmark" title="&#8220;Angeles Guardianes&#8221;, clausura este domingo en la Arturo Michelena"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/angeles1-218x150.jpg" alt="" title="&#8220;Angeles Guardianes&#8221;, clausura este domingo en la Arturo Michelena"/></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1341736-2/" rel="bookmark" title="&#8220;Angeles Guardianes&#8221;, clausura este domingo en la Arturo Michelena">&#8220;Angeles Guardianes&#8221;, clausura este domingo en la Arturo Michelena</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_595022e965b50" data-td_block_id="td_uid_25_595022e965b50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_595022e965b50" data-td_block_id="td_uid_25_595022e965b50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_595022e98c290_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_36_595022e98c290"><script>var block_td_uid_36_595022e98c290 = new tdBlock();
block_td_uid_36_595022e98c290.id = "td_uid_36_595022e98c290";
block_td_uid_36_595022e98c290.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_36_595022e98c290_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_595022e98c290.td_column_number = "3";
block_td_uid_36_595022e98c290.block_type = "td_block_mega_menu";
block_td_uid_36_595022e98c290.post_count = "4";
block_td_uid_36_595022e98c290.found_posts = "165";
block_td_uid_36_595022e98c290.header_color = "";
block_td_uid_36_595022e98c290.ajax_pagination_infinite_stop = "";
block_td_uid_36_595022e98c290.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_36_595022e98c290);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_37_595022e98dfd8" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_38_595022e98e0a6" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_39_595022e98e1ba" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_40_595022e98e2c3" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_41_595022e98e3dd" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_42_595022e98e4eb" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_43_595022e98e5fa" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_44_595022e98e706" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_45_595022e98e80c" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_36_595022e98c290" id="td_uid_46_595022e98e909" data-td_block_id="td_uid_36_595022e98c290" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_36_595022e98c290 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1341659-2/" rel="bookmark" title="22 personas fallecidas por hemofilia a la espera de medicamentos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/hemofilia-2-218x150.jpg" alt="" title="22 personas fallecidas por hemofilia a la espera de medicamentos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.el-carabobeno.com/secciones/actualidad/" class="td-post-category">ACTUALIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1341659-2/" rel="bookmark" title="22 personas fallecidas por hemofilia a la espera de medicamentos">22 personas fallecidas por hemofilia a la espera de medicamentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/yoga-estilo-vida/" rel="bookmark" title="El yoga, un estilo de vida"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/beach-yoga-1-218x150.jpg" alt="" title="El yoga, un estilo de vida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.el-carabobeno.com/secciones/actualidad/" class="td-post-category">ACTUALIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/yoga-estilo-vida/" rel="bookmark" title="El yoga, un estilo de vida">El yoga, un estilo de vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1339784-2/" rel="bookmark" title="Los ejercicios ayudan durante, antes y después del embarazo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/embarazo-portada-218x150.jpg" alt="" title="Los ejercicios ayudan durante, antes y después del embarazo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.el-carabobeno.com/secciones/actualidad/" class="td-post-category">ACTUALIDAD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1339784-2/" rel="bookmark" title="Los ejercicios ayudan durante, antes y después del embarazo">Los ejercicios ayudan durante, antes y después del embarazo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1339142-2/" rel="bookmark" title="El cerebro se ejercita con movernos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/cerebro-1-218x150.jpg" alt="" title="El cerebro se ejercita con movernos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1339142-2/" rel="bookmark" title="El cerebro se ejercita con movernos">El cerebro se ejercita con movernos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_595022e98c290" data-td_block_id="td_uid_36_595022e98c290"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_595022e98c290" data-td_block_id="td_uid_36_595022e98c290"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-1342307" class="post-1342307 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-recomendados tag-facebook tag-twitter" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.el-carabobeno.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" itemprop="url" href="https://www.el-carabobeno.com/secciones/noticias/"><span itemprop="title">NOTICIAS</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" itemprop="url" href="https://www.el-carabobeno.com/secciones/noticias/nacional/"><span itemprop="title">NACIONAL</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Tintori: Leopoldo López lleva 21 días sin visita familiar"><meta itemprop="url" content="https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/">Tintori: Leopoldo López lleva 21 días sin visita familiar</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Tintori: Leopoldo López lleva 21 días sin visita familiar</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T15:36:39+00:00">25 de Junio de 2017 3:36 pm</time></span> </div>
</header>
</div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE.jpg" data-caption="Lilian Tintori a las afueras de la cárcel militar de Ramo Verde (Foto: "><img width="696" height="466" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE-696x466.jpg" alt="Tintori" title="DDLqOy7W0AQd6UE"/></a><figcaption class="wp-caption-text">Lilian Tintori a las afueras de la cárcel militar de Ramo Verde (Foto: </figcaption></figure></div> <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tintori%3A+Leopoldo+L%C3%B3pez+lleva+21+d%C3%ADas+sin+visita+familiar&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE.jpg&description=Tintori%3A+Leopoldo+L%C3%B3pez+lleva+21+d%C3%ADas+sin+visita+familiar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tintori%3A+Leopoldo+L%C3%B3pez+lleva+21+d%C3%ADas+sin+visita+familiar%20-%20https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <p>Lilian Tintori, esposa del político preso Leopoldo López, recluido en una cárcel militar de Ramo Verde cumpliendo una condena de casi 14 años, dijo hoy que su marido lleva 21 días sin recibir la visita familiar y denunció nuevamente que no le permiten verlo.</p>
<p>En otro mensaje comentó que &#8220;la dictadura asesina le quitó a Leopoldo su derecho a la defensa&#8221;, pues aseguró que desde hace 80 días no permiten que sus abogados lo vean.</p>
<p>La esposa de López señaló, además, que cuando intentó visitar hoy a su marido la respuesta que le dieron fue reforzar el piquete de la Guardia Nacional Bolivariana (GNB).</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Vengo a Ramo Verde a exigir que me dejen ver a mi esposo a quien están torturando y la respuesta que me dan es reforzar el piquete de la GNB <a href="https://t.co/aQ2wWkXayt">pic.twitter.com/aQ2wWkXayt</a></p>
<p>&mdash; Lilian Tintori (@liliantintori) <a href="https://twitter.com/liliantintori/status/879039574634356737">June 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Tintori denunció el sábado que no le permitieron ver a su marido, luego de que el viernes se difundiera un vídeo en el que el opositor gritaba que estaba siendo torturado.</p>
<p>Horas después de que se difundiera este audiovisual el viernes, el periódico venezolano Últimas Noticias difundió en su sitio de internet un par de fotografías y un vídeo que muestra a López recibiendo atención médica y alimentos.</p>
<p>Estas imágenes fueron difundidas en las redes sociales por Últimas Noticias bajo el título &#8220;Leopoldo López se encuentra bien&#8221;.</p>
<p>Por este hecho, el también primer vicepresidente del Parlamento, el opositor Freddy Guevara, acudió, en horas de la noche del viernes, junto a otros diputados y dirigentes del partido de López, Voluntad Popular (VP), hasta Ramo Verde y pidió a las autoridades constatar el estado de Leopoldo de una fuente confiable.</p>
<p>El sábado, Amnistía Internacional (AI) pidió a las autoridades venezolanas investigar &#8220;de forma inmediata&#8221; la denuncia de López.</p>
<p>El político de 46 años, declarado preso de conciencia por AI, fue condenado en septiembre de 2015 como responsable de los disturbios ocurridos al final de una marcha antigubernamental en 2014, en los que murieron tres personas.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/DENUNCIO?src=hash">#DENUNCIO</a> Hoy domingo <a href="https://twitter.com/hashtag/25jun?src=hash">#25jun</a> día de visita familiar en Ramo Verde, nuevamente me quitaron el derecho de entrar a ver a Leopoldo. <a href="https://t.co/eggeKAjJsX">pic.twitter.com/eggeKAjJsX</a></p>
<p>&mdash; Lilian Tintori (@liliantintori) <a href="https://twitter.com/liliantintori/status/879022440046882816">June 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Desde hace 21 días a Leopoldo no le permiten recibir la visita familiar en la cárcel militar de Ramo Verde. <a href="https://t.co/j80nRwHMlT">pic.twitter.com/j80nRwHMlT</a></p>
<p>&mdash; Lilian Tintori (@liliantintori) <a href="https://twitter.com/liliantintori/status/879034568191475712">June 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">La dictadura asesina le quitó a Leopoldo su derecho a la defensa. Hace 80 días no permiten que sus abogados lo vean. <a href="https://t.co/hZLctBlH3E">pic.twitter.com/hZLctBlH3E</a></p>
<p>&mdash; Lilian Tintori (@liliantintori) <a href="https://twitter.com/liliantintori/status/879036572875796480">June 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tintori%3A+Leopoldo+L%C3%B3pez+lleva+21+d%C3%ADas+sin+visita+familiar&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F&via=el_carabobeno"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE.jpg&description=Tintori%3A+Leopoldo+L%C3%B3pez+lleva+21+d%C3%ADas+sin+visita+familiar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tintori%3A+Leopoldo+L%C3%B3pez+lleva+21+d%C3%ADas+sin+visita+familiar%20-%20https%3A%2F%2Fwww.el-carabobeno.com%2Ftintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/pan-deberias-comer/">El pan que deberías de comer</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/maduro-asesor-tecnico-la-mud-planifico-sabotaje-elecciones-constituyente/">Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente</a></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2017-06-25T15:36:39+00:00"><meta itemprop="dateModified" content="2017-06-25T15:36:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/tintori-leopoldo-lopez-lleva-21-dias-sin-visita-familiar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Tintori: Leopoldo López lleva 21 días sin visita familiar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/06/DDLqOy7W0AQd6UE.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="715"></span> </footer>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_48_595022e9bf22f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_48_595022e9bf22f"><script>var block_td_uid_48_595022e9bf22f = new tdBlock();
block_td_uid_48_595022e9bf22f.id = "td_uid_48_595022e9bf22f";
block_td_uid_48_595022e9bf22f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_48_595022e9bf22f_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1342307,"live_filter_cur_post_author":"73"}';
block_td_uid_48_595022e9bf22f.td_column_number = "3";
block_td_uid_48_595022e9bf22f.block_type = "td_block_related_posts";
block_td_uid_48_595022e9bf22f.post_count = "6";
block_td_uid_48_595022e9bf22f.found_posts = "13107";
block_td_uid_48_595022e9bf22f.header_color = "";
block_td_uid_48_595022e9bf22f.ajax_pagination_infinite_stop = "";
block_td_uid_48_595022e9bf22f.max_num_pages = "2185";
tdBlocksArray.push(block_td_uid_48_595022e9bf22f);
</script><h4 class="td-related-title"><a id="td_uid_49_595022e9c0b58" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_48_595022e9bf22f" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_50_595022e9c0b64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_48_595022e9bf22f" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_48_595022e9bf22f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/policias-chacao-presos-helicoide-inician-huelga-hambre/" rel="bookmark" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/presos-1-218x150.jpg" alt="huelga" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/policias-chacao-presos-helicoide-inician-huelga-hambre/" rel="bookmark" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre">Policías de Chacao presos en el Helicoide iniciaron huelga de hambre</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sntp-al-menos-376-reporteros-agredidos-manifestaciones/" rel="bookmark" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/Agresion-periodistas-Foto-@alcaldeledezma-3-218x150.jpg" alt="sntp" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sntp-al-menos-376-reporteros-agredidos-manifestaciones/" rel="bookmark" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones">SNTP: Al menos 376 reporteros agredidos durante manifestaciones</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-asesor-tecnico-la-mud-planifico-sabotaje-elecciones-constituyente/" rel="bookmark" title="Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/nicolas-maduro-218x150.jpg" alt="sabotaje" title="Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-asesor-tecnico-la-mud-planifico-sabotaje-elecciones-constituyente/" rel="bookmark" title="Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente">Maduro: Asesor técnico de la MUD planificó sabotaje a elecciones de Constituyente</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/padrino-pidio-celeridad-aplicar-justicia-ataques-instalaciones-militares/" rel="bookmark" title="Padrino pidió celeridad en aplicar justicia por ataques a instalaciones militares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/gyuyuyu-218x150.jpg" alt="Padrino" title="Padrino pidió celeridad en aplicar justicia por ataques a instalaciones militares"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/padrino-pidio-celeridad-aplicar-justicia-ataques-instalaciones-militares/" rel="bookmark" title="Padrino pidió celeridad en aplicar justicia por ataques a instalaciones militares">Padrino pidió celeridad en aplicar justicia por ataques a instalaciones militares</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/niegan-visita-familiares-detenidos-helicoide/" rel="bookmark" title="Niegan visita a familiares de detenidos en el Helicoide"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/polichacao-218x150.jpg" alt="Helicoide" title="Niegan visita a familiares de detenidos en el Helicoide"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/niegan-visita-familiares-detenidos-helicoide/" rel="bookmark" title="Niegan visita a familiares de detenidos en el Helicoide">Niegan visita a familiares de detenidos en el Helicoide</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nuevos-jefes-las-redi-asumieron-mando-este-domingo/" rel="bookmark" title="Nuevos jefes de las REDI asumieron el mando este domingo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/redi-218x150.jpg" alt="redi" title="Nuevos jefes de las REDI asumieron el mando este domingo"/></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nuevos-jefes-las-redi-asumieron-mando-este-domingo/" rel="bookmark" title="Nuevos jefes de las REDI asumieron el mando este domingo">Nuevos jefes de las REDI asumieron el mando este domingo</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_595022e9bf22f" data-td_block_id="td_uid_48_595022e9bf22f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_595022e9bf22f" data-td_block_id="td_uid_48_595022e9bf22f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="facebookcomments">
<br/><hr/><br/>
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br/>
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp "> 
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_52_595022e9c602d_rand td-pb-border-top" data-td-block-uid="td_uid_52_595022e9c602d">
<style scoped>.td_uid_52_595022e9c602d_rand .td_module_wrap:hover .entry-title a,.td_uid_52_595022e9c602d_rand a.td-pulldown-filter-link:hover,.td_uid_52_595022e9c602d_rand .td-subcat-item a:hover,.td_uid_52_595022e9c602d_rand .td-subcat-item .td-cur-simple-item,.td_uid_52_595022e9c602d_rand .td_quote_on_blocks,.td_uid_52_595022e9c602d_rand .td-opacity-cat .td-post-category:hover,.td_uid_52_595022e9c602d_rand .td-opacity-read .td-read-more a:hover,.td_uid_52_595022e9c602d_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_52_595022e9c602d_rand .td-instagram-user a{color:#;}.td_uid_52_595022e9c602d_rand .td-next-prev-wrap a:hover,.td_uid_52_595022e9c602d_rand .td-load-more-wrap a:hover{background-color:#;border-color:#;}.td_uid_52_595022e9c602d_rand .block-title span,.td_uid_52_595022e9c602d_rand .td-trending-now-title,.td_uid_52_595022e9c602d_rand .block-title a,.td_uid_52_595022e9c602d_rand .td-read-more a,.td_uid_52_595022e9c602d_rand .td-weather-information:before,.td_uid_52_595022e9c602d_rand .td-weather-week:before,.td_uid_52_595022e9c602d_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_52_595022e9c602d_rand .td-exchange-header:before,.td_uid_52_595022e9c602d_rand .td-post-category:hover{background-color:#;}.td_uid_52_595022e9c602d_rand .block-title{border-color:#;}.td_uid_52_595022e9c602d_rand .block-title span,.td_uid_52_595022e9c602d_rand .td-trending-now-title,.td_uid_52_595022e9c602d_rand .block-title a{color:#000000;}</style><script>var block_td_uid_52_595022e9c602d = new tdBlock();
block_td_uid_52_595022e9c602d.id = "td_uid_52_595022e9c602d";
block_td_uid_52_595022e9c602d.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_595022e9c602d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_595022e9c602d.td_column_number = "1";
block_td_uid_52_595022e9c602d.block_type = "td_block_7";
block_td_uid_52_595022e9c602d.post_count = "5";
block_td_uid_52_595022e9c602d.found_posts = "7";
block_td_uid_52_595022e9c602d.header_color = "#";
block_td_uid_52_595022e9c602d.ajax_pagination_infinite_stop = "";
block_td_uid_52_595022e9c602d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_52_595022e9c602d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULARES</span></h4></div><div id=td_uid_52_595022e9c602d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/murieron-cuatro-jovenes-accidente-transito-san-diego/" rel="bookmark" title="Murieron cuatro jóvenes en accidente de tránsito en San Diego"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/morgue-100x70.jpg" alt="" title="Murieron cuatro jóvenes en accidente de tránsito en San Diego"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/murieron-cuatro-jovenes-accidente-transito-san-diego/" rel="bookmark" title="Murieron cuatro jóvenes en accidente de tránsito en San Diego">Murieron cuatro jóvenes en accidente de tránsito en San Diego</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T13:39:48+00:00">25 de Junio de 2017 1:39 pm</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/al-menos-cinco-detenidos-tras-marcha-opositora-naguanagua/" rel="bookmark" title="Al menos cinco detenidos tras marcha opositora en Naguanagua"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/IMG_20170624_135045-100x70.jpg" alt="Fuerte Paramacay" title="Al menos cinco detenidos tras marcha opositora en Naguanagua"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/al-menos-cinco-detenidos-tras-marcha-opositora-naguanagua/" rel="bookmark" title="Al menos cinco detenidos tras marcha opositora en Naguanagua">Al menos cinco detenidos tras marcha opositora en Naguanagua</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T21:44:48+00:00">24 de Junio de 2017 9:44 pm</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/delincuentes-atracaban-facsimil-casi-los-matan/" rel="bookmark" title="Delincuentes atracaban con un facsímil y casi los matan"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/procedimiento-1-100x70.jpg" alt="" title="Delincuentes atracaban con un facsímil y casi los matan"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/delincuentes-atracaban-facsimil-casi-los-matan/" rel="bookmark" title="Delincuentes atracaban con un facsímil y casi los matan">Delincuentes atracaban con un facsímil y casi los matan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T17:55:00+00:00">24 de Junio de 2017 5:55 pm</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/al-menos-tres-detenidos-naguanagua-tras-represion-la-pnb/" rel="bookmark" title="Al menos tres detenidos en Naguanagua tras represión de la PNB"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-24-at-1.43.38-PM-100x70.jpeg" alt="" title="Al menos tres detenidos en Naguanagua tras represión de la PNB"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/al-menos-tres-detenidos-naguanagua-tras-represion-la-pnb/" rel="bookmark" title="Al menos tres detenidos en Naguanagua tras represión de la PNB">Al menos tres detenidos en Naguanagua tras represión de la PNB</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T14:15:41+00:00">24 de Junio de 2017 2:15 pm</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-jesus-eduardo-del-prette-lissot/" rel="bookmark" title="Falleció Jesús Eduardo Del Prette Lissot"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/delprette-100x70.jpg" alt="Jesús del Prette" title="Falleció Jesús Eduardo Del Prette Lissot"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-jesus-eduardo-del-prette-lissot/" rel="bookmark" title="Falleció Jesús Eduardo Del Prette Lissot">Falleció Jesús Eduardo Del Prette Lissot</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T22:30:03+00:00">23 de Junio de 2017 10:30 pm</time></span> </div>
</div>
</div>
</div>  </div></div>  <aside class="widget widget_text"><div class="block-title"><span>VIDEONOTICIAS</span></div> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Noticias%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdiarioelcarabobeno%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FUnidadVenezuela%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="10000" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp "> 
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><aside class="widget widget_mc4wp_form_widget"><div class="block-title"><span>NEWSLETTER</span></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo" ><div class="mc4wp-form-fields"><p>
	<label>Email: </label>
	<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
    <label>Nombre</label>
    <input type="text" name="FNAME">
</p>
<p>
    <label>Apellido</label>
    <input type="text" name="LNAME">
</p>
<p class ="ocultar">
    <label>
        <input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
    </label>
    <label>
        <input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
    </label>
    <label>
        <input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
    </label>
    <label>
        <input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
    </label>
    <label>
        <input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
    </label>
</p>
<p>
  <center>
  		<input class="but_newsletter" type="submit" value="Suscribirse" />
  </center>	
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1498424041" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_54_595022e9cc329_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_54_595022e9cc329" >
<style scoped>
.td_uid_54_595022e9cc329_rand .td_module_wrap:hover .entry-title a,
            .td_uid_54_595022e9cc329_rand a.td-pulldown-filter-link:hover,
            .td_uid_54_595022e9cc329_rand .td-subcat-item a:hover,
            .td_uid_54_595022e9cc329_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_54_595022e9cc329_rand .td_quote_on_blocks,
            .td_uid_54_595022e9cc329_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_54_595022e9cc329_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_54_595022e9cc329_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_54_595022e9cc329_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_54_595022e9cc329_rand .td-next-prev-wrap a:hover,
            .td_uid_54_595022e9cc329_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_54_595022e9cc329_rand .block-title span,
            .td_uid_54_595022e9cc329_rand .td-trending-now-title,
            .td_uid_54_595022e9cc329_rand .block-title a,
            .td_uid_54_595022e9cc329_rand .td-read-more a,
            .td_uid_54_595022e9cc329_rand .td-weather-information:before,
            .td_uid_54_595022e9cc329_rand .td-weather-week:before,
            .td_uid_54_595022e9cc329_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_54_595022e9cc329_rand .td-exchange-header:before,
            .td_uid_54_595022e9cc329_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_54_595022e9cc329_rand .block-title {
                border-color: #;
            }

            
            .td_uid_54_595022e9cc329_rand .block-title span,
            .td_uid_54_595022e9cc329_rand .td-trending-now-title,
            .td_uid_54_595022e9cc329_rand .block-title a {
                color: #000000;
            }
</style><script>var block_td_uid_54_595022e9cc329 = new tdBlock();
block_td_uid_54_595022e9cc329.id = "td_uid_54_595022e9cc329";
block_td_uid_54_595022e9cc329.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-303","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_595022e9cc329_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_595022e9cc329.td_column_number = "1";
block_td_uid_54_595022e9cc329.block_type = "td_block_15";
block_td_uid_54_595022e9cc329.post_count = "4";
block_td_uid_54_595022e9cc329.found_posts = "87890";
block_td_uid_54_595022e9cc329.header_color = "#";
block_td_uid_54_595022e9cc329.ajax_pagination_infinite_stop = "";
block_td_uid_54_595022e9cc329.max_num_pages = "21973";
tdBlocksArray.push(block_td_uid_54_595022e9cc329);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_54_595022e9cc329 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/expresidente-quiroga-bolivia-pidio-morales-ayude-venezuela/" rel="bookmark" title="Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/Jorge-Fernando-Tuto-Quiroga-Ramirez-Expresidente-de-Bolivia-218x150.jpg" alt="Bolivia" title="Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/expresidente-quiroga-bolivia-pidio-morales-ayude-venezuela/" rel="bookmark" title="Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela">Expresidente Quiroga de Bolivia pidió a Morales que ayude en Venezuela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/policias-chacao-presos-helicoide-inician-huelga-hambre/" rel="bookmark" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/presos-1-218x150.jpg" alt="huelga" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/policias-chacao-presos-helicoide-inician-huelga-hambre/" rel="bookmark" title="Policías de Chacao presos en el Helicoide iniciaron huelga de hambre">Policías de Chacao presos en el Helicoide iniciaron huelga de hambre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sientes-cansancio-luego-dormir-bien-aqui-las-razones/" rel="bookmark" title="¿Sientes cansancio luego de dormir bien?, aquí las razones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/cansancio-218x150.jpg" alt="" title="¿Sientes cansancio luego de dormir bien?, aquí las razones"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sientes-cansancio-luego-dormir-bien-aqui-las-razones/" rel="bookmark" title="¿Sientes cansancio luego de dormir bien?, aquí las razones">¿Sientes cansancio luego de dormir bien?, aquí las razones</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sntp-al-menos-376-reporteros-agredidos-manifestaciones/" rel="bookmark" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/06/Agresion-periodistas-Foto-@alcaldeledezma-3-218x150.jpg" alt="sntp" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones"/></a></div>                <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sntp-al-menos-376-reporteros-agredidos-manifestaciones/" rel="bookmark" title="SNTP: Al menos 376 reporteros agredidos durante manifestaciones">SNTP: Al menos 376 reporteros agredidos durante manifestaciones</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_595022e9cc329" data-td_block_id="td_uid_54_595022e9cc329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_595022e9cc329" data-td_block_id="td_uid_54_595022e9cc329"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp "><!-- /183109648/elcarabobeno_box_3 -->
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="widget widget_text">			<div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Movil Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8993626140787404"
     data-ad-slot="8075086379"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center>
<iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe>
</center></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#34144651505557575d5b5a425558515a575d557451581957554655565b56515a5b1a575b59181455425d475b477451581957554655565b56515a5b1a575b59"> <span class="__cf_email__" data-cfemail="b8cadddcd9dbdbd1d7d6ced9d4ddd6dbd1d9f8ddd495dbd9cad9dad7daddd6d796dbd7d5">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>, <span class="__cf_email__" data-cfemail="08697e617b677b486d64256b697a696a676a6d6667266b6765">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; C.A. Editora de El Carabobeño     J-00012240-7                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.5.0'></script>
<link rel='stylesheet' id='yottie-custom-css'  href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.5.0' type='text/css' media='all' />


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 595022e9d172f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.1.0'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","today_icon":"rain-d","today_icon_text":"lluvia moderada","today_temp":[25.4,77.8],"today_humidity":82,"today_wind_speed":[0.6,0.4],"today_min":[25.4,77.8],"today_max":[25.4,77.8],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1498492800,"day_temp":[24,76],"day_name":"Lun","owm_day_index":1},{"timestamp":1498579200,"day_temp":[27,81],"day_name":"Mar","owm_day_index":2},{"timestamp":1498665600,"day_temp":[29,85],"day_name":"Mie","owm_day_index":3},{"timestamp":1498752000,"day_temp":[28,82],"day_name":"Jue","owm_day_index":4},{"timestamp":1498838400,"day_temp":[30,86],"day_name":"Vie","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'123843165',post:'1342307',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1342307' ]);
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>