<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Tom Hanks se aventura en los videojuegos y otros clics tecnológicos - El Carabobeño</title>
<meta name="description" content="Tom Hanks se cansó de buscar a su amigo Wilson en el medio del mar y se metió de lleno en el mundo de los videojuegos al lanzar" />
<link rel="canonical" href="https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tom Hanks se aventura en los videojuegos y otros clics tecnológicos" />
<meta property="og:description" content="Tom Hanks se cansó de buscar a su amigo Wilson en el medio del mar y se metió de lleno en el mundo de los videojuegos al lanzar" />
<meta property="og:url" content="https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-09-02T13:35:06+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg" />
<meta property="og:image:width" content="2182" />
<meta property="og:image:height" content="1455" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="EFE" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/","url":"https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/","name":"Tom Hanks se aventura en los videojuegos y otros clics tecnológicos - El Carabobeño","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/#primaryimage"},"image":{"@id":"https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/#primaryimage"},"thumbnailUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg","datePublished":"2022-09-02T13:35:06+00:00","dateModified":"2022-09-02T13:35:06+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"Tom Hanks se cansó de buscar a su amigo Wilson en el medio del mar y se metió de lleno en el mundo de los videojuegos al lanzar","breadcrumb":{"@id":"https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/#primaryimage","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg","width":2182,"height":1455,"caption":"Tom Hanks. Foto: EFE/EPA/CLEMENS BILAN /ARCHIVO"},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Tom Hanks se aventura en los videojuegos y otros clics tecnológicos"}]},{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/#/schema/person/image/","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.1' type='text/css' media='' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.1' id='fts_clear_cache_script-js'></script>
<script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","nonce":"3644e3cf4d"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","nonce":"3644e3cf4d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.1' id='fts_encrypt_script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.1' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.1' id='fts-global-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"d84d39a635","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1871805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1871805' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/parentesis/",
                                "name": "PARÉNTESIS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/parentesis/tecnologia/",
                                "name": "TECNOLOGÍA"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/",
                                "name": "Tom Hanks se aventura en los videojuegos y otros clics tecnológicos"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1871805 single-format-standard tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes 2 de septiembre de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-544X180-300x99.png" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6312198066703_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-544X180-300x99.png" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_631219806a452_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_631219806a452"><script>var block_td_uid_2_631219806a452 = new tdBlock();
block_td_uid_2_631219806a452.id = "td_uid_2_631219806a452";
block_td_uid_2_631219806a452.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_631219806a452_rand","tdc_css_class":"td_uid_2_631219806a452_rand","tdc_css_class_style":"td_uid_2_631219806a452_rand_style"}';
block_td_uid_2_631219806a452.td_column_number = "3";
block_td_uid_2_631219806a452.block_type = "td_block_mega_menu";
block_td_uid_2_631219806a452.post_count = "4";
block_td_uid_2_631219806a452.found_posts = "148057";
block_td_uid_2_631219806a452.header_color = "";
block_td_uid_2_631219806a452.ajax_pagination_infinite_stop = "";
block_td_uid_2_631219806a452.max_num_pages = "37015";
tdBlocksArray.push(block_td_uid_2_631219806a452);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_3_631219806b376" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_4_631219806b3ae" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_5_631219806b3df" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_6_631219806b40b" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_7_631219806b436" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_8_631219806b460" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_9_631219806b489" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_10_631219806b4b2" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_11_631219806b4db" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_631219806a452" id="td_uid_12_631219806b504" data-td_block_id="td_uid_2_631219806a452" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_631219806a452 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/danielle-fortalece-puede-huracan-proximas-horas/" rel="bookmark" class="td-image-wrap" title="Danielle se fortalece y puede ser huracán en las próximas horas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/huracan-adelle-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/huracan-adelle-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/huracan-adelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Danielle se fortalece" title="Danielle se fortalece y puede ser huracán en las próximas horas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/danielle-fortalece-puede-huracan-proximas-horas/" rel="bookmark" title="Danielle se fortalece y puede ser huracán en las próximas horas">Danielle se fortalece y puede ser huracán en las próximas horas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/frontera-mexico-eeuu-viven-crisis-binacional-programa-proteccion-migrantes/" rel="bookmark" class="td-image-wrap" title="Frontera: México y EEUU viven crisis binacional pese al fin del programa Protección a Migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/crisis-binacional-2-9-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/crisis-binacional-2-9-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/crisis-binacional-2-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="México y EEUU viven crisis binacional" title="Frontera: México y EEUU viven crisis binacional pese al fin del programa Protección a Migrantes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/frontera-mexico-eeuu-viven-crisis-binacional-programa-proteccion-migrantes/" rel="bookmark" title="Frontera: México y EEUU viven crisis binacional pese al fin del programa Protección a Migrantes">Frontera: México y EEUU viven crisis binacional pese al fin del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alberto-fernandez-reune-gabinete-ataque-vicepresidenta/" rel="bookmark" class="td-image-wrap" title="Alberto Fernández se reúne con su gabinete tras ataque a la vicepresidenta"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/alberto-fernandez-2-9-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/alberto-fernandez-2-9-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/alberto-fernandez-2-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alberto Fernández se reúne con su gabinete" title="Alberto Fernández se reúne con su gabinete tras ataque a la vicepresidenta" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alberto-fernandez-reune-gabinete-ataque-vicepresidenta/" rel="bookmark" title="Alberto Fernández se reúne con su gabinete tras ataque a la vicepresidenta">Alberto Fernández se reúne con su gabinete tras ataque a la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/papa-aboga-armonia-social-ataque-cristina-fernandez/" rel="bookmark" class="td-image-wrap" title="El papa aboga por &#8220;la armonía social&#8221; tras el ataque a Cristina Fernández"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/papa-francisco-aboga-por-la-paz-en-argentina-2-9-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/papa-francisco-aboga-por-la-paz-en-argentina-2-9-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/papa-francisco-aboga-por-la-paz-en-argentina-2-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El papa aboga por &quot;la armonía social&quot;" title="El papa aboga por &#8220;la armonía social&#8221; tras el ataque a Cristina Fernández" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/papa-aboga-armonia-social-ataque-cristina-fernandez/" rel="bookmark" title="El papa aboga por &#8220;la armonía social&#8221; tras el ataque a Cristina Fernández">El papa aboga por &#8220;la armonía social&#8221; tras el ataque a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_631219806a452" data-td_block_id="td_uid_2_631219806a452"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_631219806a452" data-td_block_id="td_uid_2_631219806a452"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6312198093692_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_6312198093692"><script>var block_td_uid_13_6312198093692 = new tdBlock();
block_td_uid_13_6312198093692.id = "td_uid_13_6312198093692";
block_td_uid_13_6312198093692.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_6312198093692_rand","tdc_css_class":"td_uid_13_6312198093692_rand","tdc_css_class_style":"td_uid_13_6312198093692_rand_style"}';
block_td_uid_13_6312198093692.td_column_number = "3";
block_td_uid_13_6312198093692.block_type = "td_block_mega_menu";
block_td_uid_13_6312198093692.post_count = "5";
block_td_uid_13_6312198093692.found_posts = "5831";
block_td_uid_13_6312198093692.header_color = "";
block_td_uid_13_6312198093692.ajax_pagination_infinite_stop = "";
block_td_uid_13_6312198093692.max_num_pages = "1167";
tdBlocksArray.push(block_td_uid_13_6312198093692);
</script><div id=td_uid_13_6312198093692 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/educacion-desigualdad-y-futuro-democratico/" rel="bookmark" class="td-image-wrap" title="Educación, desigualdad y futuro democrático"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación, desigualdad y futuro democrático" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/educacion-desigualdad-y-futuro-democratico/" rel="bookmark" title="Educación, desigualdad y futuro democrático">Educación, desigualdad y futuro democrático</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nicaragua-2/" rel="bookmark" class="td-image-wrap" title="Nicaragua"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="Nicaragua" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nicaragua-2/" rel="bookmark" title="Nicaragua">Nicaragua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1836-1889-el-alumbrado-de-valencia/" rel="bookmark" class="td-image-wrap" title="1836-1889: El Alumbrado de Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Rebeca-Figueredo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Rebeca-Figueredo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Rebeca-Figueredo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1836-1889: El Alumbrado de Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1836-1889-el-alumbrado-de-valencia/" rel="bookmark" title="1836-1889: El Alumbrado de Valencia">1836-1889: El Alumbrado de Valencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-y-guaido-se-lanzan-culpas-por-la-perdida-de-citgo-pero-ambos-son-responsables/" rel="bookmark" class="td-image-wrap" title="Maduro y Guaidó se lanzan culpas por la pérdida de Citgo, pero ambos son responsables"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-768x528.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-1024x704.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-696x479.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-e1611180242894.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-611x420.jpg 611w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro y Guaidó se lanzan culpas por la pérdida de Citgo, pero ambos son responsables" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-y-guaido-se-lanzan-culpas-por-la-perdida-de-citgo-pero-ambos-son-responsables/" rel="bookmark" title="Maduro y Guaidó se lanzan culpas por la pérdida de Citgo, pero ambos son responsables">Maduro y Guaidó se lanzan culpas por la pérdida de Citgo,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-prision-de-la-carraca-ultimo-destino-de-miranda/" rel="bookmark" class="td-image-wrap" title="Historia y Tradición: &#8220;Prisión de La Carraca, último destino de Miranda&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradición: &#8220;Prisión de La Carraca, último destino de Miranda&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-prision-de-la-carraca-ultimo-destino-de-miranda/" rel="bookmark" title="Historia y Tradición: &#8220;Prisión de La Carraca, último destino de Miranda&#8221;">Historia y Tradición: &#8220;Prisión de La Carraca, último destino de Miranda&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6312198093692" data-td_block_id="td_uid_13_6312198093692"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_6312198093692" data-td_block_id="td_uid_13_6312198093692"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6312198096501_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_6312198096501"><script>var block_td_uid_14_6312198096501 = new tdBlock();
block_td_uid_14_6312198096501.id = "td_uid_14_6312198096501";
block_td_uid_14_6312198096501.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_6312198096501_rand","tdc_css_class":"td_uid_14_6312198096501_rand","tdc_css_class_style":"td_uid_14_6312198096501_rand_style"}';
block_td_uid_14_6312198096501.td_column_number = "3";
block_td_uid_14_6312198096501.block_type = "td_block_mega_menu";
block_td_uid_14_6312198096501.post_count = "5";
block_td_uid_14_6312198096501.found_posts = "462";
block_td_uid_14_6312198096501.header_color = "";
block_td_uid_14_6312198096501.ajax_pagination_infinite_stop = "";
block_td_uid_14_6312198096501.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_14_6312198096501);
</script><div id=td_uid_14_6312198096501 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jubilarse-en-venezuela-una-vida-de-penurias-yii/" rel="bookmark" class="td-image-wrap" title="Jubilarse en Venezuela, una vida de penurias (yII)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jubilarse en Venezuela, una vida de penurias (yII)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jubilarse-en-venezuela-una-vida-de-penurias-yii/" rel="bookmark" title="Jubilarse en Venezuela, una vida de penurias (yII)">Jubilarse en Venezuela, una vida de penurias (yII)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jubilados-y-olvidados-i/" rel="bookmark" class="td-image-wrap" title="Jubilarse en Venezuela, una vida de penurias (I)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jubilarse en Venezuela, una vida de penurias (I)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jubilados-y-olvidados-i/" rel="bookmark" title="Jubilarse en Venezuela, una vida de penurias (I)">Jubilarse en Venezuela, una vida de penurias (I)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1864327-2/" rel="bookmark" class="td-image-wrap" title="Niños arrastradores: Omisión, corrupción y pobreza"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Ninos-migrantes1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Ninos-migrantes1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Ninos-migrantes1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niños arrastradores: Omisión, corrupción y pobreza" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1864327-2/" rel="bookmark" title="Niños arrastradores: Omisión, corrupción y pobreza">Niños arrastradores: Omisión, corrupción y pobreza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estudio-identifica-nuevos-sintomas-clinicos-viruela-del-mono/" rel="bookmark" class="td-image-wrap" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un estudio identifica nuevos síntomas clínicos de la viruela del mono" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estudio-identifica-nuevos-sintomas-clinicos-viruela-del-mono/" rel="bookmark" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono">Un estudio identifica nuevos síntomas clínicos de la viruela del mono</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tuberias-de-la-ptar-la-mariposa-invisibles-y-tragadolares/" rel="bookmark" class="td-image-wrap" title="Tuberías de La Mariposa, invisibles y tragadólares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tuberías de La Mariposa, invisibles y tragadólares" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tuberias-de-la-ptar-la-mariposa-invisibles-y-tragadolares/" rel="bookmark" title="Tuberías de La Mariposa, invisibles y tragadólares">Tuberías de La Mariposa, invisibles y tragadólares</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6312198096501" data-td_block_id="td_uid_14_6312198096501"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_6312198096501" data-td_block_id="td_uid_14_6312198096501"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_631219809a5dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_631219809a5dc"><script>var block_td_uid_15_631219809a5dc = new tdBlock();
block_td_uid_15_631219809a5dc.id = "td_uid_15_631219809a5dc";
block_td_uid_15_631219809a5dc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_631219809a5dc_rand","tdc_css_class":"td_uid_15_631219809a5dc_rand","tdc_css_class_style":"td_uid_15_631219809a5dc_rand_style"}';
block_td_uid_15_631219809a5dc.td_column_number = "3";
block_td_uid_15_631219809a5dc.block_type = "td_block_mega_menu";
block_td_uid_15_631219809a5dc.post_count = "4";
block_td_uid_15_631219809a5dc.found_posts = "35784";
block_td_uid_15_631219809a5dc.header_color = "";
block_td_uid_15_631219809a5dc.ajax_pagination_infinite_stop = "";
block_td_uid_15_631219809a5dc.max_num_pages = "8946";
tdBlocksArray.push(block_td_uid_15_631219809a5dc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_16_631219809ae49" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_17_631219809ae7e" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_18_631219809aeaf" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_19_631219809aedc" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_20_631219809af07" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_21_631219809af32" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_22_631219809af5b" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_23_631219809af85" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_24_631219809afbb" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_25_631219809aff4" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_26_631219809b02b" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_631219809a5dc" id="td_uid_27_631219809b055" data-td_block_id="td_uid_15_631219809a5dc" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_631219809a5dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/liga-futve-2-suspendio-partidos-de-permanencia/" rel="bookmark" class="td-image-wrap" title="Liga Futve 2 suspendió partidos de permanencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Futve-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Futve-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/Futve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Futve 2 suspendió partidos de permanencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/liga-futve-2-suspendio-partidos-de-permanencia/" rel="bookmark" title="Liga Futve 2 suspendió partidos de permanencia">Liga Futve 2 suspendió partidos de permanencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bravos-de-margarita-apuesta-por-sus-criollos/" rel="bookmark" class="td-image-wrap" title="Bravos de Margarita apuesta por sus criollos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Ramon-Flores-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Ramon-Flores-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/Ramon-Flores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bravos de Margarita apuesta por sus criollos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bravos-de-margarita-apuesta-por-sus-criollos/" rel="bookmark" title="Bravos de Margarita apuesta por sus criollos">Bravos de Margarita apuesta por sus criollos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/superliga-de-baloncesto-pondra-pausa-en-su-calendario/" rel="bookmark" class="td-image-wrap" title="Superliga de Baloncesto pondrá pausa en su calendario"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Superliga-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Superliga-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/Superliga-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superliga de Baloncesto pondrá pausa en su calendario" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/superliga-de-baloncesto-pondra-pausa-en-su-calendario/" rel="bookmark" title="Superliga de Baloncesto pondrá pausa en su calendario">Superliga de Baloncesto pondrá pausa en su calendario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ministro-del-deporte-permite-a-figuras-del-seleccionado-nacional-de-baloncesto-jugar-la-superliga/" rel="bookmark" class="td-image-wrap" title="Ministro del Deporte permite a figuras del seleccionado nacional de baloncesto jugar la Superliga"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Mervin-MALDONADO-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Mervin-MALDONADO-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/Mervin-MALDONADO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministro del Deporte permite a figuras del seleccionado nacional de baloncesto jugar la Superliga" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ministro-del-deporte-permite-a-figuras-del-seleccionado-nacional-de-baloncesto-jugar-la-superliga/" rel="bookmark" title="Ministro del Deporte permite a figuras del seleccionado nacional de baloncesto jugar la Superliga">Ministro del Deporte permite a figuras del seleccionado nacional de baloncesto&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_631219809a5dc" data-td_block_id="td_uid_15_631219809a5dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_631219809a5dc" data-td_block_id="td_uid_15_631219809a5dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_63121980b4fc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_63121980b4fc6"><script>var block_td_uid_28_63121980b4fc6 = new tdBlock();
block_td_uid_28_63121980b4fc6.id = "td_uid_28_63121980b4fc6";
block_td_uid_28_63121980b4fc6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_63121980b4fc6_rand","tdc_css_class":"td_uid_28_63121980b4fc6_rand","tdc_css_class_style":"td_uid_28_63121980b4fc6_rand_style"}';
block_td_uid_28_63121980b4fc6.td_column_number = "3";
block_td_uid_28_63121980b4fc6.block_type = "td_block_mega_menu";
block_td_uid_28_63121980b4fc6.post_count = "4";
block_td_uid_28_63121980b4fc6.found_posts = "15801";
block_td_uid_28_63121980b4fc6.header_color = "";
block_td_uid_28_63121980b4fc6.ajax_pagination_infinite_stop = "";
block_td_uid_28_63121980b4fc6.max_num_pages = "3951";
tdBlocksArray.push(block_td_uid_28_63121980b4fc6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_29_63121980b7197" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_30_63121980b71d1" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_31_63121980b7202" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_32_63121980b722d" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_33_63121980b7258" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_34_63121980b7282" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_35_63121980b72ac" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_36_63121980b72d6" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_37_63121980b730c" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_38_63121980b7342" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_39_63121980b7377" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_40_63121980b73ad" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_41_63121980b73e2" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_42_63121980b7416" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_43_63121980b744a" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_44_63121980b747f" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_45_63121980b74b4" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_46_63121980b74e9" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_47_63121980b7531" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_48_63121980b7566" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_49_63121980b759b" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_50_63121980b75d0" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_51_63121980b7604" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_52_63121980b7639" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_53_63121980b766d" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_54_63121980b76a2" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_55_63121980b76d6" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_56_63121980b770b" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_57_63121980b7740" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_58_63121980b7768" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_63121980b4fc6" id="td_uid_59_63121980b7790" data-td_block_id="td_uid_28_63121980b4fc6" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_63121980b4fc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/juanes-suspende-su-concierto-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Juanes suspende su concierto en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Juanes2_ByOmar_Cruz_Low_Res-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Juanes2_ByOmar_Cruz_Low_Res-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Juanes2_ByOmar_Cruz_Low_Res-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juanes suspende su concierto en Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/juanes-suspende-su-concierto-en-venezuela/" rel="bookmark" title="Juanes suspende su concierto en Venezuela">Juanes suspende su concierto en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/" rel="bookmark" class="td-image-wrap" title="Tom Hanks se aventura en los videojuegos y otros clics tecnológicos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tom Hanks se aventura en los videojuegos y otros clics tecnológicos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/" rel="bookmark" title="Tom Hanks se aventura en los videojuegos y otros clics tecnológicos">Tom Hanks se aventura en los videojuegos y otros clics tecnológicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gloria-estefan-cumple-65-anos-hecha-una-muneca/" rel="bookmark" class="td-image-wrap" title="Gloria Estefan cumple 65 años hecha una muñeca"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/88f78a77729307d1538b7b50d8a614fc5e1ba38b-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/88f78a77729307d1538b7b50d8a614fc5e1ba38b-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/88f78a77729307d1538b7b50d8a614fc5e1ba38b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gloria Estefan cumple 65 años hecha una muñeca" title="Gloria Estefan cumple 65 años hecha una muñeca" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gloria-estefan-cumple-65-anos-hecha-una-muneca/" rel="bookmark" title="Gloria Estefan cumple 65 años hecha una muñeca">Gloria Estefan cumple 65 años hecha una muñeca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/inarritu-y-su-familia-en-bardo-primer-desfile-hispano-en-la-79a-mostra/" rel="bookmark" class="td-image-wrap" title="Iñárritu y su &#8220;familia&#8221; en &#8220;Bardo&#8221;, primer desfile hispano en la 79ª Mostra"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-1536x1064.jpg 1536w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-2048x1418.jpg 2048w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-1068x739.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-607x420.jpg 607w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a2d3e3b470e46cbc44ed28701fca4d5bc92e4ac9-1920x1329.jpg 1920w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iñárritu y su &#8220;familia&#8221; en &#8220;Bardo&#8221;, primer desfile hispano en la 79ª Mostra" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/inarritu-y-su-familia-en-bardo-primer-desfile-hispano-en-la-79a-mostra/" rel="bookmark" title="Iñárritu y su &#8220;familia&#8221; en &#8220;Bardo&#8221;, primer desfile hispano en la 79ª Mostra">Iñárritu y su &#8220;familia&#8221; en &#8220;Bardo&#8221;, primer desfile hispano en la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_63121980b4fc6" data-td_block_id="td_uid_28_63121980b4fc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_63121980b4fc6" data-td_block_id="td_uid_28_63121980b4fc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1871805" class="post-1871805 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PARÉNTESIS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en TECNOLOGÍA" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tom Hanks se aventura en los videojuegos y otros clics tecnológicos</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Tom Hanks se aventura en los videojuegos y otros clics tecnológicos</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-02T09:35:06+00:00">2 de septiembre de 2022 9:35 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg" data-caption="Tom Hanks. Foto: EFE/EPA/CLEMENS BILAN /ARCHIVO"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-696x464.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-696x464.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-300x200.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-1024x683.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-768x512.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-1536x1024.jpg 1536w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-2048x1366.jpg 2048w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-1068x712.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-630x420.jpg 630w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230-1920x1280.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tom Hanks se aventura en los videojuegos y otros clics tecnológicos" /></a><figcaption class="wp-caption-text">Tom Hanks. Foto: EFE/EPA/CLEMENS BILAN /ARCHIVO</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_63121980e6243" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ftom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tom+Hanks+se+aventura+en+los+videojuegos+y+otros+clics+tecnol%C3%B3gicos&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg&description=Tom Hanks se cansó de buscar a su amigo Wilson en el medio del mar y se metió de lleno en el mundo de los videojuegos al lanzar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tom Hanks se aventura en los videojuegos y otros clics tecnológicos %0A%0A https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_63121980e6243">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_63121980e7668_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Estas son las principales noticias tecnológicas de la semana en América.</p>
<h3>1. &#8220;Wiiiiiiiiiilsooooon&#8230; me voy a jugar&#8221;</h3>
<p>Tom Hanks se cansó de buscar a su amigo Wilson en el medio del mar y se metió de lleno en el mundo de los videojuegos al lanzar el título &#8220;Hanx 101 Trivia&#8221; para Apple Arcade.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_63121980e74d0_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>&#8220;Hanx 101 Trivia&#8221;, en línea desde el 2 de septiembre, pone a prueba a los usuarios ante un total de 58.000 preguntas categorizadas bajo historia, ciencia, geografía, comida, arte, negocios y tecnología.</p>
<p>El orden de las preguntas es aleatorio como la vida, que es &#8220;como una caja de bombones y nunca sabes lo que te va a tocar&#8221;.</p>
<p>El título, también narrado por el protagonista de películas como &#8220;Philadelphia&#8221; y &#8220;Apollo 13&#8221;, entre otros, cuenta con la opción de jugar en solitario o formar equipos para desafiar a la máquina en esta versión en la que por cada acierto se acumulan puntos y en la que también se van ganando comodines.</p>
<p>Parece que a Hanks se le cumplió el deseo en la máquina de Zoltar y volvió a ser un joven de 13 años que adora los videojuegos.</p>
<h3>2. A aprender guitarra con &#8220;Rocksmith+&#8221;</h3>
<p>¿Cansado de ser guitarrista de aire? ¿De creerse Brian May en el cuarto de su casa? Le presentamos &#8220;Rocksmith+&#8221;, un servicio por suscripción diseñado por Ubisoft para quienes quieran aprender a tocar guitarra.</p>
<p>&#8220;Rocksmith+&#8221;, que será lanzado para PC el 6 de septiembre, incluirá más de 5.000 canciones de una variedad de géneros, con pistas de The Clash, Van Morrison, Eurythmics y Alicia Keys, entre otros.</p>
<p>Aún más: &#8220;Rocksmith+&#8221; funciona con cualquier guitarra eléctrica, acústica o bajo y, según Ubisoft, debería funcionar con &#8220;la mayoría&#8221; de PC.</p>
<p>Y eso no es todo. &#8220;Rocksmith+&#8221; se encontrará disponible por medio de suscripciones de uno, tres y doce meses.</p>
<p>¡Aprenda guitarra rockera y sea como Jimmy Page con &#8220;Rocksmith+&#8221;!</p>
<h3>3. Unas por otras para Snap</h3>
<p>Snap, empresa creadora de la alguna vez popular red social Snapchat, tomó la dura decisión de despedir al 20 % de su plantilla y acabar con varios proyectos para reorientar la marcha.</p>
<p>Con el anuncio, el precio de la acción de Snap se disparó un 13,38 % en Wall Street después de haberse desplomado un 38 % en mayo tras rebajar las previsiones de resultados del segundo trimestre del año.</p>
<p>Entre los programas que serán eliminados por Snap están Originals, Minis, Games y Pixy.</p>
<p>Ojalá esta maniobra le salga bien a los padres de Snapchat.</p>
<h3>4. ¡4G por toda Argentina!</h3>
<p>Desde Jujuy en el norte hasta Río Gallegos en la Patagonia, en Argentina se podrá disfrutar más de las comunicaciones móviles 4G gracias a la asignación de bloques del espectro radioeléctrico.</p>
<p>Las empresas beneficiarias son Amx Argentina (Claro), Telefónica Móviles Argentina (Movistar) y Telecom Argentina (Personal), que tuvieron que sacar de sus bolsillos 27 millones de dólares.</p>
<p>La asignación permitirá a los actuales operadores incrementar el espectro que poseen asignado en la banda de 2600 Mhz.</p>
<p>¡Por una América Latina más y mejor conectada!</p>
<h3>5. El círculo verde de Twitter</h3>
<p>¿Alguna vez quisieron enviar un mensaje en Twitter solo a sus &#8220;believers&#8221;? Pues se les cumplió el sueño ya que la red social del pajarito habilitó una nueva función que permite a los usuarios compartir sus mensajes con un grupo reducido de personas.</p>
<p>Con esta nueva opción, denominada Círculo de Twitter, los fans de la plataforma que ya no es tanto de &#8220;microblogging&#8221; pueden optar entre publicar un tuit como hasta ahora lo vienen haciendo o compartirlo con un grupo de hasta 150 personas.</p>
<p>Twitter no notificará a sus miembros si forman parte de un círculo y los tuits enviados a estos contactos aparecerán en la pantalla con un puntito verde.</p>
<p>Habrá que ver el impacto de esta nueva medida tuitera en la ya muy intrincada comunicación en redes sociales, sobre todo por las burbujas en las que todos ven solamente lo que les gusta.</p>
<h3>6. Paraguay, con la lupa sobre los criptoactivos</h3>
<p>Al presidente paraguayo, Mario Abdo Benítez, no le dieron los arranques de su homólogo Nayib Bukele en El Salvador y le puso un tatequieto a los criptoactivos, por lo menos por ahora.</p>
<p>La minería de criptomonedas está atrayendo el interés de mucha gente en el país del tereré y el arpa, pero Abdo Benítez la vetó con un rotundo &#8220;nahániri&#8221; (&#8220;No&#8221;, en guaraní).</p>
<p>El jefe del Ejecutivo vetó un decreto que pretendía, en resumidas cuentas, &#8220;reconocer a la minería de criptoactivos como una actividad industrial&#8221;.</p>
<p>En el veto presidencial tuvo mucho que ver el concepto del Ministerio de Industria y Comercio, según el cual las actividades que pretenden fomentar con el proyecto de ley requieren &#8220;una cantidad significativa de energía que pueden comprometer el desarrollo y la expansión de una industria nacional inclusiva y sostenible&#8221;.</p>
<p>Por ahora, el Gobierno le apuesta a su tradicional y estoico guaraní, que ha resistido las fuertes embestidas del dólar estadounidense.</p>
<h3>7. &#8220;¡Oooops! Me salió algo raro este tuit! Voy a editarlo&#8221;</h3>
<p>¿A cuántos no les ha ocurrido que han lanzado un tuit, lo ven publicado y dicen &#8220;caramba, me salió como chueco&#8221;?</p>
<p>Hasta ahora la opción era copiarlo, borrarlo, hacer los arreglos en un wordpad u otra plataforma de texto, pero al parecer ya hay una solución para eso.</p>
<p>Twitter acaba de anunciar que comenzó a probar una función que permitirá editar tuits durante los 30 minutos posteriores a su publicación.</p>
<p>La red plantea la función de editar tuits como una forma de corregir erratas o añadir etiquetas que se han olvidado, por lo que inicialmente ha fijado un máximo de media hora para hacer los cambios.</p>
<p>&#8220;Esperamos que, con la posibilidad de Editar Tuit, tuitear sea algo más accesible y menos estresante&#8221;, explicó la compañía.</p>
<p>Si Twitter fue creado para los Abraham Simpson de la vida, esta opción la hace una red aún más atractiva&#8230; para ellos.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_63121980e77b0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_63121980e7987" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ftom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tom+Hanks+se+aventura+en+los+videojuegos+y+otros+clics+tecnol%C3%B3gicos&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ftom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg&description=Tom Hanks se cansó de buscar a su amigo Wilson en el medio del mar y se metió de lleno en el mundo de los videojuegos al lanzar">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tom Hanks se aventura en los videojuegos y otros clics tecnológicos %0A%0A https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_63121980e7987">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/alberto-fernandez-reune-gabinete-ataque-vicepresidenta/">Alberto Fernández se reúne con su gabinete tras ataque a la vicepresidenta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/superliga-de-baloncesto-pondra-pausa-en-su-calendario/">Superliga de Baloncesto pondrá pausa en su calendario</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-09-02T09:35:06+00:00"><meta itemprop="dateModified" content="2022-09-02T09:35:06-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/tom-hanks-se-aventura-en-los-videojuegos-y-otros-clics-tecnologicos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Tom Hanks se aventura en los videojuegos y otros clics tecnológicos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/09/a77394c24623433381e3394b60649cede4e2a230.jpg"><meta itemprop="width" content="2182"><meta itemprop="height" content="1455"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_63121980ea647_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_63121980ea647"><script>var block_td_uid_65_63121980ea647 = new tdBlock();
block_td_uid_65_63121980ea647.id = "td_uid_65_63121980ea647";
block_td_uid_65_63121980ea647.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_63121980ea647_rand","td_column_number":3,"live_filter_cur_post_id":1871805,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_63121980ea647_rand","tdc_css_class_style":"td_uid_65_63121980ea647_rand_style"}';
block_td_uid_65_63121980ea647.td_column_number = "3";
block_td_uid_65_63121980ea647.block_type = "td_block_related_posts";
block_td_uid_65_63121980ea647.post_count = "6";
block_td_uid_65_63121980ea647.found_posts = "1167";
block_td_uid_65_63121980ea647.header_color = "";
block_td_uid_65_63121980ea647.ajax_pagination_infinite_stop = "";
block_td_uid_65_63121980ea647.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_65_63121980ea647);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_63121980ed2a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_63121980ea647" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_63121980ed2ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_63121980ea647" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_63121980ea647 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/twitter-prueba-una-funcion-que-permitira-editar-tuits-durante-30-minutos/" rel="bookmark" class="td-image-wrap" title="Twitter prueba una función que permitirá editar tuits durante 30 minutos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/32b7127dd1ff45a426c17c5243c4b4008bde4ced-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/32b7127dd1ff45a426c17c5243c4b4008bde4ced-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/32b7127dd1ff45a426c17c5243c4b4008bde4ced-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Musk cancela la compra de Twitter y la tecnológica amenaza con batalla legal" title="Twitter prueba una función que permitirá editar tuits durante 30 minutos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/twitter-prueba-una-funcion-que-permitira-editar-tuits-durante-30-minutos/" rel="bookmark" title="Twitter prueba una función que permitirá editar tuits durante 30 minutos">Twitter prueba una función que permitirá editar tuits durante 30 minutos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-streaming-ya-supera-al-cable-en-eeuu-y-otros-clics-tecnologicos/" rel="bookmark" class="td-image-wrap" title="El &#8220;streaming&#8221; ya supera al cable en EEUU y otros clics tecnológicos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/netflix-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/netflix-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/netflix-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El &#8220;streaming&#8221; ya supera al cable en EEUU y otros clics tecnológicos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-streaming-ya-supera-al-cable-en-eeuu-y-otros-clics-tecnologicos/" rel="bookmark" title="El &#8220;streaming&#8221; ya supera al cable en EEUU y otros clics tecnológicos">El &#8220;streaming&#8221; ya supera al cable en EEUU y otros clics tecnológicos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/america-latina-duplica-su-acceso-a-banda-ancha-en-una-decada-segun-la-oei/" rel="bookmark" class="td-image-wrap" title="América Latina duplica su acceso a banda ancha en una década, según la OEI"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Banda-ancha-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Banda-ancha-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Banda-ancha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="América Latina duplica su acceso a banda ancha en una década, según la OEI" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/america-latina-duplica-su-acceso-a-banda-ancha-en-una-decada-segun-la-oei/" rel="bookmark" title="América Latina duplica su acceso a banda ancha en una década, según la OEI">América Latina duplica su acceso a banda ancha en una década, según la OEI</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/zuckerberg-se-compromete-no-comprar-empresa-realidad-virtual/" rel="bookmark" class="td-image-wrap" title="Zuckerberg se compromete con Washington a no comprar una empresa de realidad virtual"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/mark-zuckerberg-facebook-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/mark-zuckerberg-facebook-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/mark-zuckerberg-facebook-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zuckerberg se compromete con Washington a no comprar una empresa de realidad virtual" title="Zuckerberg se compromete con Washington a no comprar una empresa de realidad virtual" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/zuckerberg-se-compromete-no-comprar-empresa-realidad-virtual/" rel="bookmark" title="Zuckerberg se compromete con Washington a no comprar una empresa de realidad virtual">Zuckerberg se compromete con Washington a no comprar una empresa de realidad virtual</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/un-exejecutivo-de-twitter-denuncia-graves-problemas-de-ciberseguridad/" rel="bookmark" class="td-image-wrap" title="Un exejecutivo de Twitter denuncia graves problemas de ciberseguridad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/twitter-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/twitter-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/twitter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un exejecutivo de Twitter denuncia graves problemas de ciberseguridad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/un-exejecutivo-de-twitter-denuncia-graves-problemas-de-ciberseguridad/" rel="bookmark" title="Un exejecutivo de Twitter denuncia graves problemas de ciberseguridad">Un exejecutivo de Twitter denuncia graves problemas de ciberseguridad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nuevas-imagenes-de-jupiter-arrojan-pistas-sobre-su-vida-interna/" rel="bookmark" class="td-image-wrap" title="Nuevas imágenes de Júpiter arrojan pistas sobre su vida interna"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/07345f5328bd7885f38f2e1b2220f3f96fca2339-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/07345f5328bd7885f38f2e1b2220f3f96fca2339-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/07345f5328bd7885f38f2e1b2220f3f96fca2339-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevas imágenes de Júpiter arrojan pistas sobre su vida interna" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nuevas-imagenes-de-jupiter-arrojan-pistas-sobre-su-vida-interna/" rel="bookmark" title="Nuevas imágenes de Júpiter arrojan pistas sobre su vida interna">Nuevas imágenes de Júpiter arrojan pistas sobre su vida interna</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_63121980ea647" data-td_block_id="td_uid_65_63121980ea647"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_63121980ea647" data-td_block_id="td_uid_65_63121980ea647"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_6312198100139_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_631219810058b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_631219810058b">
<style>
body .td_uid_69_631219810058b_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_631219810058b = new tdBlock();
block_td_uid_69_631219810058b.id = "td_uid_69_631219810058b";
block_td_uid_69_631219810058b.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_631219810058b_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_631219810058b_rand","tdc_css_class_style":"td_uid_69_631219810058b_rand_style"}';
block_td_uid_69_631219810058b.td_column_number = "1";
block_td_uid_69_631219810058b.block_type = "td_block_7";
block_td_uid_69_631219810058b.post_count = "5";
block_td_uid_69_631219810058b.found_posts = "7";
block_td_uid_69_631219810058b.header_color = "#";
block_td_uid_69_631219810058b.ajax_pagination_infinite_stop = "";
block_td_uid_69_631219810058b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_631219810058b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_631219810058b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-nina-mildred-fue-asesinada/" rel="bookmark" class="td-image-wrap" title="La niña Mildred fue asesinada"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Busqueda-de-nina-desaparecida.-Dia-2-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Busqueda-de-nina-desaparecida.-Dia-2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Busqueda-de-nina-desaparecida.-Dia-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La niña Mildred fue asesinada" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-nina-mildred-fue-asesinada/" rel="bookmark" title="La niña Mildred fue asesinada">La niña Mildred fue asesinada</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T20:13:28+00:00">31 de agosto de 2022 8:13 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/douglas-rico-confirmo-detencion-madre-y-abuelos-pequena-mildred/" rel="bookmark" class="td-image-wrap" title="Douglas Rico confirmó detención de madre y abuelos de la pequeña Mildred Mesa"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/madre-abuelos-mildred-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/madre-abuelos-mildred-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/madre-abuelos-mildred-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Douglas Rico confirmó detención de abuelos y madre de la pequeña Mildred Mesa" title="Douglas Rico confirmó detención de madre y abuelos de la pequeña Mildred Mesa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/douglas-rico-confirmo-detencion-madre-y-abuelos-pequena-mildred/" rel="bookmark" title="Douglas Rico confirmó detención de madre y abuelos de la pequeña Mildred Mesa">Douglas Rico confirmó detención de madre y abuelos de la pequeña...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T00:49:57+00:00">2 de septiembre de 2022 12:49 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-disco-de-vinilo-en-venezuela-una-tendencia-al-alza/" rel="bookmark" class="td-image-wrap" title="El disco de vinilo en Venezuela, una tendencia al alza"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Venta-de-discos-de-vinilo-en-Venezuela-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Venta-de-discos-de-vinilo-en-Venezuela-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Venta-de-discos-de-vinilo-en-Venezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El disco de vinilo en Venezuela, una tendencia al alza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-disco-de-vinilo-en-venezuela-una-tendencia-al-alza/" rel="bookmark" title="El disco de vinilo en Venezuela, una tendencia al alza">El disco de vinilo en Venezuela, una tendencia al alza</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T12:55:30+00:00">31 de agosto de 2022 12:55 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cicpc-esclarecido-el-femicidio-de-la-doctora-nardy-mora/" rel="bookmark" class="td-image-wrap" title="Cicpc: Esclarecido el femicidio de la doctora Nardy Mora"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Nardi-Colina-2-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Nardi-Colina-2-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Nardi-Colina-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicpc: Esclarecido el femicidio de la doctora Nardy Mora" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cicpc-esclarecido-el-femicidio-de-la-doctora-nardy-mora/" rel="bookmark" title="Cicpc: Esclarecido el femicidio de la doctora Nardy Mora">Cicpc: Esclarecido el femicidio de la doctora Nardy Mora</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T15:41:19+00:00">30 de agosto de 2022 3:41 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conozca-los-funcionarios-que-ocupaban-altos-cargos-junto-a-rafael-ramirez-en-pdvsa-cuando-el-mega-fraude/" rel="bookmark" class="td-image-wrap" title="Conozca los funcionarios que ocupaban altos cargos, junto a Rafael Ramírez, en Pdvsa cuando el mega fraude"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/pdvsa-refineria-venezuela-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/pdvsa-refineria-venezuela-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/pdvsa-refineria-venezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Importar crudo de Venezuela" title="Conozca los funcionarios que ocupaban altos cargos, junto a Rafael Ramírez, en Pdvsa cuando el mega fraude" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conozca-los-funcionarios-que-ocupaban-altos-cargos-junto-a-rafael-ramirez-en-pdvsa-cuando-el-mega-fraude/" rel="bookmark" title="Conozca los funcionarios que ocupaban altos cargos, junto a Rafael Ramírez, en Pdvsa cuando el mega fraude">Conozca los funcionarios que ocupaban altos cargos, junto a Rafael Ramírez,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T15:53:29+00:00">1 de septiembre de 2022 3:53 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_6312198107258_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget">
<div class="elfsight-widget-youtube-gallery elfsight-widget" data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdiarioelcarabobeno%22%2C%22sourceGroups%22%3A%22%255B%257B%2522name%2522%253A%2522Parentesis%2522%252C%2522sources%2522%253A%255B%2522https%253A%252F%252Fwww.youtube.com%252Fchannel%252FUCZ7QHqCYPE3Zi2Tt1sBobEw%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fchannel%252FUCK7jimh-CJ5x6MVWEykqblw%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fplaylist%253Flist%253DPLgo1RaSUgFfLnq9_Baw54Xc-c1ZE-4snp%2522%255D%257D%255D%22%2C%22headerVisible%22%3Afalse%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22logo%22%2C%22banner%22%2C%22channelName%22%2C%22channelDescription%22%2C%22videosCounter%22%2C%22subscribersCounter%22%2C%22viewsCounter%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3A%22%22%2C%22headerChannelDescription%22%3A%22%22%2C%22headerChannelLogo%22%3A%22%22%2C%22headerChannelBanner%22%3A%22%22%2C%22contentColumns%22%3A%221%22%2C%22contentRows%22%3A%222%22%2C%22contentGutter%22%3A%2220%22%2C%22contentResponsive%22%3A%22%22%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22commentsCounter%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Atrue%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A%22600%22%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A%220%22%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28102%2C%20102%2C%20102%29%22%2C%22colorGroupsBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLink%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorVideoBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoOverlay%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDescription%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoAnchor%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoCounters%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorPopupAnchor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentScrollbarBg%22%3A%22rgba%28204%2C%20204%2C%20204%2C%200.02%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200%29%22%2C%22lang%22%3A%22es%22%2C%22adsClient%22%3A%22%22%2C%22adsSlotsContent%22%3A%22%22%2C%22adsSlotsPopup%22%3A%22%22%2C%22noCookies%22%3Anull%2C%22key%22%3A%22%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.el-carabobeno.com%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%223%22%7D" data-elfsight-youtube-gallery-version="3.5.0" data-elfsight-widget-id="elfsight-youtube-gallery-3">
</div>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_71_6312198108613_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MÚSICA</span></h4> <div class="textwidget">
<div class="elfsight-widget-youtube-gallery elfsight-widget" data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdiarioelcarabobeno%22%2C%22sourceGroups%22%3A%22%255B%257B%2522name%2522%253A%2522Musica%2522%252C%2522sources%2522%253A%255B%2522https%253A%252F%252Fwww.youtube.com%252Fplaylist%253Flist%253DPLDcnymzs18LWbmCFUlZie7VsxQ_FIF0_y%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fplaylist%253Flist%253DPLhd1HyMTk3f5S98HGlByL2eH1T3n6J-bR%2522%255D%257D%255D%22%2C%22headerVisible%22%3Afalse%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22logo%22%2C%22banner%22%2C%22channelName%22%2C%22channelDescription%22%2C%22videosCounter%22%2C%22subscribersCounter%22%2C%22viewsCounter%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3A%22%22%2C%22headerChannelDescription%22%3A%22%22%2C%22headerChannelLogo%22%3A%22%22%2C%22headerChannelBanner%22%3A%22%22%2C%22contentColumns%22%3A%221%22%2C%22contentRows%22%3A%222%22%2C%22contentGutter%22%3A%2220%22%2C%22contentResponsive%22%3A%22%22%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22commentsCounter%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Atrue%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A%22600%22%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A%220%22%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28102%2C%20102%2C%20102%29%22%2C%22colorGroupsBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLink%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorVideoBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoOverlay%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDescription%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoAnchor%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoCounters%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorPopupAnchor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentScrollbarBg%22%3A%22rgba%28204%2C%20204%2C%20204%2C%200.02%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200%29%22%2C%22lang%22%3A%22es%22%2C%22adsClient%22%3A%22%22%2C%22adsSlotsContent%22%3A%22%22%2C%22adsSlotsPopup%22%3A%22%22%2C%22noCookies%22%3Anull%2C%22key%22%3A%22%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.el-carabobeno.com%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%224%22%7D" data-elfsight-youtube-gallery-version="3.5.0" data-elfsight-widget-id="elfsight-youtube-gallery-4">
</div>
</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_631219810a634_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_72_631219810a634">
<style>
body .td_uid_72_631219810a634_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_72_631219810a634 = new tdBlock();
block_td_uid_72_631219810a634.id = "td_uid_72_631219810a634";
block_td_uid_72_631219810a634.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_631219810a634_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_631219810a634_rand","tdc_css_class_style":"td_uid_72_631219810a634_rand_style"}';
block_td_uid_72_631219810a634.td_column_number = "1";
block_td_uid_72_631219810a634.block_type = "td_block_15";
block_td_uid_72_631219810a634.post_count = "4";
block_td_uid_72_631219810a634.found_posts = "213296";
block_td_uid_72_631219810a634.header_color = "#";
block_td_uid_72_631219810a634.ajax_pagination_infinite_stop = "";
block_td_uid_72_631219810a634.max_num_pages = "53324";
tdBlocksArray.push(block_td_uid_72_631219810a634);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_72_631219810a634 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/danielle-fortalece-puede-huracan-proximas-horas/" rel="bookmark" class="td-image-wrap" title="Danielle se fortalece y puede ser huracán en las próximas horas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/huracan-adelle-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/huracan-adelle-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/huracan-adelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Danielle se fortalece" title="Danielle se fortalece y puede ser huracán en las próximas horas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/danielle-fortalece-puede-huracan-proximas-horas/" rel="bookmark" title="Danielle se fortalece y puede ser huracán en las próximas horas">Danielle se fortalece y puede ser huracán en las próximas horas</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/liga-futve-2-suspendio-partidos-de-permanencia/" rel="bookmark" class="td-image-wrap" title="Liga Futve 2 suspendió partidos de permanencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Futve-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Futve-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/Futve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga Futve 2 suspendió partidos de permanencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/liga-futve-2-suspendio-partidos-de-permanencia/" rel="bookmark" title="Liga Futve 2 suspendió partidos de permanencia">Liga Futve 2 suspendió partidos de permanencia</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/frontera-mexico-eeuu-viven-crisis-binacional-programa-proteccion-migrantes/" rel="bookmark" class="td-image-wrap" title="Frontera: México y EEUU viven crisis binacional pese al fin del programa Protección a Migrantes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/crisis-binacional-2-9-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/crisis-binacional-2-9-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/crisis-binacional-2-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="México y EEUU viven crisis binacional" title="Frontera: México y EEUU viven crisis binacional pese al fin del programa Protección a Migrantes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/frontera-mexico-eeuu-viven-crisis-binacional-programa-proteccion-migrantes/" rel="bookmark" title="Frontera: México y EEUU viven crisis binacional pese al fin del programa Protección a Migrantes">Frontera: México y EEUU viven crisis binacional pese al fin del...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/juanes-suspende-su-concierto-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Juanes suspende su concierto en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Juanes2_ByOmar_Cruz_Low_Res-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Juanes2_ByOmar_Cruz_Low_Res-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Juanes2_ByOmar_Cruz_Low_Res-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juanes suspende su concierto en Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/juanes-suspende-su-concierto-en-venezuela/" rel="bookmark" title="Juanes suspende su concierto en Venezuela">Juanes suspende su concierto en Venezuela</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_631219810a634" data-td_block_id="td_uid_72_631219810a634"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_631219810a634" data-td_block_id="td_uid_72_631219810a634"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_631219816adde_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#36164453525755555f595840575a5358555f5776535a1b555744575459545358591855595b1a1657405f45594576535a1b555744575459545358591855595b"> <span class="__cf_email__" data-cfemail="641601000507070d0b0a120508010a070d052401084907051605060b06010a0b4a070b09">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="ccadbaa5bfa3bf8ca9a0e1afadbeadaea3aea9a2a3e2afa3a1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"\u00bfEst\u00e1s seguro?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b7b068830b","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.5.0' id='elfsight-youtube-gallery-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[26.199999999999999289457264239899814128875732421875,79.2000000000000028421709430404007434844970703125],"today_humidity":73,"today_wind_speed":[0.299999999999999988897769753748434595763683319091796875,0.200000000000000011102230246251565404236316680908203125],"today_min":[26.199999999999999289457264239899814128875732421875,79.2000000000000028421709430404007434844970703125],"today_max":[26.199999999999999289457264239899814128875732421875,79.2000000000000028421709430404007434844970703125],"today_clouds":72,"current_unit":0,"forecast":[{"timestamp":1662130800,"day_name":"Vie","day_temp":[30,87],"owm_day_index":0},{"timestamp":1662163200,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":3},{"timestamp":1662249600,"day_name":"Dom","day_temp":[28,82],"owm_day_index":11},{"timestamp":1662336000,"day_name":"Lun","day_temp":[29,84],"owm_day_index":19},{"timestamp":1662422400,"day_name":"Mar","day_temp":[31,88],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'123843165',post:'1871805',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1871805' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script>(function(){var js = "window['__CF$cv$params']={r:'7447264a5de40f06',m:'xVzJvq_DwS1PEdEj38pkbi4GJEQriN1tMJbOvw66jIc-1662131186-0-AYkUkemiz3JB6DuG0p9gxdD0dIDPNXZXkIFxSSKoKPzEBQ3kMhDNondsZ75lVCHA7x4yMG4G9ix6/iaSjhJOf1jKN91OY1IDw2xG9mFsTO84lRsA/6yfXkhm8L/HEKyb92ST00ExgBZlOBgKps+z7O9cI1H4Ve9Ja4AarLiI/eFOHBx3nXgoy+ZQITh53KGq0/23Vc3E8Y5o6HwX5f9R0cI=',s:[0x712e725c4a,0x40fbb8951d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>



