<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos - El Carabobeño</title>
<meta name="description" content="Los servicios de inteligencia de Ucrania responsabilizan a la milicia privada rusa Wagner del ataque con misiles contra una cárcel de la autoproclamada República Popular de Donetsk." />
<link rel="canonical" href="https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos" />
<meta property="og:description" content="Los servicios de inteligencia de Ucrania responsabilizan a la milicia privada rusa Wagner del ataque con misiles contra una cárcel de la autoproclamada República Popular de Donetsk." />
<meta property="og:url" content="https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-07-29T17:47:59+00:00" />
<meta property="article:modified_time" content="2022-07-29T17:50:25+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg" />
<meta property="og:image:width" content="1220" />
<meta property="og:image:height" content="703" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/#primaryimage","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg","width":1220,"height":703,"caption":"La Fiscalía General de Ucrania ha asumido las investigaciones de lo ocurrido. Foto: Cortesía Picture Alliance"},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/#webpage","url":"https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/","name":"Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos - El Carabobeño","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/#primaryimage"},"datePublished":"2022-07-29T17:47:59+00:00","dateModified":"2022-07-29T17:50:25+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"Los servicios de inteligencia de Ucrania responsabilizan a la milicia privada rusa Wagner del ataque con misiles contra una cárcel de la autoproclamada República Popular de Donetsk.","breadcrumb":{"@id":"https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/#/schema/person/image/","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"c8655bd09b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1863282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1863282' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucrania-atribuye-comando-wagner-ataque-carcel-40-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucrania-atribuye-comando-wagner-ataque-carcel-40-muertos%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/",
                                "name": "Ucrania atribuye a un comando Wagner el ataque a la cárcel con..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1863282 single-format-standard ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes 29 de julio de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_62e42b8a2a0a0_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62e42b8a2ad7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_62e42b8a2ad7e"><script>var block_td_uid_2_62e42b8a2ad7e = new tdBlock();
block_td_uid_2_62e42b8a2ad7e.id = "td_uid_2_62e42b8a2ad7e";
block_td_uid_2_62e42b8a2ad7e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62e42b8a2ad7e_rand","tdc_css_class":"td_uid_2_62e42b8a2ad7e_rand","tdc_css_class_style":"td_uid_2_62e42b8a2ad7e_rand_style"}';
block_td_uid_2_62e42b8a2ad7e.td_column_number = "3";
block_td_uid_2_62e42b8a2ad7e.block_type = "td_block_mega_menu";
block_td_uid_2_62e42b8a2ad7e.post_count = "4";
block_td_uid_2_62e42b8a2ad7e.found_posts = "146503";
block_td_uid_2_62e42b8a2ad7e.header_color = "";
block_td_uid_2_62e42b8a2ad7e.ajax_pagination_infinite_stop = "";
block_td_uid_2_62e42b8a2ad7e.max_num_pages = "36626";
tdBlocksArray.push(block_td_uid_2_62e42b8a2ad7e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_3_62e42b8ce12e2" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_4_62e42b8ce131c" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_5_62e42b8ce134d" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_6_62e42b8ce1379" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_7_62e42b8ce13ab" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_8_62e42b8ce13d5" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_9_62e42b8ce13fe" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_10_62e42b8ce1428" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_11_62e42b8ce1452" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_62e42b8a2ad7e" id="td_uid_12_62e42b8ce1496" data-td_block_id="td_uid_2_62e42b8a2ad7e" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_62e42b8a2ad7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bcv-califica-de-insolito-el-fallo-de-la-justicia-britanica-a-favor-de-guaido-en-caso-de-oro/" rel="bookmark" class="td-image-wrap" title="BCV califica de insólito el fallo de la justicia británica a favor de Guaidó en caso de oro"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/bcv-circular-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/bcv-circular-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/bcv-circular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BCV circular" title="BCV califica de insólito el fallo de la justicia británica a favor de Guaidó en caso de oro" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bcv-califica-de-insolito-el-fallo-de-la-justicia-britanica-a-favor-de-guaido-en-caso-de-oro/" rel="bookmark" title="BCV califica de insólito el fallo de la justicia británica a favor de Guaidó en caso de oro">BCV califica de insólito el fallo de la justicia británica a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/eeuu-innecesaria-retorica-china-sobre-viaje-pelosi-taiwan/" rel="bookmark" class="td-image-wrap" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/eeuu-innecesaria-retorica-china-sobre-viaje-pelosi-taiwan/" rel="bookmark" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán">EEUU ve «innecesaria» la retórica de China sobre el viaje de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/zelenski-estima-transportes-grano-empezaran-hoy-manana/" rel="bookmark" class="td-image-wrap" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Transportes de grano" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/zelenski-estima-transportes-grano-empezaran-hoy-manana/" rel="bookmark" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»">Zelenski estima que los transportes de grano empezarán «hoy o mañana»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/exrectora-uc-es-necesario-recalcular-retroactividad-de-los-jubilados-desde-2012/" rel="bookmark" class="td-image-wrap" title="Exrectora UC: Es necesario recalcular retroactividad de los jubilados desde 2012"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/IMG_20220729_121331_1200_x_950_pixel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/IMG_20220729_121331_1200_x_950_pixel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/IMG_20220729_121331_1200_x_950_pixel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exrectora UC: Es necesario recalcular retroactividad de los jubilados desde 2012" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/exrectora-uc-es-necesario-recalcular-retroactividad-de-los-jubilados-desde-2012/" rel="bookmark" title="Exrectora UC: Es necesario recalcular retroactividad de los jubilados desde 2012">Exrectora UC: Es necesario recalcular retroactividad de los jubilados desde 2012</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62e42b8a2ad7e" data-td_block_id="td_uid_2_62e42b8a2ad7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62e42b8a2ad7e" data-td_block_id="td_uid_2_62e42b8a2ad7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_62e42b8d0af2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_62e42b8d0af2a"><script>var block_td_uid_13_62e42b8d0af2a = new tdBlock();
block_td_uid_13_62e42b8d0af2a.id = "td_uid_13_62e42b8d0af2a";
block_td_uid_13_62e42b8d0af2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_62e42b8d0af2a_rand","tdc_css_class":"td_uid_13_62e42b8d0af2a_rand","tdc_css_class_style":"td_uid_13_62e42b8d0af2a_rand_style"}';
block_td_uid_13_62e42b8d0af2a.td_column_number = "3";
block_td_uid_13_62e42b8d0af2a.block_type = "td_block_mega_menu";
block_td_uid_13_62e42b8d0af2a.post_count = "5";
block_td_uid_13_62e42b8d0af2a.found_posts = "5759";
block_td_uid_13_62e42b8d0af2a.header_color = "";
block_td_uid_13_62e42b8d0af2a.ajax_pagination_infinite_stop = "";
block_td_uid_13_62e42b8d0af2a.max_num_pages = "1152";
tdBlocksArray.push(block_td_uid_13_62e42b8d0af2a);
</script><div id=td_uid_13_62e42b8d0af2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-fundamento-de-lo-nuevo/" rel="bookmark" class="td-image-wrap" title="El fundamento de lo nuevo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="El fundamento de lo nuevo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-fundamento-de-lo-nuevo/" rel="bookmark" title="El fundamento de lo nuevo">El fundamento de lo nuevo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/de-que-hablan/" rel="bookmark" class="td-image-wrap" title="¿De qué hablan?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿De qué hablan?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/de-que-hablan/" rel="bookmark" title="¿De qué hablan?">¿De qué hablan?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-estrategia-de-cilia-flores-encarcelar-gringos-y-suspender-dialogos-de-mexico/" rel="bookmark" class="td-image-wrap" title="La estrategia de Cilia Flores&#8230;encarcelar gringos y suspender diálogos de México"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-768x528.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-1024x704.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-696x479.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-e1611180242894.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/OPINIONCarlos-Ramírez-218x150-611x420.jpg 611w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La estrategia de Cilia Flores&#8230;encarcelar gringos y suspender diálogos de México" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-estrategia-de-cilia-flores-encarcelar-gringos-y-suspender-dialogos-de-mexico/" rel="bookmark" title="La estrategia de Cilia Flores&#8230;encarcelar gringos y suspender diálogos de México">La estrategia de Cilia Flores&#8230;encarcelar gringos y suspender diálogos de México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-24-de-julio-de-1823-batalla-naval-del-lago-de-maracaibo-2/" rel="bookmark" class="td-image-wrap" title="Historia y Tradicion: 24 de julio de 1823, Batalla Naval del Lago de Maracaibo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradicion: 24 de julio de 1823, Batalla Naval del Lago de Maracaibo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-24-de-julio-de-1823-batalla-naval-del-lago-de-maracaibo-2/" rel="bookmark" title="Historia y Tradicion: 24 de julio de 1823, Batalla Naval del Lago de Maracaibo">Historia y Tradicion: 24 de julio de 1823, Batalla Naval del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-oposicion-tiene-mucho-por-hacer/" rel="bookmark" class="td-image-wrap" title="La oposición tiene mucho por hacer"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="García marvez" title="La oposición tiene mucho por hacer" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-oposicion-tiene-mucho-por-hacer/" rel="bookmark" title="La oposición tiene mucho por hacer">La oposición tiene mucho por hacer</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_62e42b8d0af2a" data-td_block_id="td_uid_13_62e42b8d0af2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_62e42b8d0af2a" data-td_block_id="td_uid_13_62e42b8d0af2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_62e42b8d11a25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_62e42b8d11a25"><script>var block_td_uid_14_62e42b8d11a25 = new tdBlock();
block_td_uid_14_62e42b8d11a25.id = "td_uid_14_62e42b8d11a25";
block_td_uid_14_62e42b8d11a25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_62e42b8d11a25_rand","tdc_css_class":"td_uid_14_62e42b8d11a25_rand","tdc_css_class_style":"td_uid_14_62e42b8d11a25_rand_style"}';
block_td_uid_14_62e42b8d11a25.td_column_number = "3";
block_td_uid_14_62e42b8d11a25.block_type = "td_block_mega_menu";
block_td_uid_14_62e42b8d11a25.post_count = "5";
block_td_uid_14_62e42b8d11a25.found_posts = "459";
block_td_uid_14_62e42b8d11a25.header_color = "";
block_td_uid_14_62e42b8d11a25.ajax_pagination_infinite_stop = "";
block_td_uid_14_62e42b8d11a25.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_14_62e42b8d11a25);
</script><div id=td_uid_14_62e42b8d11a25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estudio-identifica-nuevos-sintomas-clinicos-viruela-del-mono/" rel="bookmark" class="td-image-wrap" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un estudio identifica nuevos síntomas clínicos de la viruela del mono" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estudio-identifica-nuevos-sintomas-clinicos-viruela-del-mono/" rel="bookmark" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono">Un estudio identifica nuevos síntomas clínicos de la viruela del mono</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tuberias-de-la-ptar-la-mariposa-invisibles-y-tragadolares/" rel="bookmark" class="td-image-wrap" title="Tuberías de La Mariposa, invisibles y tragadólares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tuberías de La Mariposa, invisibles y tragadólares" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tuberias-de-la-ptar-la-mariposa-invisibles-y-tragadolares/" rel="bookmark" title="Tuberías de La Mariposa, invisibles y tragadólares">Tuberías de La Mariposa, invisibles y tragadólares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estudio-observa-sintomas-covid-ninos-meses-despues-infeccion/" rel="bookmark" class="td-image-wrap" title="Un estudio observa síntomas de COVID en niños meses después de la infección"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/post-covid-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/post-covid-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/post-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un estudio observa síntomas de COVID en niños meses después de la infección" title="Un estudio observa síntomas de COVID en niños meses después de la infección" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estudio-observa-sintomas-covid-ninos-meses-despues-infeccion/" rel="bookmark" title="Un estudio observa síntomas de COVID en niños meses después de la infección">Un estudio observa síntomas de COVID en niños meses después de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desnutricion-en-venezuela-una-generacion-en-desventaja-y-ii/" rel="bookmark" class="td-image-wrap" title="Desnutrición en Venezuela: una generación en desventaja (y II)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/Desnutricion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/Desnutricion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/Desnutricion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desnutrición en Venezuela: una generación en desventaja (y II)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desnutricion-en-venezuela-una-generacion-en-desventaja-y-ii/" rel="bookmark" title="Desnutrición en Venezuela: una generación en desventaja (y II)">Desnutrición en Venezuela: una generación en desventaja (y II)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desnutricion-en-venezuela-poca-comida-pocos-nutrientes-i/" rel="bookmark" class="td-image-wrap" title="Desnutrición en Venezuela: Poca comida, pocos nutrientes (I)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/Revision-de-ninos-con-desnutricion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/Revision-de-ninos-con-desnutricion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/Revision-de-ninos-con-desnutricion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desnutrición en Venezuela: Poca comida, pocos nutrientes (I)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desnutricion-en-venezuela-poca-comida-pocos-nutrientes-i/" rel="bookmark" title="Desnutrición en Venezuela: Poca comida, pocos nutrientes (I)">Desnutrición en Venezuela: Poca comida, pocos nutrientes (I)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62e42b8d11a25" data-td_block_id="td_uid_14_62e42b8d11a25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_62e42b8d11a25" data-td_block_id="td_uid_14_62e42b8d11a25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_62e42b8d157ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_62e42b8d157ed"><script>var block_td_uid_15_62e42b8d157ed = new tdBlock();
block_td_uid_15_62e42b8d157ed.id = "td_uid_15_62e42b8d157ed";
block_td_uid_15_62e42b8d157ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_62e42b8d157ed_rand","tdc_css_class":"td_uid_15_62e42b8d157ed_rand","tdc_css_class_style":"td_uid_15_62e42b8d157ed_rand_style"}';
block_td_uid_15_62e42b8d157ed.td_column_number = "3";
block_td_uid_15_62e42b8d157ed.block_type = "td_block_mega_menu";
block_td_uid_15_62e42b8d157ed.post_count = "4";
block_td_uid_15_62e42b8d157ed.found_posts = "35627";
block_td_uid_15_62e42b8d157ed.header_color = "";
block_td_uid_15_62e42b8d157ed.ajax_pagination_infinite_stop = "";
block_td_uid_15_62e42b8d157ed.max_num_pages = "8907";
tdBlocksArray.push(block_td_uid_15_62e42b8d157ed);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_16_62e42b8d16823" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_17_62e42b8d16850" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_18_62e42b8d1687f" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_19_62e42b8d168aa" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_20_62e42b8d168d5" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_21_62e42b8d168ff" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_22_62e42b8d16929" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_23_62e42b8d16951" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_24_62e42b8d1698f" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_25_62e42b8d169b8" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_26_62e42b8d169ee" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_62e42b8d157ed" id="td_uid_27_62e42b8d16a17" data-td_block_id="td_uid_15_62e42b8d157ed" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_62e42b8d157ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-serie-del-caribe-de-2023-reunira-en-venezuela-por-primera-vez-a-8-equipos/" rel="bookmark" class="td-image-wrap" title="La Serie del Caribe de 2023 reunirá en Venezuela por primera vez a 8 equipos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Giussepe-Palmisano-i1-presidente-de-la-Liga-Venezolana-de-Beisbol-Profesional-LBPV-y-Juan-Francisco-Puello-Herrera-i2-comisionado-de-Beisbol-Profesional-del-Caribe-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Giussepe-Palmisano-i1-presidente-de-la-Liga-Venezolana-de-Beisbol-Profesional-LBPV-y-Juan-Francisco-Puello-Herrera-i2-comisionado-de-Beisbol-Profesional-del-Caribe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/Giussepe-Palmisano-i1-presidente-de-la-Liga-Venezolana-de-Beisbol-Profesional-LBPV-y-Juan-Francisco-Puello-Herrera-i2-comisionado-de-Beisbol-Profesional-del-Caribe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Serie del Caribe de 2023 reunirá en Venezuela por primera vez a 8 equipos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-serie-del-caribe-de-2023-reunira-en-venezuela-por-primera-vez-a-8-equipos/" rel="bookmark" title="La Serie del Caribe de 2023 reunirá en Venezuela por primera vez a 8 equipos">La Serie del Caribe de 2023 reunirá en Venezuela por primera&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carabobo-mantiene-el-liderato-en-la-vuelta-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Carabobo mantiene el liderato en la Vuelta a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Carabobo-lider-en-la-Vuelta-a-Venezuela-por-tercer-dia-consecutivo-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Carabobo-lider-en-la-Vuelta-a-Venezuela-por-tercer-dia-consecutivo-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/Carabobo-lider-en-la-Vuelta-a-Venezuela-por-tercer-dia-consecutivo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carabobo mantiene el liderato en la Vuelta a Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carabobo-mantiene-el-liderato-en-la-vuelta-a-venezuela/" rel="bookmark" title="Carabobo mantiene el liderato en la Vuelta a Venezuela">Carabobo mantiene el liderato en la Vuelta a Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/circulo-cubano-venezolano-brillo-juegos-clubes-carabobo/" rel="bookmark" class="td-image-wrap" title="Círculo Cubano Venezolano brilló en los Juegos de Clubes de Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/CCV-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/CCV-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/CCV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Círculo Cubano Venezolano brilló en los Juegos de Clubes de Carabobo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/circulo-cubano-venezolano-brillo-juegos-clubes-carabobo/" rel="bookmark" title="Círculo Cubano Venezolano brilló en los Juegos de Clubes de Carabobo">Círculo Cubano Venezolano brilló en los Juegos de Clubes de Carabobo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/academia-beisbol-ws-kids-iniciara-actividades-san-diego/" rel="bookmark" class="td-image-wrap" title="Academia de Beisbol WS Kids iniciará actividades en San Diego"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/KIDS-WS2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/KIDS-WS2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/KIDS-WS2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Academia de Beisbol WS Kids iniciará actividades en San Diego" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/academia-beisbol-ws-kids-iniciara-actividades-san-diego/" rel="bookmark" title="Academia de Beisbol WS Kids iniciará actividades en San Diego">Academia de Beisbol WS Kids iniciará actividades en San Diego</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62e42b8d157ed" data-td_block_id="td_uid_15_62e42b8d157ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_62e42b8d157ed" data-td_block_id="td_uid_15_62e42b8d157ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_62e42b8d2da45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_62e42b8d2da45"><script>var block_td_uid_28_62e42b8d2da45 = new tdBlock();
block_td_uid_28_62e42b8d2da45.id = "td_uid_28_62e42b8d2da45";
block_td_uid_28_62e42b8d2da45.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_62e42b8d2da45_rand","tdc_css_class":"td_uid_28_62e42b8d2da45_rand","tdc_css_class_style":"td_uid_28_62e42b8d2da45_rand_style"}';
block_td_uid_28_62e42b8d2da45.td_column_number = "3";
block_td_uid_28_62e42b8d2da45.block_type = "td_block_mega_menu";
block_td_uid_28_62e42b8d2da45.post_count = "4";
block_td_uid_28_62e42b8d2da45.found_posts = "15584";
block_td_uid_28_62e42b8d2da45.header_color = "";
block_td_uid_28_62e42b8d2da45.ajax_pagination_infinite_stop = "";
block_td_uid_28_62e42b8d2da45.max_num_pages = "3896";
tdBlocksArray.push(block_td_uid_28_62e42b8d2da45);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_29_62e42b8d2e6e4" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_30_62e42b8d2e712" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_31_62e42b8d2e742" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_32_62e42b8d2e76e" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_33_62e42b8d2e798" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_34_62e42b8d2e7c1" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_35_62e42b8d2e7ea" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_36_62e42b8d2e813" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_37_62e42b8d2e848" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_38_62e42b8d2e87c" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_39_62e42b8d2e8b1" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_40_62e42b8d2e8e7" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_41_62e42b8d2e928" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_42_62e42b8d2e95d" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_43_62e42b8d2e992" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_44_62e42b8d2e9c7" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_45_62e42b8d2e9fb" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_46_62e42b8d2ea30" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_47_62e42b8d2ea65" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_48_62e42b8d2ea99" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_49_62e42b8d2eace" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_50_62e42b8d2eb02" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_51_62e42b8d2eb36" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_52_62e42b8d2eb6a" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_53_62e42b8d2eb9f" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_54_62e42b8d2ebd4" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_55_62e42b8d2ec08" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_56_62e42b8d2ec3d" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_57_62e42b8d2ec73" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_58_62e42b8d2ec9a" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_62e42b8d2da45" id="td_uid_59_62e42b8d2ecc3" data-td_block_id="td_uid_28_62e42b8d2da45" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_62e42b8d2da45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/publican-un-nuevo-sencillo-de-selena-quintanilla-como-te-quiero-yo-a-ti/" rel="bookmark" class="td-image-wrap" title="Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo a ti»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/Diseño-sin-título-15-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/Diseño-sin-título-15-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/Diseño-sin-título-15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo a ti»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/publican-un-nuevo-sencillo-de-selena-quintanilla-como-te-quiero-yo-a-ti/" rel="bookmark" title="Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo a ti»">Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/will-smith-pide-disculpas-a-chris-rock-por-su-comportamiento-inaceptable/" rel="bookmark" class="td-image-wrap" title="Will Smith pide disculpas a Chris Rock por su «comportamiento inaceptable»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/ad5ec71c43b52211a48898757407a57513a6f574-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/ad5ec71c43b52211a48898757407a57513a6f574-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/ad5ec71c43b52211a48898757407a57513a6f574-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La policía intentó arrestar a Will Smith en los Óscar, según el productor" title="Will Smith pide disculpas a Chris Rock por su «comportamiento inaceptable»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/will-smith-pide-disculpas-a-chris-rock-por-su-comportamiento-inaceptable/" rel="bookmark" title="Will Smith pide disculpas a Chris Rock por su «comportamiento inaceptable»">Will Smith pide disculpas a Chris Rock por su «comportamiento inaceptable»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/beyonce-invita-al-hedonismo-tras-la-tormenta-en-renaissance/" rel="bookmark" class="td-image-wrap" title="Beyoncé invita al hedonismo tras la tormenta en «Renaissance»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Renaissance_01-scaled-e1659113321347-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Renaissance_01-scaled-e1659113321347-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/Renaissance_01-scaled-e1659113321347-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beyoncé invita al hedonismo tras la tormenta en «Renaissance»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/beyonce-invita-al-hedonismo-tras-la-tormenta-en-renaissance/" rel="bookmark" title="Beyoncé invita al hedonismo tras la tormenta en «Renaissance»">Beyoncé invita al hedonismo tras la tormenta en «Renaissance»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/presentan-libro-semejanza-de-los-pastores-de-san-joaquin-en-homenaje-al-centenario-de-esta-tradicion/" rel="bookmark" class="td-image-wrap" title="Presentan libro “Semejanza de Los Pastores de San Joaquín” en homenaje al centenario de esta tradición"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Fundacion-Empresas-Polar-presento-el-libro-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/Fundacion-Empresas-Polar-presento-el-libro-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/Fundacion-Empresas-Polar-presento-el-libro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentan libro “Semejanza de Los Pastores de San Joaquín” en homenaje al centenario de esta tradición" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/presentan-libro-semejanza-de-los-pastores-de-san-joaquin-en-homenaje-al-centenario-de-esta-tradicion/" rel="bookmark" title="Presentan libro “Semejanza de Los Pastores de San Joaquín” en homenaje al centenario de esta tradición">Presentan libro “Semejanza de Los Pastores de San Joaquín” en homenaje&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_62e42b8d2da45" data-td_block_id="td_uid_28_62e42b8d2da45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_62e42b8d2da45" data-td_block_id="td_uid_28_62e42b8d2da45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1863282" class="post-1863282 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ucrania atribuye a un comando Wagner el ataque a la cárcel con...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos</h1>
<p class="td-post-sub-title">"Según la información disponible, el ataque fue llevado a cabo por mercenarios de la Wagner", comunicó la Dirección Principal de Inteligencia del Ministerio de Defensa, según informa</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-07-29T13:47:59+00:00">29 de julio de 2022 1:47 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg" data-caption="La Fiscalía General de Ucrania ha asumido las investigaciones de lo ocurrido. Foto: Cortesía Picture Alliance"><img width="696" height="401" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner-696x401.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner-696x401.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner-300x173.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner-1024x590.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner-768x443.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner-1068x615.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner-729x420.jpg 729w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg 1220w" sizes="(max-width: 696px) 100vw, 696px" alt="Comando Wagner" title="Comando Wagner" /></a><figcaption class="wp-caption-text">La Fiscalía General de Ucrania ha asumido las investigaciones de lo ocurrido. Foto: Cortesía Picture Alliance</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_62e42b8d49491" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fucrania-atribuye-comando-wagner-ataque-carcel-40-muertos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ucrania+atribuye+a+un+comando+Wagner+el+ataque+a+la+c%C3%A1rcel+con+40+muertos&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucrania-atribuye-comando-wagner-ataque-carcel-40-muertos%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg&description=Los servicios de inteligencia de Ucrania responsabilizan a la milicia privada rusa Wagner del ataque con misiles contra una cárcel de la autoproclamada República Popular de Donetsk.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos %0A%0A https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_62e42b8d49491">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_62e42b8d4a466_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>Los servicios de inteligencia de Ucrania responsabilizan a la milicia privada rusa Wagner</strong> del ataque con misiles contra una cárcel de la autoproclamada República Popular de Donetsk, en la que murieron 40 ucranianos y otros 130 resultaron heridos.</p>
<p>«Según la información disponible, el ataque fue llevado a cabo por mercenarios de la Wagner», comunicó la Dirección Principal de Inteligencia del Ministerio de Defensa, según informa el portal Ukrinform.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_62e42b8d4a2f6_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Previamente, el mando de las Fuerzas de Misiles y Artillería del Ejército ucraniano había negado asimismo a través de un comunicado que sus fuerzas lanzaran ataques con misiles y artillería en el área de Yelenovka, como habían asegurado fuentes de Moscú.</p>
<p>«Gracias a las armas de alta precisión recibidas de los países socios, (nuestras fuerzas) lanzan ataques extremadamente precisos solo contra objetos militares rusos», afirmó el mando militar.</p>
<h3><strong>Comando Wagner</strong></h3>
<p><strong>La Fiscalía General de Ucrania ha asumido las investigaciones de los ocurrido,</strong> informaron por su parte fuentes de ese departamento.</p>
<p>Los separatistas prorrusos de Ucrania acusaron este viernes a las fuerzas de Kiev de atacar con misiles una cárcel en Donetsk en la que se encontraban prisioneros ucranianos.</p>
<p>«Por la noche dispararon contra la cárcel de Yelenovka, presuntamente con los (misiles) HIMARS», dijo Daniil Bezsonov, viceministro de Información de los separatistas.</p>
<p>El Ejército ucraniano acusa a Rusia de continuar «con sus métodos propagandísticos de llevar a cabo una guerra de información para acusar a las Fuerzas Armadas de Ucrania de bombardear la infraestructura civil y la población, ocultando así sus propias acciones insidiosas».</p>
<p>«Tales declaraciones sobre el presunto bombardeo de la infraestructura civil y la población por parte de las Fuerzas Armadas de Ucrania son puras mentiras y provocaciones cuya responsabilidad recae en Rusia, el país agresor, el ocupante y el patrocinador del terrorismo», dice el comunicado.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_62e42b8d4a588_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="#">EFE</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_62e42b8d4a76e" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fucrania-atribuye-comando-wagner-ataque-carcel-40-muertos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ucrania+atribuye+a+un+comando+Wagner+el+ataque+a+la+c%C3%A1rcel+con+40+muertos&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucrania-atribuye-comando-wagner-ataque-carcel-40-muertos%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg&description=Los servicios de inteligencia de Ucrania responsabilizan a la milicia privada rusa Wagner del ataque con misiles contra una cárcel de la autoproclamada República Popular de Donetsk.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos %0A%0A https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_62e42b8d4a76e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/will-smith-pide-disculpas-a-chris-rock-por-su-comportamiento-inaceptable/">Will Smith pide disculpas a Chris Rock por su «comportamiento inaceptable»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/exrectora-uc-es-necesario-recalcular-retroactividad-de-los-jubilados-desde-2012/">Exrectora UC: Es necesario recalcular retroactividad de los jubilados desde 2012</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-07-29T13:47:59+00:00"><meta itemprop="dateModified" content="2022-07-29T13:50:25-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/ucrania-atribuye-comando-wagner-ataque-carcel-40-muertos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Ucrania atribuye a un comando Wagner el ataque a la cárcel con 40 muertos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/07/guerra-rusa-29-3-comando-wagner.jpg"><meta itemprop="width" content="1220"><meta itemprop="height" content="703"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_62e42b8d4b913_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_62e42b8d4b913"><script>var block_td_uid_65_62e42b8d4b913 = new tdBlock();
block_td_uid_65_62e42b8d4b913.id = "td_uid_65_62e42b8d4b913";
block_td_uid_65_62e42b8d4b913.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_62e42b8d4b913_rand","td_column_number":3,"live_filter_cur_post_id":1863282,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_62e42b8d4b913_rand","tdc_css_class_style":"td_uid_65_62e42b8d4b913_rand_style"}';
block_td_uid_65_62e42b8d4b913.td_column_number = "3";
block_td_uid_65_62e42b8d4b913.block_type = "td_block_related_posts";
block_td_uid_65_62e42b8d4b913.post_count = "6";
block_td_uid_65_62e42b8d4b913.found_posts = "43343";
block_td_uid_65_62e42b8d4b913.header_color = "";
block_td_uid_65_62e42b8d4b913.ajax_pagination_infinite_stop = "";
block_td_uid_65_62e42b8d4b913.max_num_pages = "7224";
tdBlocksArray.push(block_td_uid_65_62e42b8d4b913);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_62e42b8da09a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_62e42b8d4b913" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_62e42b8da09ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_62e42b8d4b913" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_62e42b8d4b913 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/eeuu-innecesaria-retorica-china-sobre-viaje-pelosi-taiwan/" rel="bookmark" class="td-image-wrap" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/eeuu-innecesaria-retorica-china-sobre-viaje-pelosi-taiwan/" rel="bookmark" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán">EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/zelenski-estima-transportes-grano-empezaran-hoy-manana/" rel="bookmark" class="td-image-wrap" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Transportes de grano" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/zelenski-estima-transportes-grano-empezaran-hoy-manana/" rel="bookmark" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»">Zelenski estima que los transportes de grano empezarán «hoy o mañana»</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/petro-dice-espana-tambien-dispuesta-ayudar-negociacion-eln/" rel="bookmark" class="td-image-wrap" title="Petro anuncia que España también está dispuesta a ayudar en negociación con el ELN"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/eln-quiere-negociar-con-petro-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/eln-quiere-negociar-con-petro-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/eln-quiere-negociar-con-petro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Negociación con ELN" title="Petro anuncia que España también está dispuesta a ayudar en negociación con el ELN" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/petro-dice-espana-tambien-dispuesta-ayudar-negociacion-eln/" rel="bookmark" title="Petro anuncia que España también está dispuesta a ayudar en negociación con el ELN">Petro anuncia que España también está dispuesta a ayudar en negociación con el ELN</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rusia-dice-es-dificil-aplicar-acuerdos-de-mar-negro-por-envio-de-armas-a-puertos/" rel="bookmark" class="td-image-wrap" title="Rusia dice que es difícil aplicar acuerdos de mar Negro por envío de armas a puertos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Difícil aplicar acuerdos de mar Negro" title="Rusia dice que es difícil aplicar acuerdos de mar Negro por envío de armas a puertos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rusia-dice-es-dificil-aplicar-acuerdos-de-mar-negro-por-envio-de-armas-a-puertos/" rel="bookmark" title="Rusia dice que es difícil aplicar acuerdos de mar Negro por envío de armas a puertos">Rusia dice que es difícil aplicar acuerdos de mar Negro por envío de armas a puertos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/otan-celebra-70-anos-investigacion-ambito-defensa/" rel="bookmark" class="td-image-wrap" title="La OTAN celebra 70 años de investigación en el ámbito de la defensa"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/otan-29-7-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/otan-29-7-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/otan-29-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OTAN celebra 70 años de investigación" title="La OTAN celebra 70 años de investigación en el ámbito de la defensa" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/otan-celebra-70-anos-investigacion-ambito-defensa/" rel="bookmark" title="La OTAN celebra 70 años de investigación en el ámbito de la defensa">La OTAN celebra 70 años de investigación en el ámbito de la defensa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/defender-territorio-latinoamerica-significa-carcel-desaparecer/" rel="bookmark" class="td-image-wrap" title="Defender el territorio en Latinoamérica «significa la cárcel o desaparecer»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/activista-mexicana-Nansedalia-Ramirez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/activista-mexicana-Nansedalia-Ramirez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/activista-mexicana-Nansedalia-Ramirez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Defender el territorio en Latinoamérica" title="Defender el territorio en Latinoamérica «significa la cárcel o desaparecer»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/defender-territorio-latinoamerica-significa-carcel-desaparecer/" rel="bookmark" title="Defender el territorio en Latinoamérica «significa la cárcel o desaparecer»">Defender el territorio en Latinoamérica «significa la cárcel o desaparecer»</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_62e42b8d4b913" data-td_block_id="td_uid_65_62e42b8d4b913"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_62e42b8d4b913" data-td_block_id="td_uid_65_62e42b8d4b913"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_62e42b8da23f4_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_62e42b8da26ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_62e42b8da26ac">
<style>
body .td_uid_69_62e42b8da26ac_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_62e42b8da26ac = new tdBlock();
block_td_uid_69_62e42b8da26ac.id = "td_uid_69_62e42b8da26ac";
block_td_uid_69_62e42b8da26ac.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_62e42b8da26ac_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_62e42b8da26ac_rand","tdc_css_class_style":"td_uid_69_62e42b8da26ac_rand_style"}';
block_td_uid_69_62e42b8da26ac.td_column_number = "1";
block_td_uid_69_62e42b8da26ac.block_type = "td_block_7";
block_td_uid_69_62e42b8da26ac.post_count = "5";
block_td_uid_69_62e42b8da26ac.found_posts = "8";
block_td_uid_69_62e42b8da26ac.header_color = "#";
block_td_uid_69_62e42b8da26ac.ajax_pagination_infinite_stop = "";
block_td_uid_69_62e42b8da26ac.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_62e42b8da26ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_62e42b8da26ac class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenido-diputado-vinculado-tiroteo-dos-fallecidos-aragua/" rel="bookmark" class="td-image-wrap" title="UVL: Detenido diputado vinculado con un tiroteo con dos fallecidos en Aragua"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/tocoron-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/tocoron-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/tocoron-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="UVL: Detenido diputado vinculado con un tiroteo con dos fallecidos en Aragua" title="UVL: Detenido diputado vinculado con un tiroteo con dos fallecidos en Aragua" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenido-diputado-vinculado-tiroteo-dos-fallecidos-aragua/" rel="bookmark" title="UVL: Detenido diputado vinculado con un tiroteo con dos fallecidos en Aragua">UVL: Detenido diputado vinculado con un tiroteo con dos fallecidos en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-27T21:40:21+00:00">27 de julio de 2022 9:40 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/varios-portenos-entre-las-victimas-fatales-del-siniestro-vial-en-nicaragua/" rel="bookmark" class="td-image-wrap" title="Varios porteños entre las víctimas fatales del siniestro vial en Nicaragua"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/photostudio_1659036925977-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/photostudio_1659036925977-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/photostudio_1659036925977-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Varios porteños" title="Varios porteños entre las víctimas fatales del siniestro vial en Nicaragua" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/varios-portenos-entre-las-victimas-fatales-del-siniestro-vial-en-nicaragua/" rel="bookmark" title="Varios porteños entre las víctimas fatales del siniestro vial en Nicaragua">Varios porteños entre las víctimas fatales del siniestro vial en Nicaragua</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T16:20:19+00:00">28 de julio de 2022 4:20 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tres-venezolanos-migrantes-rescatados-agentes-mexicanos-rio-bravo/" rel="bookmark" class="td-image-wrap" title="Tres venezolanos entre migrantes rescatados por agentes mexicanos en el río Bravo"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/rescatados-rio-bravo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/rescatados-rio-bravo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/rescatados-rio-bravo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tres venezolanos entre migrantes rescatados por agentes mexicanos en el río Bravo" title="Tres venezolanos entre migrantes rescatados por agentes mexicanos en el río Bravo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tres-venezolanos-migrantes-rescatados-agentes-mexicanos-rio-bravo/" rel="bookmark" title="Tres venezolanos entre migrantes rescatados por agentes mexicanos en el río Bravo">Tres venezolanos entre migrantes rescatados por agentes mexicanos en el río...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-27T18:07:29+00:00">27 de julio de 2022 6:07 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/que-ocurre-en-puntos-de-control-en-carreteras-de-venezuela-y-por-que-muchos-ciudadanos-estan-preocupados/" rel="bookmark" class="td-image-wrap" title="¿Qué ocurre en puntos de control en carreteras de Venezuela y por qué muchos ciudadanos están preocupados?"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ALCABALAS-VENEZUELA-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/ALCABALAS-VENEZUELA-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/ALCABALAS-VENEZUELA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Qué ocurre en puntos de control en carreteras de Venezuela y por qué muchos ciudadanos están preocupados?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/que-ocurre-en-puntos-de-control-en-carreteras-de-venezuela-y-por-que-muchos-ciudadanos-estan-preocupados/" rel="bookmark" title="¿Qué ocurre en puntos de control en carreteras de Venezuela y por qué muchos ciudadanos están preocupados?">¿Qué ocurre en puntos de control en carreteras de Venezuela y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T10:11:01+00:00">28 de julio de 2022 10:11 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/eran-de-puerto-cabello-cuatro-de-los-muertos-en-accidente-en-nicaragua/" rel="bookmark" class="td-image-wrap" title="Eran de Puerto Cabello cuatro de los muertos en accidente en Nicaragua"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/photostudio_1659036956090-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/photostudio_1659036956090-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/photostudio_1659036956090-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eran de Puerto Cabello cuatro de los muertos en accidente en Nicaragua" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/eran-de-puerto-cabello-cuatro-de-los-muertos-en-accidente-en-nicaragua/" rel="bookmark" title="Eran de Puerto Cabello cuatro de los muertos en accidente en Nicaragua">Eran de Puerto Cabello cuatro de los muertos en accidente en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-28T15:48:11+00:00">28 de julio de 2022 3:48 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_62e42b8da47b3_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4></div>
<iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_62e42b8da4ae7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_62e42b8da4ae7">
<style>
body .td_uid_71_62e42b8da4ae7_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_62e42b8da4ae7 = new tdBlock();
block_td_uid_71_62e42b8da4ae7.id = "td_uid_71_62e42b8da4ae7";
block_td_uid_71_62e42b8da4ae7.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_62e42b8da4ae7_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_62e42b8da4ae7_rand","tdc_css_class_style":"td_uid_71_62e42b8da4ae7_rand_style"}';
block_td_uid_71_62e42b8da4ae7.td_column_number = "1";
block_td_uid_71_62e42b8da4ae7.block_type = "td_block_15";
block_td_uid_71_62e42b8da4ae7.post_count = "4";
block_td_uid_71_62e42b8da4ae7.found_posts = "211247";
block_td_uid_71_62e42b8da4ae7.header_color = "#";
block_td_uid_71_62e42b8da4ae7.ajax_pagination_infinite_stop = "";
block_td_uid_71_62e42b8da4ae7.max_num_pages = "52812";
tdBlocksArray.push(block_td_uid_71_62e42b8da4ae7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_62e42b8da4ae7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bcv-califica-de-insolito-el-fallo-de-la-justicia-britanica-a-favor-de-guaido-en-caso-de-oro/" rel="bookmark" class="td-image-wrap" title="BCV califica de insólito el fallo de la justicia británica a favor de Guaidó en caso de oro"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/bcv-circular-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/bcv-circular-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/bcv-circular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BCV circular" title="BCV califica de insólito el fallo de la justicia británica a favor de Guaidó en caso de oro" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bcv-califica-de-insolito-el-fallo-de-la-justicia-britanica-a-favor-de-guaido-en-caso-de-oro/" rel="bookmark" title="BCV califica de insólito el fallo de la justicia británica a favor de Guaidó en caso de oro">BCV califica de insólito el fallo de la justicia británica a...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/eeuu-innecesaria-retorica-china-sobre-viaje-pelosi-taiwan/" rel="bookmark" class="td-image-wrap" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/La-presidenta-de-la-Camara-de-Representantes-de-los-Estados-Unidos-Nancy-Pelosi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/eeuu-innecesaria-retorica-china-sobre-viaje-pelosi-taiwan/" rel="bookmark" title="EEUU ve «innecesaria» la retórica de China sobre el viaje de Pelosi a Taiwán">EEUU ve «innecesaria» la retórica de China sobre el viaje de...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/publican-un-nuevo-sencillo-de-selena-quintanilla-como-te-quiero-yo-a-ti/" rel="bookmark" class="td-image-wrap" title="Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo a ti»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/Diseño-sin-título-15-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/Diseño-sin-título-15-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/Diseño-sin-título-15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo a ti»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/publican-un-nuevo-sencillo-de-selena-quintanilla-como-te-quiero-yo-a-ti/" rel="bookmark" title="Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo a ti»">Publican un nuevo sencillo de Selena Quintanilla, «Como te quiero yo...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/zelenski-estima-transportes-grano-empezaran-hoy-manana/" rel="bookmark" class="td-image-wrap" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/zelenski-29-7-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Transportes de grano" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/zelenski-estima-transportes-grano-empezaran-hoy-manana/" rel="bookmark" title="Zelenski estima que los transportes de grano empezarán «hoy o mañana»">Zelenski estima que los transportes de grano empezarán «hoy o mañana»</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_62e42b8da4ae7" data-td_block_id="td_uid_71_62e42b8da4ae7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_62e42b8da4ae7" data-td_block_id="td_uid_71_62e42b8da4ae7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_62e42b8da5ff2_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_62e42b8da6218_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#78580a1d1c191b1b1117160e19141d161b1119381d14551b190a191a171a1d1617561b17155458190e110b170b381d14551b190a191a171a1d1617561b1715"> <span class="__cf_email__" data-cfemail="c8baadaca9ababa1a7a6bea9a4ada6aba1a988ada4e5aba9baa9aaa7aaada6a7e6aba7a5">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="93f2e5fae0fce0d3f6ffbef0f2e1f2f1fcf1f6fdfcbdf0fcfe">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1ce6ed5df4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_humidity":57,"today_wind_speed":[0.8000000000000000444089209850062616169452667236328125,0.5],"today_min":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_max":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1659117600,"day_name":"Vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1659139200,"day_name":"S\u00e1b","day_temp":[28,83],"owm_day_index":2},{"timestamp":1659225600,"day_name":"Dom","day_temp":[28,82],"owm_day_index":10},{"timestamp":1659312000,"day_name":"Lun","day_temp":[27,81],"owm_day_index":18},{"timestamp":1659398400,"day_name":"Mar","day_temp":[28,82],"owm_day_index":26},{"timestamp":1659484800,"day_name":"Mi\u00e9","day_temp":[22,72],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'123843165',post:'1863282',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1863282' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script>(function(){var js = "window['__CF$cv$params']={r:'7328096dfbb8aa67',m:'blsJNYVBnOpa7lgzaRy00dlFehQ7wXXPJpw2ZOZ5HwA-1659120591-0-AWFFPKN3XQTShdQjKufHWfImdK2u0gI8jpfN/BIFRof4sRvBC8ldYKP0gIYYPScpmxREoyAO1Ljf6a3N1Xb73xV59/ae+5bTvLfmsTx9toLT15AfyoK4flUI0iShOfjgepoF8oThAbIs5gGdCLNqcqcuGpCsu4MTCuWmaP4wdcaH/naNq5R2JwFDpPw8mBkqYQ==',s:[0x77565bfaa6,0x0b679ae8d8],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>



