<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>UCV derrotó por la mínima a Lala - El Carabobeño</title>
<meta name="description" content="UCV FC inició la jornada 26 de la Liga Futve con una importante victoria (1-0) ante Lala FC, en el CTE Cachamay. De esta manera, el cuadro tricolor consiguió su cuarta victoria ante el combinado oriental en la campaña. El gol ucevista fue obra del delantero colombiano Daniel Mosquera, quien alcanzó las nueve dianas en el certamen." />
<link rel="canonical" href="https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UCV derrotó por la mínima a Lala - El Carabobeño" />
<meta property="og:description" content="UCV FC inició la jornada 26 de la Liga Futve con una importante victoria (1-0) ante Lala FC, en el CTE Cachamay. De esta manera, el cuadro tricolor consiguió su cuarta victoria ante el combinado oriental en la campaña. El gol ucevista fue obra del delantero colombiano Daniel Mosquera, quien alcanzó las nueve dianas en el certamen." />
<meta property="og:url" content="https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="FÚTBOL" />
<meta property="article:published_time" content="2021-10-06T18:48:23-04:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg" />
<meta property="og:image:width" content="1335" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="UCV FC inició la jornada 26 de la Liga Futve con una importante victoria (1-0) ante Lala FC, en el CTE Cachamay. De esta manera, el cuadro tricolor consiguió su cuarta victoria ante el combinado oriental en la campaña. El gol ucevista fue obra del delantero colombiano Daniel Mosquera, quien alcanzó las nueve dianas en el certamen." />
<meta name="twitter:title" content="UCV derrotó por la mínima a Lala - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"8c9f00c4d1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1785999" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1785999' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucv-derroto-por-la-minima-a-lala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucv-derroto-por-la-minima-a-lala%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/",
                                "name": "DEPORTES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/",
                                "name": "UCV derrotó por la mínima a Lala"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1785999 single-format-standard ucv-derroto-por-la-minima-a-lala global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles 6 de octubre de 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_615df6a4ec75d_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_615df6a4ed5e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_615df6a4ed5e8"><script>var block_td_uid_2_615df6a4ed5e8 = new tdBlock();
block_td_uid_2_615df6a4ed5e8.id = "td_uid_2_615df6a4ed5e8";
block_td_uid_2_615df6a4ed5e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_615df6a4ed5e8_rand","tdc_css_class":"td_uid_2_615df6a4ed5e8_rand","tdc_css_class_style":"td_uid_2_615df6a4ed5e8_rand_style"}';
block_td_uid_2_615df6a4ed5e8.td_column_number = "3";
block_td_uid_2_615df6a4ed5e8.block_type = "td_block_mega_menu";
block_td_uid_2_615df6a4ed5e8.post_count = "4";
block_td_uid_2_615df6a4ed5e8.found_posts = "133687";
block_td_uid_2_615df6a4ed5e8.header_color = "";
block_td_uid_2_615df6a4ed5e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_615df6a4ed5e8.max_num_pages = "33422";
tdBlocksArray.push(block_td_uid_2_615df6a4ed5e8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_3_615df6a4edca9" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_4_615df6a4edcd3" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_5_615df6a4edd03" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_6_615df6a4edd2e" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_7_615df6a4edd58" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_8_615df6a4edd82" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_9_615df6a4eddab" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_10_615df6a4edde2" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_11_615df6a4ede0c" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_615df6a4ed5e8" id="td_uid_12_615df6a4ede35" data-td_block_id="td_uid_2_615df6a4ed5e8" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_615df6a4ed5e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sin-luz-varias-urbanizaciones-del-noroeste-de-valencia/" rel="bookmark" class="td-image-wrap" title="Sin luz varias urbanizaciones del noroeste de Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin luz varias urbanizaciones del noroeste de Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sin-luz-varias-urbanizaciones-del-noroeste-de-valencia/" rel="bookmark" title="Sin luz varias urbanizaciones del noroeste de Valencia">Sin luz varias urbanizaciones del noroeste de Valencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/murio-bebe-luego-de-recibir-un-disparo-cuando-estaba-en-brazos-de-su-padre-en-maracaibo/" rel="bookmark" class="td-image-wrap" title="Murió bebé luego de recibir un disparo cuando estaba en brazos de su padre en Maracaibo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/madre-china-salva-bebe-antes-de-morir-inundaciones-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/madre-china-salva-bebe-antes-de-morir-inundaciones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/madre-china-salva-bebe-antes-de-morir-inundaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió bebé luego de recibir un disparo cuando estaba en brazos de su padre en Maracaibo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/murio-bebe-luego-de-recibir-un-disparo-cuando-estaba-en-brazos-de-su-padre-en-maracaibo/" rel="bookmark" title="Murió bebé luego de recibir un disparo cuando estaba en brazos de su padre en Maracaibo">Murió bebé luego de recibir un disparo cuando estaba en brazos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/23-exdiputados-de-la-an-electa-en-2015-rechazaron-las-elecciones-regionales-lista/" rel="bookmark" class="td-image-wrap" title="23 exdiputados de la AN electa en 2015 rechazaron las elecciones regionales (Lista)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/ASAMN-1280x640-696x348-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/ASAMN-1280x640-696x348-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/ASAMN-1280x640-696x348-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="23 exdiputados de la AN electa en 2015 rechazaron las elecciones regionales (Lista)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/23-exdiputados-de-la-an-electa-en-2015-rechazaron-las-elecciones-regionales-lista/" rel="bookmark" title="23 exdiputados de la AN electa en 2015 rechazaron las elecciones regionales (Lista)">23 exdiputados de la AN electa en 2015 rechazaron las elecciones&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-otan-expulsa-a-ocho-diplomaticos-rusos-por-espionaje/" rel="bookmark" class="td-image-wrap" title="La OTAN expulsa a ocho diplomáticos rusos por espionaje"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/otan-reunión-semana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/otan-reunión-semana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/otan-reunión-semana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blinken y Stoltenberg hablan del papel de la OTAN en el futuro de Afganistán" title="La OTAN expulsa a ocho diplomáticos rusos por espionaje" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-otan-expulsa-a-ocho-diplomaticos-rusos-por-espionaje/" rel="bookmark" title="La OTAN expulsa a ocho diplomáticos rusos por espionaje">La OTAN expulsa a ocho diplomáticos rusos por espionaje</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_615df6a4ed5e8" data-td_block_id="td_uid_2_615df6a4ed5e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_615df6a4ed5e8" data-td_block_id="td_uid_2_615df6a4ed5e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_615df6a504cd6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_615df6a504cd6"><script>var block_td_uid_13_615df6a504cd6 = new tdBlock();
block_td_uid_13_615df6a504cd6.id = "td_uid_13_615df6a504cd6";
block_td_uid_13_615df6a504cd6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_615df6a504cd6_rand","tdc_css_class":"td_uid_13_615df6a504cd6_rand","tdc_css_class_style":"td_uid_13_615df6a504cd6_rand_style"}';
block_td_uid_13_615df6a504cd6.td_column_number = "3";
block_td_uid_13_615df6a504cd6.block_type = "td_block_mega_menu";
block_td_uid_13_615df6a504cd6.post_count = "5";
block_td_uid_13_615df6a504cd6.found_posts = "5231";
block_td_uid_13_615df6a504cd6.header_color = "";
block_td_uid_13_615df6a504cd6.ajax_pagination_infinite_stop = "";
block_td_uid_13_615df6a504cd6.max_num_pages = "1047";
tdBlocksArray.push(block_td_uid_13_615df6a504cd6);
</script><div id=td_uid_13_615df6a504cd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-padre-mohedano-pionero-del-cafe-en-venezuela-2/" rel="bookmark" class="td-image-wrap" title="Historia y Tradición: Padre Mohedano, pionero del café en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradición: Padre Mohedano, pionero del café en Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-padre-mohedano-pionero-del-cafe-en-venezuela-2/" rel="bookmark" title="Historia y Tradición: Padre Mohedano, pionero del café en Venezuela">Historia y Tradición: Padre Mohedano, pionero del café en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-principios-de-la-democracia-un-libro-de-idea/" rel="bookmark" class="td-image-wrap" title="Los principios de la democracia: un libro de idea"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los principios de la democracia: un libro de idea" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-principios-de-la-democracia-un-libro-de-idea/" rel="bookmark" title="Los principios de la democracia: un libro de idea">Los principios de la democracia: un libro de idea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desmonetizados-y-sin-salario-los-primeros-dias-de-la-tercera-reconversion/" rel="bookmark" class="td-image-wrap" title="Desmonetizados y sin salario, los primeros días de la tercera reconversión"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Desmonetizados y sin salario, los primeros días de la tercera reconversión" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desmonetizados-y-sin-salario-los-primeros-dias-de-la-tercera-reconversion/" rel="bookmark" title="Desmonetizados y sin salario, los primeros días de la tercera reconversión">Desmonetizados y sin salario, los primeros días de la tercera reconversión</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/y-si-dan-un-golpe-de-estado/" rel="bookmark" class="td-image-wrap" title="¿Y si dan un golpe de estado?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Y si dan un golpe de estado?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/y-si-dan-un-golpe-de-estado/" rel="bookmark" title="¿Y si dan un golpe de estado?">¿Y si dan un golpe de estado?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-el-retrato-de-un-pais-con-945-de-pobreza-dependiente-de-bonos-y-remesas/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: El retrato de un país con 94,5% de pobreza, dependiente de bonos y remesas (*)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: El retrato de un país con 94,5% de pobreza, dependiente de bonos y remesas (*)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-el-retrato-de-un-pais-con-945-de-pobreza-dependiente-de-bonos-y-remesas/" rel="bookmark" title="Gerencia en Acción: El retrato de un país con 94,5% de pobreza, dependiente de bonos y remesas (*)">Gerencia en Acción: El retrato de un país con 94,5% de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_615df6a504cd6" data-td_block_id="td_uid_13_615df6a504cd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_615df6a504cd6" data-td_block_id="td_uid_13_615df6a504cd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_615df6a5064d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_615df6a5064d8"><script>var block_td_uid_14_615df6a5064d8 = new tdBlock();
block_td_uid_14_615df6a5064d8.id = "td_uid_14_615df6a5064d8";
block_td_uid_14_615df6a5064d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_615df6a5064d8_rand","tdc_css_class":"td_uid_14_615df6a5064d8_rand","tdc_css_class_style":"td_uid_14_615df6a5064d8_rand_style"}';
block_td_uid_14_615df6a5064d8.td_column_number = "3";
block_td_uid_14_615df6a5064d8.block_type = "td_block_mega_menu";
block_td_uid_14_615df6a5064d8.post_count = "5";
block_td_uid_14_615df6a5064d8.found_posts = "434";
block_td_uid_14_615df6a5064d8.header_color = "";
block_td_uid_14_615df6a5064d8.ajax_pagination_infinite_stop = "";
block_td_uid_14_615df6a5064d8.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_14_615df6a5064d8);
</script><div id=td_uid_14_615df6a5064d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/encuentran-los-restos-de-anquilosaurio-mas-australes-de-suramerica/" rel="bookmark" class="td-image-wrap" title="Encuentran los restos de anquilosaurio más australes de Suramérica"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran los restos de anquilosaurio más australes de Suramérica" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/encuentran-los-restos-de-anquilosaurio-mas-australes-de-suramerica/" rel="bookmark" title="Encuentran los restos de anquilosaurio más australes de Suramérica">Encuentran los restos de anquilosaurio más australes de Suramérica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nay-valero-el-punto-de-partida-es-rescatar-la-institucionalidad-ambiental/" rel="bookmark" class="td-image-wrap" title="Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Indigenas-en-vertedero-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Indigenas-en-vertedero-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Indigenas-en-vertedero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nay-valero-el-punto-de-partida-es-rescatar-la-institucionalidad-ambiental/" rel="bookmark" title="Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”">Nay Valero: “El punto de partida es rescatar la institucionalidad ambiental”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desechos-hospitalarios-son-tirados-en-vertederos-sin-disposicion-especial-en-tiempos-de-covid-19-iv/" rel="bookmark" class="td-image-wrap" title="Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos de COVID-19 (IV)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Basura-en-el-IAHULA-Yanara-Vivas.-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Basura-en-el-IAHULA-Yanara-Vivas.-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Basura-en-el-IAHULA-Yanara-Vivas.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos de COVID-19 (IV)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desechos-hospitalarios-son-tirados-en-vertederos-sin-disposicion-especial-en-tiempos-de-covid-19-iv/" rel="bookmark" title="Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos de COVID-19 (IV)">Desechos hospitalarios son tirados en vertederos sin disposición especial en tiempos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/indigenas-de-bolivar-y-el-delta-viven-y-trabajan-como-chatarreros-en-vertedero-a-orillas-del-orinoco-iii/" rel="bookmark" class="td-image-wrap" title="Indígenas de Bolívar y el Delta viven y trabajan como chatarreros en vertedero a orillas del Orinoco (III)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Trabajo-indigenas-vertedero-Bolivar.-Foto-principal-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Trabajo-indigenas-vertedero-Bolivar.-Foto-principal-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Trabajo-indigenas-vertedero-Bolivar.-Foto-principal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indígenas de Bolívar y el Delta viven y trabajan como chatarreros en vertedero a orillas del Orinoco (III)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/indigenas-de-bolivar-y-el-delta-viven-y-trabajan-como-chatarreros-en-vertedero-a-orillas-del-orinoco-iii/" rel="bookmark" title="Indígenas de Bolívar y el Delta viven y trabajan como chatarreros en vertedero a orillas del Orinoco (III)">Indígenas de Bolívar y el Delta viven y trabajan como chatarreros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/neblina-toxica-a-toda-hora-por-la-quema-indiscriminada-de-desechos-ii/" rel="bookmark" class="td-image-wrap" title="Neblina tóxica a toda hora por la quema indiscriminada de desechos (II)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Villa-Guacara-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Villa-Guacara-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Villa-Guacara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neblina tóxica a toda hora por la quema indiscriminada de desechos (II)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/neblina-toxica-a-toda-hora-por-la-quema-indiscriminada-de-desechos-ii/" rel="bookmark" title="Neblina tóxica a toda hora por la quema indiscriminada de desechos (II)">Neblina tóxica a toda hora por la quema indiscriminada de desechos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_615df6a5064d8" data-td_block_id="td_uid_14_615df6a5064d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_615df6a5064d8" data-td_block_id="td_uid_14_615df6a5064d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_615df6a508248_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_615df6a508248"><script>var block_td_uid_15_615df6a508248 = new tdBlock();
block_td_uid_15_615df6a508248.id = "td_uid_15_615df6a508248";
block_td_uid_15_615df6a508248.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_615df6a508248_rand","tdc_css_class":"td_uid_15_615df6a508248_rand","tdc_css_class_style":"td_uid_15_615df6a508248_rand_style"}';
block_td_uid_15_615df6a508248.td_column_number = "3";
block_td_uid_15_615df6a508248.block_type = "td_block_mega_menu";
block_td_uid_15_615df6a508248.post_count = "4";
block_td_uid_15_615df6a508248.found_posts = "32892";
block_td_uid_15_615df6a508248.header_color = "";
block_td_uid_15_615df6a508248.ajax_pagination_infinite_stop = "";
block_td_uid_15_615df6a508248.max_num_pages = "8223";
tdBlocksArray.push(block_td_uid_15_615df6a508248);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_16_615df6a508e34" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_17_615df6a508e65" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_18_615df6a508e95" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_19_615df6a508ec1" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_20_615df6a508eeb" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_21_615df6a508f16" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_22_615df6a508f40" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_23_615df6a508f6a" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_24_615df6a508fa1" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_25_615df6a508fca" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_26_615df6a509000" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_615df6a508248" id="td_uid_27_615df6a50902f" data-td_block_id="td_uid_15_615df6a508248" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_615df6a508248 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/morris-sierralta-es-nuevo-jugador-de-broncos/" rel="bookmark" class="td-image-wrap" title="Morris Sierralta es nuevo jugador de Broncos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morris Sierralta es nuevo jugador de Broncos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/morris-sierralta-es-nuevo-jugador-de-broncos/" rel="bookmark" title="Morris Sierralta es nuevo jugador de Broncos">Morris Sierralta es nuevo jugador de Broncos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/" rel="bookmark" class="td-image-wrap" title="UCV derrotó por la mínima a Lala"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UCV derrotó por la mínima a Lala" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/" rel="bookmark" title="UCV derrotó por la mínima a Lala">UCV derrotó por la mínima a Lala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/spartans-dc-inicio-sus-entrenamientos-con-miras-a-la-superliga/" rel="bookmark" class="td-image-wrap" title="Spartans DC inició sus entrenamientos con miras a la Superliga"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Instituto-Pedagogico-de-Caracas-sede-de-entrenamientos-de-Spartans-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Instituto-Pedagogico-de-Caracas-sede-de-entrenamientos-de-Spartans-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Instituto-Pedagogico-de-Caracas-sede-de-entrenamientos-de-Spartans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spartans DC inició sus entrenamientos con miras a la Superliga" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/spartans-dc-inicio-sus-entrenamientos-con-miras-a-la-superliga/" rel="bookmark" title="Spartans DC inició sus entrenamientos con miras a la Superliga">Spartans DC inició sus entrenamientos con miras a la Superliga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/farinez-vamos-a-luchar-hasta-el-final/" rel="bookmark" class="td-image-wrap" title="Fariñez: “Vamos a luchar hasta el final”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Wuilker-Farinez-arquero-de-la-seleccion-nacional-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Wuilker-Farinez-arquero-de-la-seleccion-nacional-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Wuilker-Farinez-arquero-de-la-seleccion-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fariñez: “Vamos a luchar hasta el final”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/farinez-vamos-a-luchar-hasta-el-final/" rel="bookmark" title="Fariñez: “Vamos a luchar hasta el final”">Fariñez: “Vamos a luchar hasta el final”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_615df6a508248" data-td_block_id="td_uid_15_615df6a508248"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_615df6a508248" data-td_block_id="td_uid_15_615df6a508248"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_615df6a513c8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_615df6a513c8a"><script>var block_td_uid_28_615df6a513c8a = new tdBlock();
block_td_uid_28_615df6a513c8a.id = "td_uid_28_615df6a513c8a";
block_td_uid_28_615df6a513c8a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_615df6a513c8a_rand","tdc_css_class":"td_uid_28_615df6a513c8a_rand","tdc_css_class_style":"td_uid_28_615df6a513c8a_rand_style"}';
block_td_uid_28_615df6a513c8a.td_column_number = "3";
block_td_uid_28_615df6a513c8a.block_type = "td_block_mega_menu";
block_td_uid_28_615df6a513c8a.post_count = "4";
block_td_uid_28_615df6a513c8a.found_posts = "13893";
block_td_uid_28_615df6a513c8a.header_color = "";
block_td_uid_28_615df6a513c8a.ajax_pagination_infinite_stop = "";
block_td_uid_28_615df6a513c8a.max_num_pages = "3474";
tdBlocksArray.push(block_td_uid_28_615df6a513c8a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_29_615df6a514444" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_30_615df6a514470" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_31_615df6a5144a1" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_32_615df6a5144cd" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_33_615df6a5144f8" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_34_615df6a514522" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_35_615df6a51455f" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_36_615df6a51458b" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_37_615df6a5145c2" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_38_615df6a5145f9" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_39_615df6a514630" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_40_615df6a514667" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_41_615df6a51469d" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_42_615df6a5146d3" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_43_615df6a514708" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_44_615df6a51473e" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_45_615df6a514773" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_46_615df6a5147a9" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_47_615df6a5147de" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_48_615df6a514814" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_49_615df6a514849" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_50_615df6a51487e" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_51_615df6a5148b4" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_52_615df6a5148e8" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_53_615df6a51491d" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_54_615df6a514960" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_55_615df6a514995" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_56_615df6a5149cb" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_57_615df6a5149ff" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_58_615df6a514a28" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_615df6a513c8a" id="td_uid_59_615df6a514a51" data-td_block_id="td_uid_28_615df6a513c8a" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_615df6a513c8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/piratas-informaticos-roban-y-divulgan-informacion-confidencial-de-twitch/" rel="bookmark" class="td-image-wrap" title="Piratas informáticos roban y divulgan información confidencial de Twitch"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piratas informáticos roban y divulgan información confidencial de Twitch" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/piratas-informaticos-roban-y-divulgan-informacion-confidencial-de-twitch/" rel="bookmark" title="Piratas informáticos roban y divulgan información confidencial de Twitch">Piratas informáticos roban y divulgan información confidencial de Twitch</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/analogon-33/" rel="bookmark" class="td-image-wrap" title="Analogón"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/20211006-valencia-anacronica-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/20211006-valencia-anacronica-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/20211006-valencia-anacronica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Analogón" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/analogon-33/" rel="bookmark" title="Analogón">Analogón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tarantino-burton-y-cuaron-protagonistas-de-la-fiesta-del-cine-de-roma/" rel="bookmark" class="td-image-wrap" title="Tarantino, Burton y Cuaron, protagonistas de la Fiesta del Cine de Roma"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/tim-burton-1200-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/tim-burton-1200-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/tim-burton-1200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tarantino, Burton y Cuaron, protagonistas de la Fiesta del Cine de Roma" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tarantino-burton-y-cuaron-protagonistas-de-la-fiesta-del-cine-de-roma/" rel="bookmark" title="Tarantino, Burton y Cuaron, protagonistas de la Fiesta del Cine de Roma">Tarantino, Burton y Cuaron, protagonistas de la Fiesta del Cine de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/isabel-pantoja-sera-juzgada-por-insolvencia-punible-en-marzo-de-2022/" rel="bookmark" class="td-image-wrap" title="Isabel Pantoja será juzgada por insolvencia punible en marzo de 2022"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/02/Isabel-Pantoja-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/02/Isabel-Pantoja-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/02/Isabel-Pantoja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isabel Pantoja será juzgada por insolvencia punible en marzo de 2022" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/isabel-pantoja-sera-juzgada-por-insolvencia-punible-en-marzo-de-2022/" rel="bookmark" title="Isabel Pantoja será juzgada por insolvencia punible en marzo de 2022">Isabel Pantoja será juzgada por insolvencia punible en marzo de 2022</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_615df6a513c8a" data-td_block_id="td_uid_28_615df6a513c8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_615df6a513c8a" data-td_block_id="td_uid_28_615df6a513c8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1785999" class="post-1785999 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en DEPORTES" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UCV derrotó por la mínima a Lala</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">UCV derrotó por la mínima a Lala</h1>
<p class="td-post-sub-title">El tanto de la victoria fue obra del delantero colombiano Daniel Mosquera, en duelo disputado en el Centro Total de Entretenimiento (CTE) Cachamay </p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-06T14:48:23+00:00">6 de octubre de 2021 2:48 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg" data-caption="Es el novena anotación del neogranadino en el torneo. Foto cortesía: Balonazos. "><img width="696" height="417" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-696x417.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-696x417.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-300x180.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-1024x614.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-768x460.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV-701x420.jpg 701w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg 1335w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Daniel Mosquera, jugador de la UCV" /></a><figcaption class="wp-caption-text">Es el novena anotación del neogranadino en el torneo. Foto cortesía: Balonazos. </figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_615df6a52063a" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fucv-derroto-por-la-minima-a-lala%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UCV+derrot%C3%B3+por+la+m%C3%ADnima+a+Lala&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucv-derroto-por-la-minima-a-lala%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg&description=UCV FC inició la jornada 26 de la Liga Futve con una importante victoria (1-0) ante Lala FC, en el CTE Cachamay. De esta manera, el cuadro tricolor consiguió su cuarta victoria ante el combinado oriental en la campaña. El gol ucevista fue obra del delantero colombiano Daniel Mosquera, quien alcanzó las nueve dianas en el certamen.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UCV derrotó por la mínima a Lala %0A%0A https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_615df6a52063a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_615df6a520cd5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p class="yiv0667534565msonormal">UCV FC inició la jornada 26 de la Liga Futve con una importante victoria (1-0) ante Lala FC, en el CTE Cachamay. De esta manera, el cuadro tricolor consiguió su cuarta victoria ante el combinado oriental en la campaña. El gol ucevista fue obra del delantero colombiano Daniel Mosquera, quien alcanzó las nueve dianas en el certamen.</p>
<p class="yiv0667534565msonormal">El cuerpo técnico encabezado por el profesor Daniel Sasso hizo algunas modificaciones en su once inicial con relación al último partido, dando ingreso a Héctor Acosta como lateral derecho y a Abrahan Manzo como volante central. También regresó Ronaldo Peña, ocupando el puesto de extremo por el costado izquierdo.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_615df6a520b5d_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p class="yiv0667534565msonormal">En los primeros minutos del encuentro, los ucevistas se mantuvieron fieles a su idea de juego, presionando rápidamente la salida de balón de los locales. Al minuto 10’, el atacante colombiano eludió a un par de rivales en el área para darse la media vuelta, sacando un remate cruzado que pasó entre las piernas de arquero Adrián Rodríguez. Un bonito gol para llegar a nueve tantos en la presente edición de la Liga Futve.</p>
<p class="yiv0667534565msonormal">Al minuto 15’, Yuxer Requena aprovechó un pase filtrado para sacar un potente remate dentro del área chica, que sería detenido por el cancerbero local. Con el pasar de los minutos, la U seguía apretando para ampliar la ventaja en el marcador.</p>
<p class="yiv0667534565msonormal">En el entretiempo, el elenco universitario realizó algunos ajustes, dándole ingreso y debut en el profesionalismo al mediocampista juvenil, César da Silva, en lugar de Ronald Peña y también a Ceferino Márquez por Héctor Acosta, para ocupar el lateral derecho. Posteriormente, verían minutos, Joynner Rivera, Anyer Maldonado y Willimger Castillo.</p>
<p class="yiv0667534565msonormal">Con el pasar de la segunda mitad, los locales pisaron el área tricolor en algunas ocasiones. Sin embargo, la defensa se mantuvo sólida en todo momento, gracias también a las buenas intervenciones del guardameta y capitán, Álvaro Forero, que a la postre lograría mantener su valla en cero por octava ocasión en la temporada.</p>
<p class="yiv0667534565msonormal">Maldonado tuvo una importante oportunidad en el minuto 83’, en la que se quitó la marca de dos rivales para luego enviar un potente remate cruzado, que pasó muy cerca del arco. Finalmente, los universitarios se alzaron con una importante victoria para mantener viva la carrera por un cupo a la siguiente ronda del torneo.</p>
<p class="yiv0667534565msonormal">Con este resultado, el cuadro universitario se mantiene en la sexta posición del grupo oriental con 27 unidades. El próximo encuentro será en el estadio Olímpico de la UCV en condición de local ante Metropolitanos Fútbol Club.</p>
<p><strong>Con información <a href="https://www.balonazos.com/ucv-fc-con-gol-de-daniel-mosquera-consiguio-una-victoria-importante-en-puerto-ordaz/">Balonazos</a>.</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_615df6a520e05_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_615df6a520f8e" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fucv-derroto-por-la-minima-a-lala%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UCV+derrot%C3%B3+por+la+m%C3%ADnima+a+Lala&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fucv-derroto-por-la-minima-a-lala%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg&description=UCV FC inició la jornada 26 de la Liga Futve con una importante victoria (1-0) ante Lala FC, en el CTE Cachamay. De esta manera, el cuadro tricolor consiguió su cuarta victoria ante el combinado oriental en la campaña. El gol ucevista fue obra del delantero colombiano Daniel Mosquera, quien alcanzó las nueve dianas en el certamen.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UCV derrotó por la mínima a Lala %0A%0A https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_615df6a520f8e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/analogon-33/">Analogón</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/sin-luz-varias-urbanizaciones-del-noroeste-de-valencia/">Sin luz varias urbanizaciones del noroeste de Valencia</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2021-10-06T14:48:23+00:00"><meta itemprop="dateModified" content="2021-10-06T14:48:23-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/ucv-derroto-por-la-minima-a-lala/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="UCV derrotó por la mínima a Lala"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Daniel-Mosquera-jugador-de-la-UCV.jpg"><meta itemprop="width" content="1335"><meta itemprop="height" content="800"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_615df6a5217d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_615df6a5217d0"><script>var block_td_uid_65_615df6a5217d0 = new tdBlock();
block_td_uid_65_615df6a5217d0.id = "td_uid_65_615df6a5217d0";
block_td_uid_65_615df6a5217d0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_615df6a5217d0_rand","td_column_number":3,"live_filter_cur_post_id":1785999,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_615df6a5217d0_rand","tdc_css_class_style":"td_uid_65_615df6a5217d0_rand_style"}';
block_td_uid_65_615df6a5217d0.td_column_number = "3";
block_td_uid_65_615df6a5217d0.block_type = "td_block_related_posts";
block_td_uid_65_615df6a5217d0.post_count = "6";
block_td_uid_65_615df6a5217d0.found_posts = "14985";
block_td_uid_65_615df6a5217d0.header_color = "";
block_td_uid_65_615df6a5217d0.ajax_pagination_infinite_stop = "";
block_td_uid_65_615df6a5217d0.max_num_pages = "2498";
tdBlocksArray.push(block_td_uid_65_615df6a5217d0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_615df6a52e277" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_615df6a5217d0" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_615df6a52e27e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_615df6a5217d0" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_615df6a5217d0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/morris-sierralta-es-nuevo-jugador-de-broncos/" rel="bookmark" class="td-image-wrap" title="Morris Sierralta es nuevo jugador de Broncos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morris Sierralta es nuevo jugador de Broncos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/morris-sierralta-es-nuevo-jugador-de-broncos/" rel="bookmark" title="Morris Sierralta es nuevo jugador de Broncos">Morris Sierralta es nuevo jugador de Broncos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/spartans-dc-inicio-sus-entrenamientos-con-miras-a-la-superliga/" rel="bookmark" class="td-image-wrap" title="Spartans DC inició sus entrenamientos con miras a la Superliga"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Instituto-Pedagogico-de-Caracas-sede-de-entrenamientos-de-Spartans-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Instituto-Pedagogico-de-Caracas-sede-de-entrenamientos-de-Spartans-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Instituto-Pedagogico-de-Caracas-sede-de-entrenamientos-de-Spartans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spartans DC inició sus entrenamientos con miras a la Superliga" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/spartans-dc-inicio-sus-entrenamientos-con-miras-a-la-superliga/" rel="bookmark" title="Spartans DC inició sus entrenamientos con miras a la Superliga">Spartans DC inició sus entrenamientos con miras a la Superliga</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/farinez-vamos-a-luchar-hasta-el-final/" rel="bookmark" class="td-image-wrap" title="Fariñez: “Vamos a luchar hasta el final”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Wuilker-Farinez-arquero-de-la-seleccion-nacional-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Wuilker-Farinez-arquero-de-la-seleccion-nacional-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Wuilker-Farinez-arquero-de-la-seleccion-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fariñez: “Vamos a luchar hasta el final”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/farinez-vamos-a-luchar-hasta-el-final/" rel="bookmark" title="Fariñez: “Vamos a luchar hasta el final”">Fariñez: “Vamos a luchar hasta el final”</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-nuevos-knicks-debutaron-con-triunfo-ante-los-pacers-de-duarte/" rel="bookmark" class="td-image-wrap" title="Los nuevos Knicks debutaron con triunfo ante los Pacers de Duarte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Jugadores-de-los-Knicks-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Jugadores-de-los-Knicks-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Jugadores-de-los-Knicks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los nuevos Knicks debutaron con triunfo ante los Pacers de Duarte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-nuevos-knicks-debutaron-con-triunfo-ante-los-pacers-de-duarte/" rel="bookmark" title="Los nuevos Knicks debutaron con triunfo ante los Pacers de Duarte">Los nuevos Knicks debutaron con triunfo ante los Pacers de Duarte</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/grizzlies-supero-a-bucks-en-partido-suspendido-por-alarma-de-incendios/" rel="bookmark" class="td-image-wrap" title="Grizzlies superó a Bucks en partido suspendido por alarma de incendio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Ja-Morant-12-jugador-estelar-de-los-Grizzlies-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Ja-Morant-12-jugador-estelar-de-los-Grizzlies-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Ja-Morant-12-jugador-estelar-de-los-Grizzlies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grizzlies superó a Bucks en partido suspendido por alarma de incendio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/grizzlies-supero-a-bucks-en-partido-suspendido-por-alarma-de-incendios/" rel="bookmark" title="Grizzlies superó a Bucks en partido suspendido por alarma de incendio">Grizzlies superó a Bucks en partido suspendido por alarma de incendio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/paraguay-recibe-a-argentina-con-la-premisa-de-contener-a-messi/" rel="bookmark" class="td-image-wrap" title="Paraguay recibe a Argentina con la premisa de contener a Messi"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Miguel-Almiron-y-Lionel-Messi-izquierda-a-derecha-estrellas-de-sus-selecciones-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Miguel-Almiron-y-Lionel-Messi-izquierda-a-derecha-estrellas-de-sus-selecciones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Miguel-Almiron-y-Lionel-Messi-izquierda-a-derecha-estrellas-de-sus-selecciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paraguay recibe a Argentina con la premisa de contener a Messi" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/paraguay-recibe-a-argentina-con-la-premisa-de-contener-a-messi/" rel="bookmark" title="Paraguay recibe a Argentina con la premisa de contener a Messi">Paraguay recibe a Argentina con la premisa de contener a Messi</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_615df6a5217d0" data-td_block_id="td_uid_65_615df6a5217d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_615df6a5217d0" data-td_block_id="td_uid_65_615df6a5217d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_615df6a52f801_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_615df6a52fa54_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_615df6a52fa54">
<style>
body .td_uid_69_615df6a52fa54_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_615df6a52fa54 = new tdBlock();
block_td_uid_69_615df6a52fa54.id = "td_uid_69_615df6a52fa54";
block_td_uid_69_615df6a52fa54.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_615df6a52fa54_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_615df6a52fa54_rand","tdc_css_class_style":"td_uid_69_615df6a52fa54_rand_style"}';
block_td_uid_69_615df6a52fa54.td_column_number = "1";
block_td_uid_69_615df6a52fa54.block_type = "td_block_7";
block_td_uid_69_615df6a52fa54.post_count = "5";
block_td_uid_69_615df6a52fa54.found_posts = "8";
block_td_uid_69_615df6a52fa54.header_color = "#";
block_td_uid_69_615df6a52fa54.ajax_pagination_infinite_stop = "";
block_td_uid_69_615df6a52fa54.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_615df6a52fa54);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_615df6a52fa54 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hombre-asesino-a-su-mama-a-punaladas-en-las-palmitas-porque-era-un-monstruo/" rel="bookmark" class="td-image-wrap" title="Hombre asesinó a su mamá a puñaladas en Las Palmitas porque “era un monstruo”"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Morgue-de-Valencia-1-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Morgue-de-Valencia-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Morgue-de-Valencia-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hombre asesinó a su mamá a puñaladas en Las Palmitas porque “era un monstruo”" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Morgue-de-Valencia-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Morgue-de-Valencia-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Morgue-de-Valencia-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hombre asesinó a su mamá a puñaladas en Las Palmitas porque “era un monstruo”"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hombre-asesino-a-su-mama-a-punaladas-en-las-palmitas-porque-era-un-monstruo/" rel="bookmark" title="Hombre asesinó a su mamá a puñaladas en Las Palmitas porque “era un monstruo”">Hombre asesinó a su mamá a puñaladas en Las Palmitas porque...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T15:52:58+00:00">5 de octubre de 2021 3:52 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dos-mujeres-murieron-en-guacara-al-recibir-una-descarga-electrica/" rel="bookmark" class="td-image-wrap" title="Dos mujeres murieron en Guacara al recibir una descarga eléctrica"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Fallecida-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Fallecida-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Fallecida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos mujeres murieron en Guacara al recibir una descarga eléctrica" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Fallecida-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Fallecida-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Fallecida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos mujeres murieron en Guacara al recibir una descarga eléctrica"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dos-mujeres-murieron-en-guacara-al-recibir-una-descarga-electrica/" rel="bookmark" title="Dos mujeres murieron en Guacara al recibir una descarga eléctrica">Dos mujeres murieron en Guacara al recibir una descarga eléctrica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T13:43:54+00:00">4 de octubre de 2021 1:43 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-sexagenario-en-un-tren-del-metro-de-caracas/" rel="bookmark" class="td-image-wrap" title="Asesinado sexagenario en un tren del metro de Caracas"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/mero-caracas-referencial-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/mero-caracas-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/mero-caracas-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Reportado incendio de vagón entre estaciones del Metro de Caracas" title="Asesinado sexagenario en un tren del metro de Caracas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/mero-caracas-referencial-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/mero-caracas-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/mero-caracas-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Reportado incendio de vagón entre estaciones del Metro de Caracas" title="Asesinado sexagenario en un tren del metro de Caracas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-sexagenario-en-un-tren-del-metro-de-caracas/" rel="bookmark" title="Asesinado sexagenario en un tren del metro de Caracas">Asesinado sexagenario en un tren del metro de Caracas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T15:54:37+00:00">5 de octubre de 2021 3:54 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sistema-patria-anuncio-nuevos-montos-de-los-bonos-que-otorga-la-administracion-de-maduro/" rel="bookmark" class="td-image-wrap" title="Sistema Patria anunció nuevos montos de los bonos"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/bono-nuevo-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/bono-nuevo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/bono-nuevo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sistema Patria anunció nuevos montos de los bonos" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/bono-nuevo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/bono-nuevo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/bono-nuevo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sistema Patria anunció nuevos montos de los bonos"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sistema-patria-anuncio-nuevos-montos-de-los-bonos-que-otorga-la-administracion-de-maduro/" rel="bookmark" title="Sistema Patria anunció nuevos montos de los bonos">Sistema Patria anunció nuevos montos de los bonos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T11:27:11+00:00">1 de octubre de 2021 11:27 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/condenados-policias-cegaron-rufo-chacon/" rel="bookmark" class="td-image-wrap" title="Condenados a más de 20 años de cárcel policías que dejaron ciego a Rufo Chacón"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/2-rufo-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/2-rufo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/2-rufo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Condenados a más de 20 años de cárcel policías que dejaron ciego a Rufo Chacón" title="Condenados a más de 20 años de cárcel policías que dejaron ciego a Rufo Chacón" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/2-rufo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/2-rufo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/2-rufo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Condenados a más de 20 años de cárcel policías que dejaron ciego a Rufo Chacón" title="Condenados a más de 20 años de cárcel policías que dejaron ciego a Rufo Chacón"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/condenados-policias-cegaron-rufo-chacon/" rel="bookmark" title="Condenados a más de 20 años de cárcel policías que dejaron ciego a Rufo Chacón">Condenados a más de 20 años de cárcel policías que dejaron...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T23:42:21+00:00">4 de octubre de 2021 11:42 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_615df6a53198f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget">[yottie id="6"]</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_615df6a531c70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_615df6a531c70">
<style>
body .td_uid_71_615df6a531c70_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_615df6a531c70 = new tdBlock();
block_td_uid_71_615df6a531c70.id = "td_uid_71_615df6a531c70";
block_td_uid_71_615df6a531c70.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_615df6a531c70_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_615df6a531c70_rand","tdc_css_class_style":"td_uid_71_615df6a531c70_rand_style"}';
block_td_uid_71_615df6a531c70.td_column_number = "1";
block_td_uid_71_615df6a531c70.block_type = "td_block_15";
block_td_uid_71_615df6a531c70.post_count = "4";
block_td_uid_71_615df6a531c70.found_posts = "192870";
block_td_uid_71_615df6a531c70.header_color = "#";
block_td_uid_71_615df6a531c70.ajax_pagination_infinite_stop = "";
block_td_uid_71_615df6a531c70.max_num_pages = "48218";
tdBlocksArray.push(block_td_uid_71_615df6a531c70);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_615df6a531c70 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/morris-sierralta-es-nuevo-jugador-de-broncos/" rel="bookmark" class="td-image-wrap" title="Morris Sierralta es nuevo jugador de Broncos"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morris Sierralta es nuevo jugador de Broncos" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Morris-Sierralta-refuerzo-de-Broncos-de-Caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morris Sierralta es nuevo jugador de Broncos"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/morris-sierralta-es-nuevo-jugador-de-broncos/" rel="bookmark" title="Morris Sierralta es nuevo jugador de Broncos">Morris Sierralta es nuevo jugador de Broncos</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jose-gregorio-ruiz-en-delicada-condicion-de-salud/" rel="bookmark" class="td-image-wrap" title="José Gregorio Ruiz en delicada condición de salud"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/a797a860-ee40-47f1-850c-6f825ff07897-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/a797a860-ee40-47f1-850c-6f825ff07897-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/a797a860-ee40-47f1-850c-6f825ff07897-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Gregorio Ruiz en delicada condición de salud" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/a797a860-ee40-47f1-850c-6f825ff07897-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/a797a860-ee40-47f1-850c-6f825ff07897-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/a797a860-ee40-47f1-850c-6f825ff07897-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Gregorio Ruiz en delicada condición de salud"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/covid-19/" class="td-post-category">COVID-19</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jose-gregorio-ruiz-en-delicada-condicion-de-salud/" rel="bookmark" title="José Gregorio Ruiz en delicada condición de salud">José Gregorio Ruiz en delicada condición de salud</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/piratas-informaticos-roban-y-divulgan-informacion-confidencial-de-twitch/" rel="bookmark" class="td-image-wrap" title="Piratas informáticos roban y divulgan información confidencial de Twitch"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piratas informáticos roban y divulgan información confidencial de Twitch" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/01/twitch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piratas informáticos roban y divulgan información confidencial de Twitch"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/piratas-informaticos-roban-y-divulgan-informacion-confidencial-de-twitch/" rel="bookmark" title="Piratas informáticos roban y divulgan información confidencial de Twitch">Piratas informáticos roban y divulgan información confidencial de Twitch</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sin-luz-varias-urbanizaciones-del-noroeste-de-valencia/" rel="bookmark" class="td-image-wrap" title="Sin luz varias urbanizaciones del noroeste de Valencia"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin luz varias urbanizaciones del noroeste de Valencia" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/2-apagones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sin luz varias urbanizaciones del noroeste de Valencia"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sin-luz-varias-urbanizaciones-del-noroeste-de-valencia/" rel="bookmark" title="Sin luz varias urbanizaciones del noroeste de Valencia">Sin luz varias urbanizaciones del noroeste de Valencia</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_615df6a531c70" data-td_block_id="td_uid_71_615df6a531c70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_615df6a531c70" data-td_block_id="td_uid_71_615df6a531c70"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_615df6a5330f5_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_615df6a5332e8_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#63431106070200000a0c0d15020f060d000a0223060f4e00021102010c01060d0c4d000c0e4f4302150a100c1023060f4e00021102010c01060d0c4d000c0e"> <span class="__cf_email__" data-cfemail="fa889f9e9b99999395948c9b969f9499939bba9f96d7999b889b9895989f9495d4999597">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="5b3a2d322834281b3e3776383a293a3934393e353475383436">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202140' id='devicepx-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[32.2000000000000028421709430404007434844970703125,90],"today_humidity":46,"today_wind_speed":[1.3000000000000000444089209850062616169452667236328125,0.8000000000000000444089209850062616169452667236328125],"today_min":[32.2000000000000028421709430404007434844970703125,90],"today_max":[32.2000000000000028421709430404007434844970703125,90],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1633543200,"day_name":"mi\u00e9","day_temp":[32,90],"owm_day_index":0},{"timestamp":1633564800,"day_name":"jue","day_temp":[33,91],"owm_day_index":2},{"timestamp":1633651200,"day_name":"vie","day_temp":[27,81],"owm_day_index":10},{"timestamp":1633737600,"day_name":"s\u00e1b","day_temp":[29,84],"owm_day_index":18},{"timestamp":1633824000,"day_name":"dom","day_temp":[26,79],"owm_day_index":26},{"timestamp":1633910400,"day_name":"lun","day_temp":[22,72],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202140.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1785999',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1785999' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vbgLDcYheMHCw", "u[z4_HcDA2PWNZy");
data.data.append("MdQstqavTp", "lQ0euVIG5d");
                    }
                    else {
                        data.data =  data.data + '&vbgLDcYheMHCw=u[z4_HcDA2PWNZy&MdQstqavTp=lQ0euVIG5d';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69a13d1e1c74e85d',m:'EKah9RQyVxueSt0vHKGu124CO37YpTcjl0nr.dLsMxQ-1633547941-0-Adoi3B9z09sOpBJuijArVroNnYJNcgxNY1q3DWIQfStwDbcP0GpOARLFbU0kzbgTb9Ex6qQeJFgHmhPyyU7WAtwbDfmrx+MiIn1MlYhJTHfGv5ZY/1lltbDWTCSKIVMZuAjtainrf/nqlNvj5i9LHwOOFRmrax3Ueo6xmHopf47p',s:[0xfad9961c9f,0xb482544fc6],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>