<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>UEFA pide a todos los jugadores que se vacunen - El Carabobeño</title>
<meta name="description" content="El presidente de la UEFA, Aleksander Ceferin, pidió a todos los jugadores que se vacunen contra la covid-19, petición que el organismo reforzará con vídeos..." />
<link rel="canonical" href="https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UEFA pide a todos los jugadores que se vacunen" />
<meta property="og:description" content="El presidente de la UEFA, Aleksander Ceferin, pidió a todos los jugadores que se vacunen contra la covid-19, petición que el organismo reforzará con vídeos..." />
<meta property="og:url" content="https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2021-12-17T16:32:51+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobe\u00f1o","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/#primaryimage","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg","width":1200,"height":675,"caption":"Foto referencial cortes\u00eda 20 Minutos."},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/#webpage","url":"https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/","name":"UEFA pide a todos los jugadores que se vacunen - El Carabobe\u00f1o","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/#primaryimage"},"datePublished":"2021-12-17T16:32:51+00:00","dateModified":"2021-12-17T16:32:51+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"El presidente de la UEFA, Aleksander Ceferin, pidi\u00f3 a todos los jugadores que se vacunen contra la covid-19, petici\u00f3n que el organismo reforzar\u00e1 con v\u00eddeos...","breadcrumb":{"@id":"https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"UEFA pide a todos los jugadores que se vacunen"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/#personlogo","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"e0cc679044","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1804029" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1804029' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fuefa-pide-a-todos-los-jugadores-que-se-vacunen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fuefa-pide-a-todos-los-jugadores-que-se-vacunen%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/",
                                "name": "DEPORTES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/",
                                "name": "UEFA pide a todos los jugadores que se vacunen"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1804029 single-format-standard uefa-pide-a-todos-los-jugadores-que-se-vacunen global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes 17 de diciembre de 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_61bcd6602dfa4_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61bcd6602ede9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_61bcd6602ede9"><script>var block_td_uid_2_61bcd6602ede9 = new tdBlock();
block_td_uid_2_61bcd6602ede9.id = "td_uid_2_61bcd6602ede9";
block_td_uid_2_61bcd6602ede9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61bcd6602ede9_rand","tdc_css_class":"td_uid_2_61bcd6602ede9_rand","tdc_css_class_style":"td_uid_2_61bcd6602ede9_rand_style"}';
block_td_uid_2_61bcd6602ede9.td_column_number = "3";
block_td_uid_2_61bcd6602ede9.block_type = "td_block_mega_menu";
block_td_uid_2_61bcd6602ede9.post_count = "4";
block_td_uid_2_61bcd6602ede9.found_posts = "136461";
block_td_uid_2_61bcd6602ede9.header_color = "";
block_td_uid_2_61bcd6602ede9.ajax_pagination_infinite_stop = "";
block_td_uid_2_61bcd6602ede9.max_num_pages = "34116";
tdBlocksArray.push(block_td_uid_2_61bcd6602ede9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_3_61bcd6602f5a4" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_4_61bcd6602f5d3" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_5_61bcd6602f604" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_6_61bcd6602f631" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_7_61bcd6602f65c" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_8_61bcd6602f688" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_9_61bcd6602f6b2" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_10_61bcd6602f6dd" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_11_61bcd6602f708" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_61bcd6602ede9" id="td_uid_12_61bcd6602f732" data-td_block_id="td_uid_2_61bcd6602ede9" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_61bcd6602ede9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/uruguay-bloquea-rebaja-arancelaria-mercosur-planta-por-libertad/" rel="bookmark" class="td-image-wrap" title="Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por «libertad»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/uruguay-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/uruguay-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/uruguay-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="rebaja arancelaria del Mercosur" title="Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por «libertad»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/uruguay-bloquea-rebaja-arancelaria-mercosur-planta-por-libertad/" rel="bookmark" title="Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por «libertad»">Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallan-cadaver-hombre-ocumare-del-tuy/" rel="bookmark" class="td-image-wrap" title="Hallan el cadáver de un hombre en Ocumare del Tuy"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/doble-homicidio-1-ocumare-del-tuy-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/doble-homicidio-1-ocumare-del-tuy-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/doble-homicidio-1-ocumare-del-tuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ocumare del Tuy" title="Hallan el cadáver de un hombre en Ocumare del Tuy" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallan-cadaver-hombre-ocumare-del-tuy/" rel="bookmark" title="Hallan el cadáver de un hombre en Ocumare del Tuy">Hallan el cadáver de un hombre en Ocumare del Tuy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/comerciantes-angustiados-por-las-perdidas-de-otro-posible-apagon/" rel="bookmark" class="td-image-wrap" title="Comerciantes angustiados por las pérdidas de otro posible apagón"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/2-carniceria-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/2-carniceria-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/2-carniceria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comerciantes angustiados por las pérdidas de otro posible apagón" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/comerciantes-angustiados-por-las-perdidas-de-otro-posible-apagon/" rel="bookmark" title="Comerciantes angustiados por las pérdidas de otro posible apagón">Comerciantes angustiados por las pérdidas de otro posible apagón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/esposa-de-alex-saab-hablo-de-la-investigacion-en-su-contra-que-se-le-sigue-en-italia/" rel="bookmark" class="td-image-wrap" title="Esposa de Alex Saab habló de la investigación en su contra que se le sigue en Italia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Camilla-Fabri-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Camilla-Fabri-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Camilla-Fabri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esposa de Alex Saab habló de la investigación en su contra que se le sigue en Italia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/esposa-de-alex-saab-hablo-de-la-investigacion-en-su-contra-que-se-le-sigue-en-italia/" rel="bookmark" title="Esposa de Alex Saab habló de la investigación en su contra que se le sigue en Italia">Esposa de Alex Saab habló de la investigación en su contra&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61bcd6602ede9" data-td_block_id="td_uid_2_61bcd6602ede9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61bcd6602ede9" data-td_block_id="td_uid_2_61bcd6602ede9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61bcd6603a8b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_61bcd6603a8b1"><script>var block_td_uid_13_61bcd6603a8b1 = new tdBlock();
block_td_uid_13_61bcd6603a8b1.id = "td_uid_13_61bcd6603a8b1";
block_td_uid_13_61bcd6603a8b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61bcd6603a8b1_rand","tdc_css_class":"td_uid_13_61bcd6603a8b1_rand","tdc_css_class_style":"td_uid_13_61bcd6603a8b1_rand_style"}';
block_td_uid_13_61bcd6603a8b1.td_column_number = "3";
block_td_uid_13_61bcd6603a8b1.block_type = "td_block_mega_menu";
block_td_uid_13_61bcd6603a8b1.post_count = "5";
block_td_uid_13_61bcd6603a8b1.found_posts = "5352";
block_td_uid_13_61bcd6603a8b1.header_color = "";
block_td_uid_13_61bcd6603a8b1.ajax_pagination_infinite_stop = "";
block_td_uid_13_61bcd6603a8b1.max_num_pages = "1071";
tdBlocksArray.push(block_td_uid_13_61bcd6603a8b1);
</script><div id=td_uid_13_61bcd6603a8b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-nuncio-giordano/" rel="bookmark" class="td-image-wrap" title="El nuncio Giordano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El nuncio Giordano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-nuncio-giordano/" rel="bookmark" title="El nuncio Giordano">El nuncio Giordano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/esperanza-a-pesar-de-los-pesares/" rel="bookmark" class="td-image-wrap" title="Esperanza a pesar de los pesares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="Esperanza a pesar de los pesares" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/esperanza-a-pesar-de-los-pesares/" rel="bookmark" title="Esperanza a pesar de los pesares">Esperanza a pesar de los pesares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-santa-virgen-de-guadalupe-de-carrizal-en-el-estado-falcon/" rel="bookmark" class="td-image-wrap" title="Historia y Tradición: Santa Virgen de Guadalupe de Carrizal en el estado Falcón"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradición: Santa Virgen de Guadalupe de Carrizal en el estado Falcón" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-santa-virgen-de-guadalupe-de-carrizal-en-el-estado-falcon/" rel="bookmark" title="Historia y Tradición: Santa Virgen de Guadalupe de Carrizal en el estado Falcón">Historia y Tradición: Santa Virgen de Guadalupe de Carrizal en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-guerra-contra-occidente/" rel="bookmark" class="td-image-wrap" title="La guerra contra occidente"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La guerra contra occidente" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-guerra-contra-occidente/" rel="bookmark" title="La guerra contra occidente">La guerra contra occidente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-multimodalidad-llego-para-quedarse/" rel="bookmark" class="td-image-wrap" title="La multimodalidad llegó para quedarse"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La multimodalidad llegó para quedarse" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-multimodalidad-llego-para-quedarse/" rel="bookmark" title="La multimodalidad llegó para quedarse">La multimodalidad llegó para quedarse</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61bcd6603a8b1" data-td_block_id="td_uid_13_61bcd6603a8b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_61bcd6603a8b1" data-td_block_id="td_uid_13_61bcd6603a8b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_61bcd6603c2d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_61bcd6603c2d5"><script>var block_td_uid_14_61bcd6603c2d5 = new tdBlock();
block_td_uid_14_61bcd6603c2d5.id = "td_uid_14_61bcd6603c2d5";
block_td_uid_14_61bcd6603c2d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_61bcd6603c2d5_rand","tdc_css_class":"td_uid_14_61bcd6603c2d5_rand","tdc_css_class_style":"td_uid_14_61bcd6603c2d5_rand_style"}';
block_td_uid_14_61bcd6603c2d5.td_column_number = "3";
block_td_uid_14_61bcd6603c2d5.block_type = "td_block_mega_menu";
block_td_uid_14_61bcd6603c2d5.post_count = "5";
block_td_uid_14_61bcd6603c2d5.found_posts = "439";
block_td_uid_14_61bcd6603c2d5.header_color = "";
block_td_uid_14_61bcd6603c2d5.ajax_pagination_infinite_stop = "";
block_td_uid_14_61bcd6603c2d5.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_14_61bcd6603c2d5);
</script><div id=td_uid_14_61bcd6603c2d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/descubren-una-especie-de-planta-acuatica-de-hace-120-millones-de-anos/" rel="bookmark" class="td-image-wrap" title="Descubren una especie de planta acuática de hace 120 millones de años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Planta-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Planta-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Planta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descubren una especie de planta acuática de hace 120 millones de años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/descubren-una-especie-de-planta-acuatica-de-hace-120-millones-de-anos/" rel="bookmark" title="Descubren una especie de planta acuática de hace 120 millones de años">Descubren una especie de planta acuática de hace 120 millones de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial-y-ii/" rel="bookmark" class="td-image-wrap" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial-y-ii/" rel="bookmark" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)">¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial/" rel="bookmark" class="td-image-wrap" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial/" rel="bookmark" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)">¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mision-emirati-revela-altas-concentraciones-de-oxigeno-en-atmosfera-de-marte/" rel="bookmark" class="td-image-wrap" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mision-emirati-revela-altas-concentraciones-de-oxigeno-en-atmosfera-de-marte/" rel="bookmark" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte">Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/expertos-preservan-al-sapo-arlequin-encontrado-en-bolivia-tras-17-anos/" rel="bookmark" class="td-image-wrap" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1024x702.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-768x526.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1536x1053.jpg 1536w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-2048x1404.jpg 2048w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-696x477.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1068x732.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-613x420.jpg 613w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/expertos-preservan-al-sapo-arlequin-encontrado-en-bolivia-tras-17-anos/" rel="bookmark" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años">Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61bcd6603c2d5" data-td_block_id="td_uid_14_61bcd6603c2d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_61bcd6603c2d5" data-td_block_id="td_uid_14_61bcd6603c2d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_61bcd6603e7ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61bcd6603e7ab"><script>var block_td_uid_15_61bcd6603e7ab = new tdBlock();
block_td_uid_15_61bcd6603e7ab.id = "td_uid_15_61bcd6603e7ab";
block_td_uid_15_61bcd6603e7ab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_61bcd6603e7ab_rand","tdc_css_class":"td_uid_15_61bcd6603e7ab_rand","tdc_css_class_style":"td_uid_15_61bcd6603e7ab_rand_style"}';
block_td_uid_15_61bcd6603e7ab.td_column_number = "3";
block_td_uid_15_61bcd6603e7ab.block_type = "td_block_mega_menu";
block_td_uid_15_61bcd6603e7ab.post_count = "4";
block_td_uid_15_61bcd6603e7ab.found_posts = "33763";
block_td_uid_15_61bcd6603e7ab.header_color = "";
block_td_uid_15_61bcd6603e7ab.ajax_pagination_infinite_stop = "";
block_td_uid_15_61bcd6603e7ab.max_num_pages = "8441";
tdBlocksArray.push(block_td_uid_15_61bcd6603e7ab);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_16_61bcd66090009" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_17_61bcd6609004d" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_18_61bcd6609007e" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_19_61bcd660900ac" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_20_61bcd660900d8" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_21_61bcd66090104" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_22_61bcd6609012f" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_23_61bcd66090159" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_24_61bcd66090191" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_25_61bcd660901bb" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_26_61bcd660901f2" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_61bcd6603e7ab" id="td_uid_27_61bcd6609021c" data-td_block_id="td_uid_15_61bcd6603e7ab" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_61bcd6603e7ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/klopp-no-ve-necesario-parar-la-premier/" rel="bookmark" class="td-image-wrap" title="Klopp no ve necesario parar la Premier"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klopp no ve necesario parar la Premier" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/klopp-no-ve-necesario-parar-la-premier/" rel="bookmark" title="Klopp no ve necesario parar la Premier">Klopp no ve necesario parar la Premier</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rublev-gana-a-shapovalov-y-espera-en-la-final-a-nadal-o-murray/" rel="bookmark" class="td-image-wrap" title="Rublev gana a Shapovalov y espera en la final a Nadal o Murray"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-300x205.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-1024x700.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-768x525.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-696x476.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-1068x730.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-615x420.jpg 615w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rublev gana a Shapovalov y espera en la final a Nadal o Murray" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rublev-gana-a-shapovalov-y-espera-en-la-final-a-nadal-o-murray/" rel="bookmark" title="Rublev gana a Shapovalov y espera en la final a Nadal o Murray">Rublev gana a Shapovalov y espera en la final a Nadal&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/" rel="bookmark" class="td-image-wrap" title="UEFA pide a todos los jugadores que se vacunen"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UEFA pide a todos los jugadores que se vacunen" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/" rel="bookmark" title="UEFA pide a todos los jugadores que se vacunen">UEFA pide a todos los jugadores que se vacunen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trotamundos-gana-la-serie-a-gladiadores-y-se-mete-al-final-four/" rel="bookmark" class="td-image-wrap" title="Trotamundos gana la serie a Gladiadores y se mete al Final Four"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/trotamundos-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/trotamundos-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/trotamundos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trotamundos gana la serie a Gladiadores y se mete al Final Four" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trotamundos-gana-la-serie-a-gladiadores-y-se-mete-al-final-four/" rel="bookmark" title="Trotamundos gana la serie a Gladiadores y se mete al Final Four">Trotamundos gana la serie a Gladiadores y se mete al Final&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61bcd6603e7ab" data-td_block_id="td_uid_15_61bcd6603e7ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61bcd6603e7ab" data-td_block_id="td_uid_15_61bcd6603e7ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61bcd660b9091_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_61bcd660b9091"><script>var block_td_uid_28_61bcd660b9091 = new tdBlock();
block_td_uid_28_61bcd660b9091.id = "td_uid_28_61bcd660b9091";
block_td_uid_28_61bcd660b9091.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_61bcd660b9091_rand","tdc_css_class":"td_uid_28_61bcd660b9091_rand","tdc_css_class_style":"td_uid_28_61bcd660b9091_rand_style"}';
block_td_uid_28_61bcd660b9091.td_column_number = "3";
block_td_uid_28_61bcd660b9091.block_type = "td_block_mega_menu";
block_td_uid_28_61bcd660b9091.post_count = "4";
block_td_uid_28_61bcd660b9091.found_posts = "14294";
block_td_uid_28_61bcd660b9091.header_color = "";
block_td_uid_28_61bcd660b9091.ajax_pagination_infinite_stop = "";
block_td_uid_28_61bcd660b9091.max_num_pages = "3574";
tdBlocksArray.push(block_td_uid_28_61bcd660b9091);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_29_61bcd660c0b8a" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_30_61bcd660c0bca" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_31_61bcd660c0bfd" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_32_61bcd660c0c3e" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_33_61bcd660c0c6c" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_34_61bcd660c0c97" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_35_61bcd660c0cc2" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_36_61bcd660c0ced" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_37_61bcd660c0d25" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_38_61bcd660c0d5d" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_39_61bcd660c0d95" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_40_61bcd660c0dcd" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_41_61bcd660c0e05" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_42_61bcd660c0e3d" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_43_61bcd660c0e74" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_44_61bcd660c0eab" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_45_61bcd660c0ee3" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_46_61bcd660c0f1a" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_47_61bcd660c0f52" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_48_61bcd660c0f89" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_49_61bcd660c0fc1" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_50_61bcd660c1010" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_51_61bcd660c1048" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_52_61bcd660c107f" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_53_61bcd660c10b6" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_54_61bcd660c10ed" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_55_61bcd660c1124" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_56_61bcd660c115b" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_57_61bcd660c1193" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_58_61bcd660c11bd" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_61bcd660b9091" id="td_uid_59_61bcd660c11e7" data-td_block_id="td_uid_28_61bcd660b9091" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_61bcd660b9091 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-exposicion-en-brasil-sumerge-al-publico-en-la-realidad-de-la-amazonia/" rel="bookmark" class="td-image-wrap" title="Una exposición en Brasil sumerge al público en la realidad de la Amazonía"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/8b58378603cb9af34517a6f31a67ee7bbbb37f6d-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/8b58378603cb9af34517a6f31a67ee7bbbb37f6d-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/8b58378603cb9af34517a6f31a67ee7bbbb37f6d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una exposición en Brasil sumerge al público en la realidad de la Amazonía" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-exposicion-en-brasil-sumerge-al-publico-en-la-realidad-de-la-amazonia/" rel="bookmark" title="Una exposición en Brasil sumerge al público en la realidad de la Amazonía">Una exposición en Brasil sumerge al público en la realidad de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/facebook-advierte-de-que-50-000-usuarios-han-podido-ser-objeto-de-vigilancia/" rel="bookmark" class="td-image-wrap" title="Facebook advierte de que 50.000 usuarios han podido ser objeto de vigilancia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/eeuu-demanda-a-facebook-por-monopolio-y-le-exige-deshacerse-de-whatsapp-e-instagram-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/eeuu-demanda-a-facebook-por-monopolio-y-le-exige-deshacerse-de-whatsapp-e-instagram-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/eeuu-demanda-a-facebook-por-monopolio-y-le-exige-deshacerse-de-whatsapp-e-instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook advierte de que 50.000 usuarios han podido ser objeto de vigilancia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/facebook-advierte-de-que-50-000-usuarios-han-podido-ser-objeto-de-vigilancia/" rel="bookmark" title="Facebook advierte de que 50.000 usuarios han podido ser objeto de vigilancia">Facebook advierte de que 50.000 usuarios han podido ser objeto de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-septima-edicion-de-la-expo-creativa-viene-con-circo-concierto-llanero-y-magia/" rel="bookmark" class="td-image-wrap" title="La séptima edición de “La Expo Creativa”  viene con circo, concierto llanero y magia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/expo-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/expo-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/expo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La séptima edición de “La Expo Creativa”  viene con circo, concierto llanero y magia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-septima-edicion-de-la-expo-creativa-viene-con-circo-concierto-llanero-y-magia/" rel="bookmark" title="La séptima edición de “La Expo Creativa”  viene con circo, concierto llanero y magia">La séptima edición de “La Expo Creativa”  viene con circo, concierto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/west-side-story-y-drive-my-car-peliculas-favoritas-de-obama-en-2021/" rel="bookmark" class="td-image-wrap" title="«West Side Story» y «Drive My Car», películas favoritas de Obama en 2021"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Barack-Obama-3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/Barack-Obama-3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/Barack-Obama-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barack Obama: &quot;Nuestras divisiones son profundas&quot;" title="«West Side Story» y «Drive My Car», películas favoritas de Obama en 2021" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/west-side-story-y-drive-my-car-peliculas-favoritas-de-obama-en-2021/" rel="bookmark" title="«West Side Story» y «Drive My Car», películas favoritas de Obama en 2021">«West Side Story» y «Drive My Car», películas favoritas de Obama&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61bcd660b9091" data-td_block_id="td_uid_28_61bcd660b9091"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_61bcd660b9091" data-td_block_id="td_uid_28_61bcd660b9091"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1804029" class="post-1804029 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en DEPORTES" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">UEFA pide a todos los jugadores que se vacunen</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">UEFA pide a todos los jugadores que se vacunen</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-12-17T12:32:51+00:00">17 de diciembre de 2021 12:32 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg" data-caption="Foto referencial cortesía 20 Minutos."><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-696x392.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-696x392.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-300x169.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-1024x576.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-768x432.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-1068x601.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin-747x420.jpg 747w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="aleksander-ceferin" /></a><figcaption class="wp-caption-text">Foto referencial cortesía 20 Minutos.</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_61bcd660e5b91" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fuefa-pide-a-todos-los-jugadores-que-se-vacunen%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UEFA+pide+a+todos+los+jugadores+que+se+vacunen&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fuefa-pide-a-todos-los-jugadores-que-se-vacunen%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg&description=El presidente de la UEFA, Aleksander Ceferin, pidió a todos los jugadores que se vacunen contra la covid-19, petición que el organismo reforzará con vídeos...">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UEFA pide a todos los jugadores que se vacunen %0A%0A https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_61bcd660e5b91">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_61bcd660e80d4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El presidente de la UEFA, Aleksander Ceferin, pidió a todos los jugadores que se vacunen contra la COVID-19, petición que el organismo reforzará con un vídeo para promover la vacunación y reducir el riesgo de infectarse.</p>
<p>«Es una elección personal, pero mi opinión es que se vacunen lo antes posible. Todas las cifras muestran que con la vacuna hay menos posibilidad de infectarse», comentó.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_61bcd660e7f31_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Tras la reunión del Comité Ejecutivo de la UEFA este jueves, la última del año, Ceferin dijo estar «orgulloso de la unión del fútbol europeo -clubes, ligas, federaciones, aficionados y medios-» y se mostró convencido de que saldrá reforzado de la crisis actual.</p>
<p>Ceferin explicó las decisiones adoptadas por el Comité Ejecutivo, como la relativa a las candidaturas de las Eurocopas 2028 y 2032, proceso que se desarrollará en paralelo y que el próximo marzo prevé estudiar las declaraciones de interés recibidas para una y otra edición, con la intención de tomar una decisión en septiembre e 2023.</p>
<p>También, en línea con el cambio de regla general adoptado el pasado verano, aprobó la abolición de la regla del valor doble de los goles a domicilio para los play-offs de la Liga de Naciones 2020/21 que se jugarán en marzo de 2022 y para los de la Eurocopa sub-21 que se jugarán en septiembre.</p>
<p>El ejecutivo dio luz verde a una nueva Estrategia de Sostenibilidad del Fútbol 2030, en colaboración con las distintas partes del fútbol europeo, para que este actúe como vehículo de protección medioambiental y recibió una actualización sobre el reglamento del Juego Limpio Financiero y la necesidad de revisarlo ante los efectos de la pandemia.</p>
<p>En este punto el Ejecutivo debatió un paquete de medidas para garantizar la sostenibilidad financiera de la industria, teniendo en cuenta la nueva realidad del fútbol europeo de clubes y la UEFA confirmó que el proceso de consulta con todas las partes interesadas sigue en curso.</p>
<p>La elección de Portugal como anfitrión de la fase final de la Eurocopa Femenina de Fútbol Sala 2022 en marzo y la de la Federación Letona como organizadora de la final de la Liga de Campeones de Fútbol Sala 2021-22 la próxima primavera, fueron otros puntos aprobados junto a la última edición del reglamento médico de la UEFA que entrará en vigor en 2022.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_61bcd660e8212_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_61bcd660e83fd" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fuefa-pide-a-todos-los-jugadores-que-se-vacunen%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=UEFA+pide+a+todos+los+jugadores+que+se+vacunen&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fuefa-pide-a-todos-los-jugadores-que-se-vacunen%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg&description=El presidente de la UEFA, Aleksander Ceferin, pidió a todos los jugadores que se vacunen contra la covid-19, petición que el organismo reforzará con vídeos...">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=UEFA pide a todos los jugadores que se vacunen %0A%0A https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_61bcd660e83fd">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/esposa-de-alex-saab-hablo-de-la-investigacion-en-su-contra-que-se-le-sigue-en-italia/">Esposa de Alex Saab habló de la investigación en su contra que se le sigue en Italia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/comerciantes-angustiados-por-las-perdidas-de-otro-posible-apagon/">Comerciantes angustiados por las pérdidas de otro posible apagón</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2021-12-17T12:32:51+00:00"><meta itemprop="dateModified" content="2021-12-17T12:32:51-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/uefa-pide-a-todos-los-jugadores-que-se-vacunen/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="UEFA pide a todos los jugadores que se vacunen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/12/aleksander-ceferin.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_61bcd660e96d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_61bcd660e96d0"><script>var block_td_uid_65_61bcd660e96d0 = new tdBlock();
block_td_uid_65_61bcd660e96d0.id = "td_uid_65_61bcd660e96d0";
block_td_uid_65_61bcd660e96d0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_61bcd660e96d0_rand","td_column_number":3,"live_filter_cur_post_id":1804029,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_61bcd660e96d0_rand","tdc_css_class_style":"td_uid_65_61bcd660e96d0_rand_style"}';
block_td_uid_65_61bcd660e96d0.td_column_number = "3";
block_td_uid_65_61bcd660e96d0.block_type = "td_block_related_posts";
block_td_uid_65_61bcd660e96d0.post_count = "6";
block_td_uid_65_61bcd660e96d0.found_posts = "15839";
block_td_uid_65_61bcd660e96d0.header_color = "";
block_td_uid_65_61bcd660e96d0.ajax_pagination_infinite_stop = "";
block_td_uid_65_61bcd660e96d0.max_num_pages = "2640";
tdBlocksArray.push(block_td_uid_65_61bcd660e96d0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_61bcd6612427b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_61bcd660e96d0" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_61bcd66124284" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_61bcd660e96d0" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_61bcd660e96d0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/klopp-no-ve-necesario-parar-la-premier/" rel="bookmark" class="td-image-wrap" title="Klopp no ve necesario parar la Premier"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klopp no ve necesario parar la Premier" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/klopp-no-ve-necesario-parar-la-premier/" rel="bookmark" title="Klopp no ve necesario parar la Premier">Klopp no ve necesario parar la Premier</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rublev-gana-a-shapovalov-y-espera-en-la-final-a-nadal-o-murray/" rel="bookmark" class="td-image-wrap" title="Rublev gana a Shapovalov y espera en la final a Nadal o Murray"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-300x205.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-1024x700.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-768x525.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-696x476.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-1068x730.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey-615x420.jpg 615w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Andrey.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rublev gana a Shapovalov y espera en la final a Nadal o Murray" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rublev-gana-a-shapovalov-y-espera-en-la-final-a-nadal-o-murray/" rel="bookmark" title="Rublev gana a Shapovalov y espera en la final a Nadal o Murray">Rublev gana a Shapovalov y espera en la final a Nadal o Murray</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trotamundos-gana-la-serie-a-gladiadores-y-se-mete-al-final-four/" rel="bookmark" class="td-image-wrap" title="Trotamundos gana la serie a Gladiadores y se mete al Final Four"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/trotamundos-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/trotamundos-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/trotamundos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trotamundos gana la serie a Gladiadores y se mete al Final Four" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trotamundos-gana-la-serie-a-gladiadores-y-se-mete-al-final-four/" rel="bookmark" title="Trotamundos gana la serie a Gladiadores y se mete al Final Four">Trotamundos gana la serie a Gladiadores y se mete al Final Four</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ben-sulayem-se-convierte-en-primer-no-europeo-al-frente-de-la-fia/" rel="bookmark" class="td-image-wrap" title="Ben Sulayem se convierte en primer no europeo al frente de la FIA"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/ben-sulayem-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/ben-sulayem-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/ben-sulayem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ben Sulayem se convierte en primer no europeo al frente de la FIA" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ben-sulayem-se-convierte-en-primer-no-europeo-al-frente-de-la-fia/" rel="bookmark" title="Ben Sulayem se convierte en primer no europeo al frente de la FIA">Ben Sulayem se convierte en primer no europeo al frente de la FIA</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nets-afianzan-su-liderazgo-mientras-los-pistons-estan-en-caida-libre/" rel="bookmark" class="td-image-wrap" title="Nets afianzan su liderazgo mientras los Pistons están en caída libre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/76-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/76-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/76-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nets afianzan su liderazgo mientras los Pistons están en caída libre" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nets-afianzan-su-liderazgo-mientras-los-pistons-estan-en-caida-libre/" rel="bookmark" title="Nets afianzan su liderazgo mientras los Pistons están en caída libre">Nets afianzan su liderazgo mientras los Pistons están en caída libre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cardenales-aseguro-su-pase-al-round-robin-tras-vencer-a-tiburones/" rel="bookmark" class="td-image-wrap" title="Cardenales aseguró su pase al round robin tras vencer a Tiburones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Cardenales-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Cardenales-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Cardenales-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardenales aseguró su pase al round robin tras vencer a Tiburones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cardenales-aseguro-su-pase-al-round-robin-tras-vencer-a-tiburones/" rel="bookmark" title="Cardenales aseguró su pase al round robin tras vencer a Tiburones">Cardenales aseguró su pase al round robin tras vencer a Tiburones</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_61bcd660e96d0" data-td_block_id="td_uid_65_61bcd660e96d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_61bcd660e96d0" data-td_block_id="td_uid_65_61bcd660e96d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_61bcd66132d6c_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_61bcd661330e0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_61bcd661330e0">
<style>
body .td_uid_69_61bcd661330e0_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_61bcd661330e0 = new tdBlock();
block_td_uid_69_61bcd661330e0.id = "td_uid_69_61bcd661330e0";
block_td_uid_69_61bcd661330e0.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_61bcd661330e0_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_61bcd661330e0_rand","tdc_css_class_style":"td_uid_69_61bcd661330e0_rand_style"}';
block_td_uid_69_61bcd661330e0.td_column_number = "1";
block_td_uid_69_61bcd661330e0.block_type = "td_block_7";
block_td_uid_69_61bcd661330e0.post_count = "5";
block_td_uid_69_61bcd661330e0.found_posts = "8";
block_td_uid_69_61bcd661330e0.header_color = "#";
block_td_uid_69_61bcd661330e0.ajax_pagination_infinite_stop = "";
block_td_uid_69_61bcd661330e0.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_61bcd661330e0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_61bcd661330e0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/abc-es-ee-uu-hace-saltar-alarmas-nuevo-informe-venezuela-precipita-estado-fallido/" rel="bookmark" class="td-image-wrap" title="EE.UU. hace saltar las alarmas con nuevo informe: Venezuela se precipita a un Estado fallido"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/farc-colombia-efe--100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/farc-colombia-efe--100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/farc-colombia-efe--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="estado fallido" title="EE.UU. hace saltar las alarmas con nuevo informe: Venezuela se precipita a un Estado fallido" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/abc-es-ee-uu-hace-saltar-alarmas-nuevo-informe-venezuela-precipita-estado-fallido/" rel="bookmark" title="EE.UU. hace saltar las alarmas con nuevo informe: Venezuela se precipita a un Estado fallido">EE.UU. hace saltar las alarmas con nuevo informe: Venezuela se precipita...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-16T16:30:32+00:00">16 de diciembre de 2021 4:30 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sujetos-armados-robaron-botin-500-mil-dolares-banco-barinas/" rel="bookmark" class="td-image-wrap" title="Sujetos armados robaron botín calculado en 500 mil dólares en agencia bancaria en Barinas"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/agencia-bancaria-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/agencia-bancaria-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/agencia-bancaria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sujetos armados robaron botín calculado en 500 mil dólares en agencia bancaria en Barinas" title="Sujetos armados robaron botín calculado en 500 mil dólares en agencia bancaria en Barinas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sujetos-armados-robaron-botin-500-mil-dolares-banco-barinas/" rel="bookmark" title="Sujetos armados robaron botín calculado en 500 mil dólares en agencia bancaria en Barinas">Sujetos armados robaron botín calculado en 500 mil dólares en agencia...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-15T18:56:30+00:00">15 de diciembre de 2021 6:56 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinan-a-la-mexicana-tania-mendoza-actriz-de-la-reina-del-sur/" rel="bookmark" class="td-image-wrap" title="Asesinan a la mexicana Tania Mendoza, actriz de «La Reina del Sur»"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/tania-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/tania-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/tania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinan a la mexicana Tania Mendoza, actriz de «La Reina del Sur»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinan-a-la-mexicana-tania-mendoza-actriz-de-la-reina-del-sur/" rel="bookmark" title="Asesinan a la mexicana Tania Mendoza, actriz de «La Reina del Sur»">Asesinan a la mexicana Tania Mendoza, actriz de «La Reina del...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-16T09:35:23+00:00">16 de diciembre de 2021 9:35 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dejan-abandonada-recien-nacida-parada-buses-big-low/" rel="bookmark" class="td-image-wrap" title="Dejan abandonada a una recién nacida en la parada de buses del Big Low"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/bebé-referencial-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/bebé-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/bebé-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Familiares veRecién nacida" title="Dejan abandonada a una recién nacida en la parada de buses del Big Low" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dejan-abandonada-recien-nacida-parada-buses-big-low/" rel="bookmark" title="Dejan abandonada a una recién nacida en la parada de buses del Big Low">Dejan abandonada a una recién nacida en la parada de buses...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-15T14:15:10+00:00">15 de diciembre de 2021 2:15 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trabajadores-de-la-gobernacion-de-carabobo-sumidos-en-la-desesperacion-por-sus-bajos-salarios/" rel="bookmark" class="td-image-wrap" title="Trabajadores de la gobernación de Carabobo sumidos en la desesperación por sus bajos salarios"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/IMG_20190320_154202-750x375-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/IMG_20190320_154202-750x375-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/IMG_20190320_154202-750x375-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trabajadores de la gobernación de Carabobo sumidos en la desesperación por sus bajos salarios" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trabajadores-de-la-gobernacion-de-carabobo-sumidos-en-la-desesperacion-por-sus-bajos-salarios/" rel="bookmark" title="Trabajadores de la gobernación de Carabobo sumidos en la desesperación por sus bajos salarios">Trabajadores de la gobernación de Carabobo sumidos en la desesperación por...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-16T12:08:44+00:00">16 de diciembre de 2021 12:08 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_61bcd661355da_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget">
<div class="elfsight-widget-youtube-gallery elfsight-widget" data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22%22%2C%22sourceGroups%22%3A%22%255B%257B%2522name%2522%253A%2522deportes%2522%252C%2522sources%2522%253A%255B%2522https%253A%252F%252Fwww.youtube.com%252Fchannel%252FUCQ1GPit2xpuJlT43z0AKvYQ%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fuser%252FMagallanesbbcoficial%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fuser%252FZonaLPB%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fuser%252FDIARIOAScom%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fplaylist%253Flist%253DPLL-lmlkrmJanPMPEzkhnilFYb6n6eILDQ%2522%255D%257D%255D%22%2C%22headerVisible%22%3Afalse%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22logo%22%2C%22banner%22%2C%22channelName%22%2C%22channelDescription%22%2C%22videosCounter%22%2C%22subscribersCounter%22%2C%22viewsCounter%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3A%22%22%2C%22headerChannelDescription%22%3A%22%22%2C%22headerChannelLogo%22%3A%22%22%2C%22headerChannelBanner%22%3A%22%22%2C%22contentColumns%22%3A%221%22%2C%22contentRows%22%3A%222%22%2C%22contentGutter%22%3A%2220%22%2C%22contentResponsive%22%3A%22%22%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22commentsCounter%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Atrue%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A%22600%22%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A%220%22%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28102%2C%20102%2C%20102%29%22%2C%22colorGroupsBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLink%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorVideoBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoOverlay%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDescription%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoAnchor%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoCounters%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorPopupAnchor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentScrollbarBg%22%3A%22rgba%28204%2C%20204%2C%20204%2C%200.02%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200%29%22%2C%22lang%22%3A%22es%22%2C%22adsClient%22%3A%22%22%2C%22adsSlotsContent%22%3A%22%22%2C%22adsSlotsPopup%22%3A%22%22%2C%22noCookies%22%3Anull%2C%22key%22%3A%22%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.el-carabobeno.com%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%226%22%7D" data-elfsight-youtube-gallery-version="3.5.0" data-elfsight-widget-id="elfsight-youtube-gallery-6">
</div>
</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_61bcd66135c8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_61bcd66135c8b">
<style>
body .td_uid_71_61bcd66135c8b_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_61bcd66135c8b = new tdBlock();
block_td_uid_71_61bcd66135c8b.id = "td_uid_71_61bcd66135c8b";
block_td_uid_71_61bcd66135c8b.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_61bcd66135c8b_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_61bcd66135c8b_rand","tdc_css_class_style":"td_uid_71_61bcd66135c8b_rand_style"}';
block_td_uid_71_61bcd66135c8b.td_column_number = "1";
block_td_uid_71_61bcd66135c8b.block_type = "td_block_15";
block_td_uid_71_61bcd66135c8b.post_count = "4";
block_td_uid_71_61bcd66135c8b.found_posts = "197235";
block_td_uid_71_61bcd66135c8b.header_color = "#";
block_td_uid_71_61bcd66135c8b.ajax_pagination_infinite_stop = "";
block_td_uid_71_61bcd66135c8b.max_num_pages = "49309";
tdBlocksArray.push(block_td_uid_71_61bcd66135c8b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_61bcd66135c8b class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/uruguay-bloquea-rebaja-arancelaria-mercosur-planta-por-libertad/" rel="bookmark" class="td-image-wrap" title="Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por «libertad»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/uruguay-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/uruguay-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/uruguay-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="rebaja arancelaria del Mercosur" title="Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por «libertad»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/uruguay-bloquea-rebaja-arancelaria-mercosur-planta-por-libertad/" rel="bookmark" title="Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por «libertad»">Uruguay bloquea la rebaja arancelaria del Mercosur y se planta por...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallan-cadaver-hombre-ocumare-del-tuy/" rel="bookmark" class="td-image-wrap" title="Hallan el cadáver de un hombre en Ocumare del Tuy"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/doble-homicidio-1-ocumare-del-tuy-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/doble-homicidio-1-ocumare-del-tuy-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/doble-homicidio-1-ocumare-del-tuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ocumare del Tuy" title="Hallan el cadáver de un hombre en Ocumare del Tuy" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallan-cadaver-hombre-ocumare-del-tuy/" rel="bookmark" title="Hallan el cadáver de un hombre en Ocumare del Tuy">Hallan el cadáver de un hombre en Ocumare del Tuy</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/klopp-no-ve-necesario-parar-la-premier/" rel="bookmark" class="td-image-wrap" title="Klopp no ve necesario parar la Premier"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/KLOPP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klopp no ve necesario parar la Premier" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/klopp-no-ve-necesario-parar-la-premier/" rel="bookmark" title="Klopp no ve necesario parar la Premier">Klopp no ve necesario parar la Premier</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-exposicion-en-brasil-sumerge-al-publico-en-la-realidad-de-la-amazonia/" rel="bookmark" class="td-image-wrap" title="Una exposición en Brasil sumerge al público en la realidad de la Amazonía"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/8b58378603cb9af34517a6f31a67ee7bbbb37f6d-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/8b58378603cb9af34517a6f31a67ee7bbbb37f6d-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/8b58378603cb9af34517a6f31a67ee7bbbb37f6d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una exposición en Brasil sumerge al público en la realidad de la Amazonía" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-exposicion-en-brasil-sumerge-al-publico-en-la-realidad-de-la-amazonia/" rel="bookmark" title="Una exposición en Brasil sumerge al público en la realidad de la Amazonía">Una exposición en Brasil sumerge al público en la realidad de...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_61bcd66135c8b" data-td_block_id="td_uid_71_61bcd66135c8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_61bcd66135c8b" data-td_block_id="td_uid_71_61bcd66135c8b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_61bcd66137112_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_61bcd66137350_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#fada889f9e9b99999395948c9b969f9499939bba9f96d7999b889b9895989f9495d4999597d6da9b8c93899589ba9f96d7999b889b9895989f9495d4999597"> <span class="__cf_email__" data-cfemail="186a7d7c797b7b7177766e79747d767b7179587d74357b796a797a777a7d7677367b7775">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="ea8b9c83998599aa8f86c7898b988b8885888f8485c4898587">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2bc323610e","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.5.0' id='elfsight-youtube-gallery-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_humidity":65,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_max":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1639764000,"day_name":"Vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1639785600,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":2},{"timestamp":1639872000,"day_name":"Dom","day_temp":[28,82],"owm_day_index":10},{"timestamp":1639958400,"day_name":"Lun","day_temp":[30,86],"owm_day_index":18},{"timestamp":1640044800,"day_name":"Mar","day_temp":[29,85],"owm_day_index":26},{"timestamp":1640131200,"day_name":"Mi\u00e9","day_temp":[22,72],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'123843165',post:'1804029',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1804029' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bf23373ab9115af',m:'I2FK1RAQIQwRbsQM5WapbDpRHaV7Q7hlQBFWISiYNOg-1639765601-0-AVBtbpogDCndwQVGzDT9hd3FLfJFtUoFqHaHrsVUgyi+c+a3dkjTLlpEY5koMFlE4diIwCw3k2fFFC+AwvGb8UFeIuJ89gH/V6BPW6jbtSkGSsUt7EOwTRn1UIlJJ87qb451o/Pm2rfdHH0mhEzB7fLB3vTjIHwU6ybXy7UKpaSB2DbwWgnnusHMy+7noNft6Q==',s:[0x49643c0d20,0xe02cb7cf1b],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>