<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" />

<title>Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP - El Carabobeño" />
<meta property="og:description" content="Dos vecinos, cuyos nombre se desconocen, defendieron la entrega de las cajas de los Comités Locales de Alimentación (CLAP) en el sector El Vivero de la parroquia Santa Rosa, el pasado viernes, y la auditoría practicada por la empresa Alimentos Carabobo (Alimca) A través de la cuenta de Twitter de @Alimca_Oficial se difundieron dos videos &hellip;" />
<meta property="og:url" content="https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="rec" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="GRAN VALENCIA" />
<meta property="article:published_time" content="2018-03-12T20:00:35-04:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dos vecinos, cuyos nombre se desconocen, defendieron la entrega de las cajas de los Comités Locales de Alimentación (CLAP) en el sector El Vivero de la parroquia Santa Rosa, el pasado viernes, y la auditoría practicada por la empresa Alimentos Carabobo (Alimca) A través de la cuenta de Twitter de @Alimca_Oficial se difundieron dos videos [&hellip;]" />
<meta name="twitter:title" content="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.6c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"57d78dbb60","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1472928' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fvecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fvecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/valencia/",
                                "name": "GRAN VALENCIA"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/",
                                "name": "Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[250, 250], [300, 250], 'fluid'], 'div-gpt-ad-1518950876274-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], 'fluid', [300, 250], [250, 250], [336, 280], [320, 50], [468, 60]], 'div-gpt-ad-1520508258493-0').addService(googletag.pubads());
	googletag.pubads().setTargeting('Seccion', ['HOME']); 
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1472928 single-format-standard vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1260245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

 <div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">34</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes 12 de marzo de 2018
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
 </a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5aa715e4109d8_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aa715e4118b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5aa715e4118b7"><script>var block_td_uid_2_5aa715e4118b7 = new tdBlock();
block_td_uid_2_5aa715e4118b7.id = "td_uid_2_5aa715e4118b7";
block_td_uid_2_5aa715e4118b7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_2_5aa715e4118b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aa715e4118b7_rand","tdc_css_class_style":"td_uid_2_5aa715e4118b7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5aa715e4118b7.td_column_number = "3";
block_td_uid_2_5aa715e4118b7.block_type = "td_block_mega_menu";
block_td_uid_2_5aa715e4118b7.post_count = "4";
block_td_uid_2_5aa715e4118b7.found_posts = "85696";
block_td_uid_2_5aa715e4118b7.header_color = "";
block_td_uid_2_5aa715e4118b7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aa715e4118b7.max_num_pages = "21424";
tdBlocksArray.push(block_td_uid_2_5aa715e4118b7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_3_5aa715e411f56" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_4_5aa715e411f86" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_5_5aa715e411fbb" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_6_5aa715e411fed" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_7_5aa715e41201d" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_8_5aa715e41204d" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_9_5aa715e41207c" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_10_5aa715e4120ab" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_11_5aa715e4120da" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5aa715e4118b7" id="td_uid_12_5aa715e412109" data-td_block_id="td_uid_2_5aa715e4118b7" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5aa715e4118b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/localizados-dos-cuerpos-de-jovenes-sin-vida-en-distintos-lugares/" rel="bookmark" title="Localizados dos cuerpos de jóvenes sin vida en distintos lugares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizados dos cuerpos de jóvenes sin vida en distintos lugares" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/localizados-dos-cuerpos-de-jovenes-sin-vida-en-distintos-lugares/" rel="bookmark" title="Localizados dos cuerpos de jóvenes sin vida en distintos lugares">Localizados dos cuerpos de jóvenes sin vida en distintos lugares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-hombre-de-multiples-disparos-en-guacara-2/" rel="bookmark" title="Asesinado hombre de múltiples disparos en Guacara"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/11/Pistola-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/11/Pistola-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/11/Pistola-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinado hombre de múltiples disparos en Guacara" /></a></div>  <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-hombre-de-multiples-disparos-en-guacara-2/" rel="bookmark" title="Asesinado hombre de múltiples disparos en Guacara">Asesinado hombre de múltiples disparos en Guacara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" rel="bookmark" title="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" rel="bookmark" title="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP">Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-bolivar-gano-terreno-ante-el-euro-tras-severa-devaluacion/" rel="bookmark" title="El bolívar ganó terreno ante el euro tras severa devaluación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/Billetes-monedas-economia-finanzas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/Billetes-monedas-economia-finanzas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/Billetes-monedas-economia-finanzas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Billete de 100" title="El bolívar ganó terreno ante el euro tras severa devaluación" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-bolivar-gano-terreno-ante-el-euro-tras-severa-devaluacion/" rel="bookmark" title="El bolívar ganó terreno ante el euro tras severa devaluación">El bolívar ganó terreno ante el euro tras severa devaluación</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aa715e4118b7" data-td_block_id="td_uid_2_5aa715e4118b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5aa715e4118b7" data-td_block_id="td_uid_2_5aa715e4118b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5aa715e41df44_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5aa715e41df44"><script>var block_td_uid_13_5aa715e41df44 = new tdBlock();
block_td_uid_13_5aa715e41df44.id = "td_uid_13_5aa715e41df44";
block_td_uid_13_5aa715e41df44.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_13_5aa715e41df44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5aa715e41df44_rand","tdc_css_class_style":"td_uid_13_5aa715e41df44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5aa715e41df44.td_column_number = "3";
block_td_uid_13_5aa715e41df44.block_type = "td_block_mega_menu";
block_td_uid_13_5aa715e41df44.post_count = "5";
block_td_uid_13_5aa715e41df44.found_posts = "3096";
block_td_uid_13_5aa715e41df44.header_color = "";
block_td_uid_13_5aa715e41df44.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aa715e41df44.max_num_pages = "620";
tdBlocksArray.push(block_td_uid_13_5aa715e41df44);
</script><div id=td_uid_13_5aa715e41df44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carta-para-babe-ruth-el-jesucristo-del-beisbol/" rel="bookmark" title="Carta para Babe Ruth el Jesucristo del beisbol"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta para Babe Ruth el Jesucristo del beisbol" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carta-para-babe-ruth-el-jesucristo-del-beisbol/" rel="bookmark" title="Carta para Babe Ruth el Jesucristo del beisbol">Carta para Babe Ruth el Jesucristo del beisbol</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desenlace-no-convencional/" rel="bookmark" title="Desenlace no convencional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPablo-Aure-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPablo-Aure-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPablo-Aure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pablo Aure, Hasta Cuándo" title="Desenlace no convencional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desenlace-no-convencional/" rel="bookmark" title="Desenlace no convencional">Desenlace no convencional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-secreto-68/" rel="bookmark" title="En Secreto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="En Secreto, Pancho Pérez" title="En Secreto" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-secreto-68/" rel="bookmark" title="En Secreto">En Secreto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tres-managers-novatos-obligados-a-ganar-ya/" rel="bookmark" title="Tres mánagers novatos obligados a ganar ¡ya!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres mánagers novatos obligados a ganar ¡ya!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tres-managers-novatos-obligados-a-ganar-ya/" rel="bookmark" title="Tres mánagers novatos obligados a ganar ¡ya!">Tres mánagers novatos obligados a ganar ¡ya!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-soledad-verdugo-de-ancianos-en-venezuela/" rel="bookmark" title="La soledad, verdugo de ancianos en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="La soledad, verdugo de ancianos en Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-soledad-verdugo-de-ancianos-en-venezuela/" rel="bookmark" title="La soledad, verdugo de ancianos en Venezuela">La soledad, verdugo de ancianos en Venezuela</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aa715e41df44" data-td_block_id="td_uid_13_5aa715e41df44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5aa715e41df44" data-td_block_id="td_uid_13_5aa715e41df44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5aa715e41fb85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5aa715e41fb85"><script>var block_td_uid_14_5aa715e41fb85 = new tdBlock();
block_td_uid_14_5aa715e41fb85.id = "td_uid_14_5aa715e41fb85";
block_td_uid_14_5aa715e41fb85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_14_5aa715e41fb85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5aa715e41fb85_rand","tdc_css_class_style":"td_uid_14_5aa715e41fb85_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5aa715e41fb85.td_column_number = "3";
block_td_uid_14_5aa715e41fb85.block_type = "td_block_mega_menu";
block_td_uid_14_5aa715e41fb85.post_count = "5";
block_td_uid_14_5aa715e41fb85.found_posts = "221";
block_td_uid_14_5aa715e41fb85.header_color = "";
block_td_uid_14_5aa715e41fb85.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aa715e41fb85.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_14_5aa715e41fb85);
</script><div id=td_uid_14_5aa715e41fb85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/las-nuevas-rutas-la-seda-china-grandes-proyectos-llenos-obstaculos/" rel="bookmark" title="Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos de obstáculos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/china-presidente-xi-jinping-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/china-presidente-xi-jinping-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/china-presidente-xi-jinping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos de obstáculos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/las-nuevas-rutas-la-seda-china-grandes-proyectos-llenos-obstaculos/" rel="bookmark" title="Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos de obstáculos">Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-titanic-chileno-es-encontrado-casi-un-siglo-despues-de-su-naufragio/" rel="bookmark" title="El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su naufragio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/matthias-gorny-de-oceana-09-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/matthias-gorny-de-oceana-09-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/matthias-gorny-de-oceana-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su naufragio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-titanic-chileno-es-encontrado-casi-un-siglo-despues-de-su-naufragio/" rel="bookmark" title="El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su naufragio">El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/oms-pide-prohibir-los-antibioticos-estimular-crecimiento-animales/" rel="bookmark" title="OMS pide prohibir los antibióticos para estimular el crecimiento de animales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/avicultura-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/avicultura-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/avicultura-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS pide prohibir los antibióticos para estimular el crecimiento de animales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/oms-pide-prohibir-los-antibioticos-estimular-crecimiento-animales/" rel="bookmark" title="OMS pide prohibir los antibióticos para estimular el crecimiento de animales">OMS pide prohibir los antibióticos para estimular el crecimiento de animales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/petroleo-encontrado-uruguay-insignificante-no-comercializable/" rel="bookmark" title="Petrel: Petróleo encontrado en Uruguay no es comercializable"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Petrel-Energy-Limited-06-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Petrel-Energy-Limited-06-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/Petrel-Energy-Limited-06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petrel: Petróleo encontrado en Uruguay no es comercializable" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/petroleo-encontrado-uruguay-insignificante-no-comercializable/" rel="bookmark" title="Petrel: Petróleo encontrado en Uruguay no es comercializable">Petrel: Petróleo encontrado en Uruguay no es comercializable</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-escuela-norcoreana-tokio-amenazas-muerte/" rel="bookmark" title="Una escuela norcoreana de Tokio bajo amenazas de muerte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/escuela-norcoreana-de-Tokio-04-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/escuela-norcoreana-de-Tokio-04-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/escuela-norcoreana-de-Tokio-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una escuela norcoreana de Tokio bajo amenazas de muerte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-escuela-norcoreana-tokio-amenazas-muerte/" rel="bookmark" title="Una escuela norcoreana de Tokio bajo amenazas de muerte">Una escuela norcoreana de Tokio bajo amenazas de muerte</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5aa715e41fb85" data-td_block_id="td_uid_14_5aa715e41fb85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5aa715e41fb85" data-td_block_id="td_uid_14_5aa715e41fb85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5aa715e4220ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5aa715e4220ab"><script>var block_td_uid_15_5aa715e4220ab = new tdBlock();
block_td_uid_15_5aa715e4220ab.id = "td_uid_15_5aa715e4220ab";
block_td_uid_15_5aa715e4220ab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_15_5aa715e4220ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5aa715e4220ab_rand","tdc_css_class_style":"td_uid_15_5aa715e4220ab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5aa715e4220ab.td_column_number = "3";
block_td_uid_15_5aa715e4220ab.block_type = "td_block_mega_menu";
block_td_uid_15_5aa715e4220ab.post_count = "4";
block_td_uid_15_5aa715e4220ab.found_posts = "17417";
block_td_uid_15_5aa715e4220ab.header_color = "";
block_td_uid_15_5aa715e4220ab.ajax_pagination_infinite_stop = "";
block_td_uid_15_5aa715e4220ab.max_num_pages = "4355";
tdBlocksArray.push(block_td_uid_15_5aa715e4220ab);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_16_5aa715e4227c7" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_17_5aa715e4227f4" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_18_5aa715e422828" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_19_5aa715e422859" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_20_5aa715e4228bb" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_21_5aa715e4228ed" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_22_5aa715e422966" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5aa715e4220ab" id="td_uid_23_5aa715e422998" data-td_block_id="td_uid_15_5aa715e4220ab" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5aa715e4220ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sandy-leon-exploto-en-el-spring-training-con-par-de-cuadrangulares/" rel="bookmark" title="Sandy León explotó en el Spring Training con par de cuadrangulares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/BOSTO-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/BOSTO-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/BOSTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandy León explotó en el Spring Training con par de cuadrangulares" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sandy-leon-exploto-en-el-spring-training-con-par-de-cuadrangulares/" rel="bookmark" title="Sandy León explotó en el Spring Training con par de cuadrangulares">Sandy León explotó en el Spring Training con par de cuadrangulares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/david-silva-acerco-al-city-al-titulo-en-la-premier-league/" rel="bookmark" title="David Silva acercó al City al título en la Premier League"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/SILVA-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/SILVA-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/SILVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="David Silva acercó al City al título en la Premier League" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/david-silva-acerco-al-city-al-titulo-en-la-premier-league/" rel="bookmark" title="David Silva acercó al City al título en la Premier League">David Silva acercó al City al título en la Premier League</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1472894-2/" rel="bookmark" title="Loren y Javi García asaltan el fortín del Alavés y el Betis mira a Europa"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/BETIS-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/BETIS-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/BETIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loren y Javi García asaltan el fortín del Alavés y el Betis mira a Europa" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1472894-2/" rel="bookmark" title="Loren y Javi García asaltan el fortín del Alavés y el Betis mira a Europa">Loren y Javi García asaltan el fortín del Alavés y el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-menos-de-una-hora-federer-logro-su-pase-a-octavos/" rel="bookmark" title="En menos de una hora Federer logró su pase a octavos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/sp13-federer-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/sp13-federer-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/sp13-federer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En menos de una hora Federer logró su pase a octavos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-menos-de-una-hora-federer-logro-su-pase-a-octavos/" rel="bookmark" title="En menos de una hora Federer logró su pase a octavos">En menos de una hora Federer logró su pase a octavos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aa715e4220ab" data-td_block_id="td_uid_15_5aa715e4220ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5aa715e4220ab" data-td_block_id="td_uid_15_5aa715e4220ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5aa715e42f0a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5aa715e42f0a0"><script>var block_td_uid_24_5aa715e42f0a0 = new tdBlock();
block_td_uid_24_5aa715e42f0a0.id = "td_uid_24_5aa715e42f0a0";
block_td_uid_24_5aa715e42f0a0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_24_5aa715e42f0a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5aa715e42f0a0_rand","tdc_css_class_style":"td_uid_24_5aa715e42f0a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5aa715e42f0a0.td_column_number = "3";
block_td_uid_24_5aa715e42f0a0.block_type = "td_block_mega_menu";
block_td_uid_24_5aa715e42f0a0.post_count = "4";
block_td_uid_24_5aa715e42f0a0.found_posts = "8442";
block_td_uid_24_5aa715e42f0a0.header_color = "";
block_td_uid_24_5aa715e42f0a0.ajax_pagination_infinite_stop = "";
block_td_uid_24_5aa715e42f0a0.max_num_pages = "2111";
tdBlocksArray.push(block_td_uid_24_5aa715e42f0a0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_25_5aa715e42f82d" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_26_5aa715e42f85c" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_27_5aa715e42f892" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_28_5aa715e42f8c4" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_29_5aa715e42f8f4" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_30_5aa715e42f923" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_31_5aa715e42f953" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_32_5aa715e42f991" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_33_5aa715e42f9ce" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_34_5aa715e42fa17" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_35_5aa715e42fa54" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_36_5aa715e42fa90" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_37_5aa715e42facc" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_38_5aa715e42fb09" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_39_5aa715e42fb45" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_40_5aa715e42fb81" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_41_5aa715e42fbbd" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_42_5aa715e42fbf9" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_43_5aa715e42fc36" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_44_5aa715e42fc71" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_45_5aa715e42fcae" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_46_5aa715e42fce9" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_47_5aa715e42fd24" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_48_5aa715e42fd60" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_49_5aa715e42fd9d" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_50_5aa715e42fdd8" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_51_5aa715e42fe20" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_52_5aa715e42fe5a" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_53_5aa715e42fe88" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_54_5aa715e42feb6" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_5aa715e42f0a0" id="td_uid_55_5aa715e42fee4" data-td_block_id="td_uid_24_5aa715e42f0a0" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></div></div><div id=td_uid_24_5aa715e42f0a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1472861-2/" rel="bookmark" title="Consejos para que el sudor no arruine tu maquillaje"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/productos-de-maquillaje-profesional-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/productos-de-maquillaje-profesional-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/productos-de-maquillaje-profesional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consejos para que el sudor no arruine tu maquillaje" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/" class="td-post-category">CÁPSULAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1472861-2/" rel="bookmark" title="Consejos para que el sudor no arruine tu maquillaje">Consejos para que el sudor no arruine tu maquillaje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desarrollan-un-nuevo-farmaco-para-tratar-los-canceres-de-mama-mas-agresivos/" rel="bookmark" title="Desarrollan un nuevo fármaco para tratar los cánceres de mama más agresivos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/cancer-de-mama-SAV-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/cancer-de-mama-SAV-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/cancer-de-mama-SAV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan un nuevo fármaco para tratar los cánceres de mama más agresivos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/" class="td-post-category">AVANCES MÉDICOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desarrollan-un-nuevo-farmaco-para-tratar-los-canceres-de-mama-mas-agresivos/" rel="bookmark" title="Desarrollan un nuevo fármaco para tratar los cánceres de mama más agresivos">Desarrollan un nuevo fármaco para tratar los cánceres de mama más&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/serie-animada-costarricense-cocoland-sera-distribuida-a-nivel-internacional/" rel="bookmark" title="Serie animada costarricense &#8220;Cocoland&#8221; será distribuida a nivel internacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/Cocoland-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/Cocoland-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/Cocoland-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie animada costarricense &#8220;Cocoland&#8221; será distribuida a nivel internacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/serie-animada-costarricense-cocoland-sera-distribuida-a-nivel-internacional/" rel="bookmark" title="Serie animada costarricense &#8220;Cocoland&#8221; será distribuida a nivel internacional">Serie animada costarricense &#8220;Cocoland&#8221; será distribuida a nivel internacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-de-400-fotos-ineditas-de-los-beatles-saldran-a-subasta-en-liverpool/" rel="bookmark" title="Más de 400 fotos inéditas de los Beatles saldrán a subasta en Liverpool"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/TheBeatles-territorioinformativo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/TheBeatles-territorioinformativo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/TheBeatles-territorioinformativo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 400 fotos inéditas de los Beatles saldrán a subasta en Liverpool" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/" class="td-post-category">CURIOSIDADES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-de-400-fotos-ineditas-de-los-beatles-saldran-a-subasta-en-liverpool/" rel="bookmark" title="Más de 400 fotos inéditas de los Beatles saldrán a subasta en Liverpool">Más de 400 fotos inéditas de los Beatles saldrán a subasta&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5aa715e42f0a0" data-td_block_id="td_uid_24_5aa715e42f0a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5aa715e42f0a0" data-td_block_id="td_uid_24_5aa715e42f0a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1260245"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5aa715e43ee4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5aa715e43ee4c"><script>var block_td_uid_56_5aa715e43ee4c = new tdBlock();
block_td_uid_56_5aa715e43ee4c.id = "td_uid_56_5aa715e43ee4c";
block_td_uid_56_5aa715e43ee4c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"57","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_56_5aa715e43ee4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_56_5aa715e43ee4c_rand","tdc_css_class_style":"td_uid_56_5aa715e43ee4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_56_5aa715e43ee4c.td_column_number = "3";
block_td_uid_56_5aa715e43ee4c.block_type = "td_block_mega_menu";
block_td_uid_56_5aa715e43ee4c.post_count = "4";
block_td_uid_56_5aa715e43ee4c.found_posts = "322";
block_td_uid_56_5aa715e43ee4c.header_color = "";
block_td_uid_56_5aa715e43ee4c.ajax_pagination_infinite_stop = "";
block_td_uid_56_5aa715e43ee4c.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_56_5aa715e43ee4c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_57_5aa715e43f5fc" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_58_5aa715e43f62b" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_59_5aa715e43f660" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_60_5aa715e43f692" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_61_5aa715e43f6c4" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_62_5aa715e43f6f4" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_63_5aa715e43f725" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_64_5aa715e43f755" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_65_5aa715e43f784" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5aa715e43ee4c" id="td_uid_66_5aa715e43f7b4" data-td_block_id="td_uid_56_5aa715e43ee4c" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5aa715e43ee4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-crisis-se-enfrenta-con-una-vision-positiva-y-el-reconocimiento-de-las-potencialidades-propias/" rel="bookmark" title="La crisis se enfrenta con una visión positiva y el reconocimiento de las potencialidades propias"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La crisis se enfrenta con una visión positiva y el reconocimiento de las potencialidades propias" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/" class="td-post-category">ECRADIO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-crisis-se-enfrenta-con-una-vision-positiva-y-el-reconocimiento-de-las-potencialidades-propias/" rel="bookmark" title="La crisis se enfrenta con una visión positiva y el reconocimiento de las potencialidades propias">La crisis se enfrenta con una visión positiva y el reconocimiento&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/como-puedes-colaborar-con-la-unidad-de-infectologia-de-la-chet/" rel="bookmark" title="¿Cómo puedes colaborar con la Unidad de Infectología de la CHET?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cómo puedes colaborar con la Unidad de Infectología de la CHET?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/" class="td-post-category">AGENDA DIGITAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/como-puedes-colaborar-con-la-unidad-de-infectologia-de-la-chet/" rel="bookmark" title="¿Cómo puedes colaborar con la Unidad de Infectología de la CHET?">¿Cómo puedes colaborar con la Unidad de Infectología de la CHET?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/peran-erminy-trascendio-en-su-defensa-de-la-libertad-de-expresion/" rel="bookmark" title="Perán Erminy trascendió en su defensa de la libertad de expresión"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/Peran-Erminy-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/Peran-Erminy-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/Peran-Erminy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perán Erminy trascendió en su defensa de la libertad de expresión" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/peran-erminy-trascendio-en-su-defensa-de-la-libertad-de-expresion/" rel="bookmark" title="Perán Erminy trascendió en su defensa de la libertad de expresión">Perán Erminy trascendió en su defensa de la libertad de expresión</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/derly-granadillo-la-voz-de-dios-en-la-tierra/" rel="bookmark" title="Derly Granadillo, la voz de Dios en la tierra"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derly Granadillo, la voz de Dios en la tierra" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/" class="td-post-category">AGENDA DIGITAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/derly-granadillo-la-voz-de-dios-en-la-tierra/" rel="bookmark" title="Derly Granadillo, la voz de Dios en la tierra">Derly Granadillo, la voz de Dios en la tierra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5aa715e43ee4c" data-td_block_id="td_uid_56_5aa715e43ee4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5aa715e43ee4c" data-td_block_id="td_uid_56_5aa715e43ee4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1472928" class="post-1472928 post type-post status-publish format-standard has-post-thumbnail hentry category-valencia tag-faceb2 tag-recomendados tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en GRAN VALENCIA" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/cgonzalez/">Carolina González</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-12T20:00:35+00:00">12 de marzo de 2018 8:00 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg" data-caption=""><img width="696" height="439" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-696x439.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-696x439.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-300x189.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-768x484.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-1024x646.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-666x420.jpg 666w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="clap" /></a></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5aa715e44fcc7" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fvecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinos+de+El+Vivero+defienden+auditor%C3%ADa+de+empresa+Alimca+durante+entrega+de+cajas+CLAP&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fvecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap%2F&via=el_carabobeno" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg&description=Vecinos+de+El+Vivero+defienden+auditor%C3%ADa+de+empresa+Alimca+durante+entrega+de+cajas+CLAP" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP %0A%0A https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5aa715e44fcc7">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5aa715e450387_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Dos vecinos, cuyos nombre se desconocen, defendieron la entrega de las cajas de los Comités Locales de Alimentación (CLAP) en el sector El Vivero de la parroquia Santa Rosa, el pasado viernes, y la auditoría practicada por la empresa Alimentos Carabobo (Alimca)</p>
<p>A través de la cuenta de Twitter de @Alimca_Oficial se difundieron dos videos de un hombre y una mujer que celebran la entrega de las cajas y destacan las bondades del trabajo ejecutado desde Alimca durante el operativo en su comunidad. Las declaraciones las ofrecieron al canal del Estado, Venezolana de Televisión.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5aa715e450326_rand td_block_template_1">
<div id='div-gpt-ad-1518950876274-0' style='height:250px; width:300px;'>
<script async>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518950876274-0'); });
</script>
</div></div><p>El vecino se muestra muy dolido con la crónica publicada por El Carabobeño que reseñaba lo acontecido durante más de 15 horas de un operativo, que incluyó la auditoría por parte de Alimca.</p>
<p>Lee más:<span style="color: #99cc00; background-color: #003300;"><a style="color: #99cc00; background-color: #003300;" href="https://www.el-carabobeno.com/humillacion-caja-el-carabobeno/">La humillación en una caja</a></span></p>
<p>En sus declaraciones a VTV, el vecino se muestra orgulloso del trabajo que ellos están haciendo para la entrega de las cajas CLAP, felicita a los habitantes de El Vivero por su buen comportamiento y agradece a Alimca, al gobernador Rafael Lacava, al alcalde de Valencia, Alejandro Marvez, y al presidente Nicolás Maduro.</p>
<p>La vecina, por su parte, desmintió que a alguien se le haya prohibido abrir su caja hasta que llegaran los voceros del consejo comunal, tal como lo denunció una habitante el pasado viernes. Aseguró que le parece muy bien que se entreguen esas cajas. &#8220;Que se entreguen en todas las comunidades para que hagan una labor, tanto las personas que estamos trabajando acá, como la gente del gobierno, para que se den cuenta de todas las irregularidades, si hay alguna, y que de una vez todo quede claro&#8221;.</p>
<p>También a través de Venezolana de Televisión, aseguró que a todos se les entregó su caja. &#8220;A quienes no se les entregaron las cajas fue porque no estaban en el momento. Al día siguiente se les entregaron porque había que verificar si eran los beneficiarios de las cajas&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Vecinos del sector El Vivero Parroquia Santa Rosa, municipio Valencia desmintieron nota de prensa publicada por el diario <a href="https://twitter.com/el_carabobeno?ref_src=twsrc%5Etfw">@el_carabobeno</a> | El pueblo defiende auditorías de <a href="https://twitter.com/Alimca_Oficial?ref_src=twsrc%5Etfw">@Alimca_Oficial</a> que recuperó 53 cajas para el pueblo <a href="https://twitter.com/avilaelguerrero?ref_src=twsrc%5Etfw">@avilaelguerrero</a> <a href="https://twitter.com/rafaellacava10?ref_src=twsrc%5Etfw">@rafaellacava10</a> <a href="https://twitter.com/NicolasMaduro?ref_src=twsrc%5Etfw">@NicolasMaduro</a> <a href="https://t.co/98Tj97lDfl">pic.twitter.com/98Tj97lDfl</a></p>
<p>&mdash; Alimentos Carabobo (@Alimca_Oficial) <a href="https://twitter.com/Alimca_Oficial/status/973319765971304448?ref_src=twsrc%5Etfw">March 12, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Vecinos del sector El Vivero Parroquia Santa Rosa municipio Valencia desmienten al <a href="https://twitter.com/el_carabobeno?ref_src=twsrc%5Etfw">@el_carabobeno</a> | <a href="https://twitter.com/Alimca_Oficial?ref_src=twsrc%5Etfw">@Alimca_Oficial</a> con auditorías de los <a href="https://twitter.com/ClapOficial?ref_src=twsrc%5Etfw">@ClapOficial</a> beneficia al pueblo <a href="https://twitter.com/avilaelguerrero?ref_src=twsrc%5Etfw">@avilaelguerrero</a> <a href="https://twitter.com/rafaellacava10?ref_src=twsrc%5Etfw">@rafaellacava10</a> <a href="https://twitter.com/NicolasMaduro?ref_src=twsrc%5Etfw">@NicolasMaduro</a> <a href="https://twitter.com/Jesusantanderl?ref_src=twsrc%5Etfw">@Jesusantanderl</a> <a href="https://twitter.com/YormanMontero?ref_src=twsrc%5Etfw">@YormanMontero</a> <a href="https://twitter.com/yulisnet?ref_src=twsrc%5Etfw">@yulisnet</a> <a href="https://t.co/UGX0tjOCxO">pic.twitter.com/UGX0tjOCxO</a></p>
<p>&mdash; Alimentos Carabobo (@Alimca_Oficial) <a href="https://twitter.com/Alimca_Oficial/status/973340640640688130?ref_src=twsrc%5Etfw">March 12, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5aa715e4503c5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5aa715e4504cb" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fvecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinos+de+El+Vivero+defienden+auditor%C3%ADa+de+empresa+Alimca+durante+entrega+de+cajas+CLAP&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fvecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap%2F&via=el_carabobeno" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg&description=Vecinos+de+El+Vivero+defienden+auditor%C3%ADa+de+empresa+Alimca+durante+entrega+de+cajas+CLAP" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP %0A%0A https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5aa715e4504cb">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/sandy-leon-exploto-en-el-spring-training-con-par-de-cuadrangulares/">Sandy León explotó en el Spring Training con par de cuadrangulares</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/asesinado-hombre-de-multiples-disparos-en-guacara-2/">Asesinado hombre de múltiples disparos en Guacara</a></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carolina González"></span><meta itemprop="datePublished" content="2018-03-12T20:00:35+00:00"><meta itemprop="dateModified" content="2018-03-12T20:00:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="674"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5aa715e450cea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5aa715e450cea"><script>var block_td_uid_72_5aa715e450cea = new tdBlock();
block_td_uid_72_5aa715e450cea.id = "td_uid_72_5aa715e450cea";
block_td_uid_72_5aa715e450cea.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"TODOS","color_preset":"","border_top":"","class":"td_uid_72_5aa715e450cea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5aa715e450cea_rand","tdc_css_class_style":"td_uid_72_5aa715e450cea_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1472928,"live_filter_cur_post_author":"57","block_template_id":""}';
block_td_uid_72_5aa715e450cea.td_column_number = "3";
block_td_uid_72_5aa715e450cea.block_type = "td_block_related_posts";
block_td_uid_72_5aa715e450cea.post_count = "6";
block_td_uid_72_5aa715e450cea.found_posts = "8170";
block_td_uid_72_5aa715e450cea.header_color = "";
block_td_uid_72_5aa715e450cea.ajax_pagination_infinite_stop = "";
block_td_uid_72_5aa715e450cea.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_72_5aa715e450cea);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5aa715e4592bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5aa715e450cea" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5aa715e4592c2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5aa715e450cea" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5aa715e450cea class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hidrocentro-anuncio-restablecimiento-de-agua-hacia-naguanagua-san-diego-y-valencia/" rel="bookmark" title="Hidrocentro anunció restablecimiento de agua hacia Naguanagua, San Diego y Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/Agua-potable-Foto-cortesia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/Agua-potable-Foto-cortesia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/Agua-potable-Foto-cortesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hidrocentro anunció restablecimiento de agua hacia Naguanagua, San Diego y Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hidrocentro-anuncio-restablecimiento-de-agua-hacia-naguanagua-san-diego-y-valencia/" rel="bookmark" title="Hidrocentro anunció restablecimiento de agua hacia Naguanagua, San Diego y Valencia">Hidrocentro anunció restablecimiento de agua hacia Naguanagua, San Diego y Valencia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-de-ocho-horas-de-espera-para-comprar-el-gas-domestico-en-el-recreo/" rel="bookmark" title="Más de ocho horas de espera para comprar gas doméstico en El Recreo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-768x530.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-1024x706.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-696x480.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/ancha2-1-609x420.jpg 609w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de ocho horas de espera para comprar gas doméstico en El Recreo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-de-ocho-horas-de-espera-para-comprar-el-gas-domestico-en-el-recreo/" rel="bookmark" title="Más de ocho horas de espera para comprar gas doméstico en El Recreo">Más de ocho horas de espera para comprar gas doméstico en El Recreo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tarde-de-te-sera-realizada-a-beneficio-de-la-unidad-de-infectologia-pediatrica/" rel="bookmark" title="Tarde de té será realizada a beneficio de la Unidad de Infectología Pediátrica"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/hacer-te-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/hacer-te-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/hacer-te-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tarde de té será realizada a beneficio de la Unidad de Infectología Pediátrica" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tarde-de-te-sera-realizada-a-beneficio-de-la-unidad-de-infectologia-pediatrica/" rel="bookmark" title="Tarde de té será realizada a beneficio de la Unidad de Infectología Pediátrica">Tarde de té será realizada a beneficio de la Unidad de Infectología Pediátrica</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pozo-del-jardin-botanico-de-naguanagua-fue-activado/" rel="bookmark" title="Pozo del Jardín Botánico de Naguanagua fue activado"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/JARDIN-BOTANICO-Y-LA-ZONA-3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/JARDIN-BOTANICO-Y-LA-ZONA-3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/JARDIN-BOTANICO-Y-LA-ZONA-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pozo del Jardín Botánico de Naguanagua fue activado" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pozo-del-jardin-botanico-de-naguanagua-fue-activado/" rel="bookmark" title="Pozo del Jardín Botánico de Naguanagua fue activado">Pozo del Jardín Botánico de Naguanagua fue activado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/docentes-protestaron-frente-a-gobernacion-por-mejores-sueldos/" rel="bookmark" title="Docentes de Carabobo protestaron frente a la gobernación por mejores sueldos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/DSC_2109-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/DSC_2109-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/DSC_2109-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Docentes de Carabobo protestaron frente a la gobernación por mejores sueldos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/docentes-protestaron-frente-a-gobernacion-por-mejores-sueldos/" rel="bookmark" title="Docentes de Carabobo protestaron frente a la gobernación por mejores sueldos">Docentes de Carabobo protestaron frente a la gobernación por mejores sueldos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maestros-de-carabobo-exigen-pago-de-sueldos-frente-al-capitolio/" rel="bookmark" title="Maestros de Carabobo exigen pago de sueldos frente al Capitolio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/MAestros-21-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/MAestros-21-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/MAestros-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maestros de Carabobo exigen pago de sueldos frente al Capitolio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maestros-de-carabobo-exigen-pago-de-sueldos-frente-al-capitolio/" rel="bookmark" title="Maestros de Carabobo exigen pago de sueldos frente al Capitolio">Maestros de Carabobo exigen pago de sueldos frente al Capitolio</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5aa715e450cea" data-td_block_id="td_uid_72_5aa715e450cea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5aa715e450cea" data-td_block_id="td_uid_72_5aa715e450cea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5aa715e45ad0a_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5aa715e45aec7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5aa715e45aec7">
<style>
body .td_uid_76_5aa715e45aec7_rand .block-title > *,
            body .td_uid_76_5aa715e45aec7_rand .td-trending-now-title {
                color: #000000;
            }
</style><script>var block_td_uid_76_5aa715e45aec7 = new tdBlock();
block_td_uid_76_5aa715e45aec7.id = "td_uid_76_5aa715e45aec7";
block_td_uid_76_5aa715e45aec7.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_76_5aa715e45aec7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_76_5aa715e45aec7_rand","tdc_css_class_style":"td_uid_76_5aa715e45aec7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_76_5aa715e45aec7.td_column_number = "1";
block_td_uid_76_5aa715e45aec7.block_type = "td_block_7";
block_td_uid_76_5aa715e45aec7.post_count = "5";
block_td_uid_76_5aa715e45aec7.found_posts = "7";
block_td_uid_76_5aa715e45aec7.header_color = "#";
block_td_uid_76_5aa715e45aec7.ajax_pagination_infinite_stop = "";
block_td_uid_76_5aa715e45aec7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5aa715e45aec7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5aa715e45aec7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-secreto-68/" rel="bookmark" title="En Secreto"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="En Secreto, Pancho Pérez" title="En Secreto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-secreto-68/" rel="bookmark" title="En Secreto">En Secreto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T05:26:35+00:00">12 de marzo de 2018 5:26 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/humillacion-caja-el-carabobeno/" rel="bookmark" title="La humillación en una caja"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Caja_CLAP-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Caja_CLAP-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Caja_CLAP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La humillación en una caja" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/humillacion-caja-el-carabobeno/" rel="bookmark" title="La humillación en una caja">La humillación en una caja</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T22:22:29+00:00">10 de marzo de 2018 10:22 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hidrocentro-anuncia-inicio-de-restablecimiento-del-servicio-lacava-se-queja/" rel="bookmark" title="Hidrocentro anuncia inicio de restablecimiento del servicio. Lacava se queja"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/agua-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/12/agua-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/agua-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hidrocentro anuncia inicio de restablecimiento del servicio. Lacava se queja" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hidrocentro-anuncia-inicio-de-restablecimiento-del-servicio-lacava-se-queja/" rel="bookmark" title="Hidrocentro anuncia inicio de restablecimiento del servicio. Lacava se queja">Hidrocentro anuncia inicio de restablecimiento del servicio. Lacava se queja</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T22:14:33+00:00">10 de marzo de 2018 10:14 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/murio-joven-tras-chocar-con-un-poste-frente-a-la-iglesia-la-purisima/" rel="bookmark" title="Murió joven tras chocar con un poste frente a la iglesia La Purísima"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/01/ancha11-4-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/01/ancha11-4-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/01/ancha11-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Murió joven tras chocar con un poste frente a la iglesia La Purísima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/murio-joven-tras-chocar-con-un-poste-frente-a-la-iglesia-la-purisima/" rel="bookmark" title="Murió joven tras chocar con un poste frente a la iglesia La Purísima">Murió joven tras chocar con un poste frente a la iglesia...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T20:07:36+00:00">10 de marzo de 2018 8:07 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenido-sujeto-que-intento-robar-en-el-mercado-municipal-de-naguanagua/" rel="bookmark" title="Detenido sujeto por robar en el Mercado Municipal de Naguanagua"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM-100x70.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM-300x206.jpeg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM-1024x702.jpeg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM-696x477.jpeg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM.jpeg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-11-at-8.23.12-AM-613x420.jpeg 613w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detenido sujeto por robar en el Mercado Municipal de Naguanagua" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenido-sujeto-que-intento-robar-en-el-mercado-municipal-de-naguanagua/" rel="bookmark" title="Detenido sujeto por robar en el Mercado Municipal de Naguanagua">Detenido sujeto por robar en el Mercado Municipal de Naguanagua</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-11T20:01:46+00:00">11 de marzo de 2018 8:01 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5aa715e45caaf_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1520899556" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_78_5aa715e45ce10_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_78_5aa715e45ce10">
<style>
body .td_uid_78_5aa715e45ce10_rand .block-title > *,
            body .td_uid_78_5aa715e45ce10_rand .td-trending-now-title {
                color: #000000;
            }
</style><script>var block_td_uid_78_5aa715e45ce10 = new tdBlock();
block_td_uid_78_5aa715e45ce10.id = "td_uid_78_5aa715e45ce10";
block_td_uid_78_5aa715e45ce10.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-303","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#000000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_78_5aa715e45ce10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_78_5aa715e45ce10_rand","tdc_css_class_style":"td_uid_78_5aa715e45ce10_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_78_5aa715e45ce10.td_column_number = "1";
block_td_uid_78_5aa715e45ce10.block_type = "td_block_15";
block_td_uid_78_5aa715e45ce10.post_count = "4";
block_td_uid_78_5aa715e45ce10.found_posts = "117385";
block_td_uid_78_5aa715e45ce10.header_color = "#";
block_td_uid_78_5aa715e45ce10.ajax_pagination_infinite_stop = "";
block_td_uid_78_5aa715e45ce10.max_num_pages = "29347";
tdBlocksArray.push(block_td_uid_78_5aa715e45ce10);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_78_5aa715e45ce10 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/localizados-dos-cuerpos-de-jovenes-sin-vida-en-distintos-lugares/" rel="bookmark" title="Localizados dos cuerpos de jóvenes sin vida en distintos lugares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Localizados dos cuerpos de jóvenes sin vida en distintos lugares" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/localizados-dos-cuerpos-de-jovenes-sin-vida-en-distintos-lugares/" rel="bookmark" title="Localizados dos cuerpos de jóvenes sin vida en distintos lugares">Localizados dos cuerpos de jóvenes sin vida en distintos lugares</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-hombre-de-multiples-disparos-en-guacara-2/" rel="bookmark" title="Asesinado hombre de múltiples disparos en Guacara"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/11/Pistola-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/11/Pistola-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/11/Pistola-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinado hombre de múltiples disparos en Guacara" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-hombre-de-multiples-disparos-en-guacara-2/" rel="bookmark" title="Asesinado hombre de múltiples disparos en Guacara">Asesinado hombre de múltiples disparos en Guacara</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" rel="bookmark" title="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/03/Captura-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vecinos-de-el-vivero-defienden-auditoria-de-empresa-alimca-durante-entrega-de-cajas-clap/" rel="bookmark" title="Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega de cajas CLAP">Vecinos de El Vivero defienden auditoría de empresa Alimca durante entrega...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sandy-leon-exploto-en-el-spring-training-con-par-de-cuadrangulares/" rel="bookmark" title="Sandy León explotó en el Spring Training con par de cuadrangulares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/BOSTO-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/BOSTO-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/BOSTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandy León explotó en el Spring Training con par de cuadrangulares" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/" class="td-post-category">BÉISBOL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sandy-leon-exploto-en-el-spring-training-con-par-de-cuadrangulares/" rel="bookmark" title="Sandy León explotó en el Spring Training con par de cuadrangulares">Sandy León explotó en el Spring Training con par de cuadrangulares</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_5aa715e45ce10" data-td_block_id="td_uid_78_5aa715e45ce10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_78_5aa715e45ce10" data-td_block_id="td_uid_78_5aa715e45ce10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_79_5aa715e45e0bd_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5aa715e45e28a_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[34,93.2000000000000028421709430404007434844970703125],"today_humidity":34,"today_wind_speed":[3.5,2.20000000000000017763568394002504646778106689453125],"today_min":[34,93.2000000000000028421709430404007434844970703125],"today_max":[34,93.2000000000000028421709430404007434844970703125],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1520899200,"day_name":"Mar","day_temp":[33,91],"owm_day_index":0},{"timestamp":1520985600,"day_name":"Mie","day_temp":[33,91],"owm_day_index":8},{"timestamp":1521072000,"day_name":"Jue","day_temp":[33,92],"owm_day_index":16},{"timestamp":1521158400,"day_name":"Vie","day_temp":[32,90],"owm_day_index":24},{"timestamp":1521244800,"day_name":"Sab","day_temp":[26,79],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'123843165',post:'1472928',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1472928' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>


