<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Carro bomba explotó cerca de base militar colombiana en Arauca - El Carabobeño</title>
<meta name="description" content="Un carro bomba explotó este jueves 13 de febrero  en las cercanías de una base militar colombiana en Arauca, una zona fronteriza con Venezuela bajo influencia guerrillera, sin dejar víctimas o daños materiales, informó el Ejército." />
<link rel="canonical" href="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carro bomba explotó cerca de base militar colombiana en Arauca - El Carabobeño" />
<meta property="og:description" content="Un carro bomba explotó este jueves 13 de febrero  en las cercanías de una base militar colombiana en Arauca, una zona fronteriza con Venezuela bajo influencia guerrillera, sin dejar víctimas o daños materiales, informó el Ejército." />
<meta property="og:url" content="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="rec" />
<meta property="article:tag" content="tuit2" />
<meta property="article:tag" content="faceb3" />
<meta property="article:section" content="INTERNACIONAL" />
<meta property="article:published_time" content="2020-02-14T01:09:57+00:00" />
<meta property="article:modified_time" content="2020-02-14T01:21:22+00:00" />
<meta property="og:updated_time" content="2020-02-14T01:21:22+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un carro bomba explotó este jueves 13 de febrero  en las cercanías de una base militar colombiana en Arauca, una zona fronteriza con Venezuela bajo influencia guerrillera, sin dejar víctimas o daños materiales, informó el Ejército." />
<meta name="twitter:title" content="Carro bomba explotó cerca de base militar colombiana en Arauca - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"0290540984","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1623644' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcarro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcarro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/",
                                "name": "Carro bomba explotó cerca de base militar colombiana en Arauca"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1623644 single-format-standard carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves 13 de febrero de 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e45fc8d45c0d_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e45fc8d46e12_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e45fc8d46e12"><script>var block_td_uid_2_5e45fc8d46e12 = new tdBlock();
block_td_uid_2_5e45fc8d46e12.id = "td_uid_2_5e45fc8d46e12";
block_td_uid_2_5e45fc8d46e12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e45fc8d46e12_rand","tdc_css_class":"td_uid_2_5e45fc8d46e12_rand","tdc_css_class_style":"td_uid_2_5e45fc8d46e12_rand_style"}';
block_td_uid_2_5e45fc8d46e12.td_column_number = "3";
block_td_uid_2_5e45fc8d46e12.block_type = "td_block_mega_menu";
block_td_uid_2_5e45fc8d46e12.post_count = "4";
block_td_uid_2_5e45fc8d46e12.found_posts = "110482";
block_td_uid_2_5e45fc8d46e12.header_color = "";
block_td_uid_2_5e45fc8d46e12.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e45fc8d46e12.max_num_pages = "27621";
tdBlocksArray.push(block_td_uid_2_5e45fc8d46e12);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_3_5e45fc8d477d0" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_4_5e45fc8d4780c" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_5_5e45fc8d4783d" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_6_5e45fc8d4786a" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_7_5e45fc8d47895" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_8_5e45fc8d478c1" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_9_5e45fc8d478ec" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_10_5e45fc8d47918" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_11_5e45fc8d47943" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5e45fc8d46e12" id="td_uid_12_5e45fc8d4796f" data-td_block_id="td_uid_2_5e45fc8d46e12" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5e45fc8d46e12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-de-100-familias-de-bajos-recursos-viven-en-situacion-deplorable-en-lara-video/" rel="bookmark" class="td-image-wrap" title="Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/regiones/" class="td-post-category">REGIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-de-100-familias-de-bajos-recursos-viven-en-situacion-deplorable-en-lara-video/" rel="bookmark" title="Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)">Más de 100 familias de bajos recursos viven en situación deplorable&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/" rel="bookmark" class="td-image-wrap" title="Carro bomba explotó cerca de base militar colombiana en Arauca"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carro bomba explotó cerca de base militar colombiana en Arauca" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/" rel="bookmark" title="Carro bomba explotó cerca de base militar colombiana en Arauca">Carro bomba explotó cerca de base militar colombiana en Arauca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/retornados-a-la-chet-los-pacientes-evacuados-el-pasado-lunes-fotos/" rel="bookmark" class="td-image-wrap" title="61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/retornados-a-la-chet-los-pacientes-evacuados-el-pasado-lunes-fotos/" rel="bookmark" title="61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)">61 pacientes evacuados el pasado lunes fueron retornados a la maternidad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/periodistas-relataron-entre-lagrimas-e-indignacion-el-terror-sufrido-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/periodistas-relataron-entre-lagrimas-e-indignacion-el-terror-sufrido-en-maiquetia/" rel="bookmark" title="Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía">Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e45fc8d46e12" data-td_block_id="td_uid_2_5e45fc8d46e12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e45fc8d46e12" data-td_block_id="td_uid_2_5e45fc8d46e12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e45fc8d5410a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5e45fc8d5410a"><script>var block_td_uid_13_5e45fc8d5410a = new tdBlock();
block_td_uid_13_5e45fc8d5410a.id = "td_uid_13_5e45fc8d5410a";
block_td_uid_13_5e45fc8d5410a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e45fc8d5410a_rand","tdc_css_class":"td_uid_13_5e45fc8d5410a_rand","tdc_css_class_style":"td_uid_13_5e45fc8d5410a_rand_style"}';
block_td_uid_13_5e45fc8d5410a.td_column_number = "3";
block_td_uid_13_5e45fc8d5410a.block_type = "td_block_mega_menu";
block_td_uid_13_5e45fc8d5410a.post_count = "5";
block_td_uid_13_5e45fc8d5410a.found_posts = "4271";
block_td_uid_13_5e45fc8d5410a.header_color = "";
block_td_uid_13_5e45fc8d5410a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e45fc8d5410a.max_num_pages = "855";
tdBlocksArray.push(block_td_uid_13_5e45fc8d5410a);
</script><div id=td_uid_13_5e45fc8d5410a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/corte-penal-internacional-dos-anos-de-nada-2/" rel="bookmark" class="td-image-wrap" title="Corte Penal Internacional, dos años de nada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corte Penal Internacional, dos años de nada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/corte-penal-internacional-dos-anos-de-nada-2/" rel="bookmark" title="Corte Penal Internacional, dos años de nada">Corte Penal Internacional, dos años de nada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-espaldarazo/" rel="bookmark" class="td-image-wrap" title="El espaldarazo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="El espaldarazo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-espaldarazo/" rel="bookmark" title="El espaldarazo">El espaldarazo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conjeturas-sobre-una-gira/" rel="bookmark" class="td-image-wrap" title="Conjeturas sobre una gira"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nRafael-Garcia-Marvez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="García marvez" title="Conjeturas sobre una gira" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conjeturas-sobre-una-gira/" rel="bookmark" title="Conjeturas sobre una gira">Conjeturas sobre una gira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-apoteosis-en-estados-unidos/" rel="bookmark" class="td-image-wrap" title="La apoteosis en Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La apoteosis en Estados Unidos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-apoteosis-en-estados-unidos/" rel="bookmark" title="La apoteosis en Estados Unidos">La apoteosis en Estados Unidos</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fiestas-nacionalesfalsas/" rel="bookmark" class="td-image-wrap" title="Fiestas “nacionales”…falsas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="Fiestas “nacionales”…falsas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fiestas-nacionalesfalsas/" rel="bookmark" title="Fiestas “nacionales”…falsas">Fiestas “nacionales”…falsas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e45fc8d5410a" data-td_block_id="td_uid_13_5e45fc8d5410a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5e45fc8d5410a" data-td_block_id="td_uid_13_5e45fc8d5410a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e45fc8d55d30_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e45fc8d55d30"><script>var block_td_uid_14_5e45fc8d55d30 = new tdBlock();
block_td_uid_14_5e45fc8d55d30.id = "td_uid_14_5e45fc8d55d30";
block_td_uid_14_5e45fc8d55d30.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e45fc8d55d30_rand","tdc_css_class":"td_uid_14_5e45fc8d55d30_rand","tdc_css_class_style":"td_uid_14_5e45fc8d55d30_rand_style"}';
block_td_uid_14_5e45fc8d55d30.td_column_number = "3";
block_td_uid_14_5e45fc8d55d30.block_type = "td_block_mega_menu";
block_td_uid_14_5e45fc8d55d30.post_count = "5";
block_td_uid_14_5e45fc8d55d30.found_posts = "384";
block_td_uid_14_5e45fc8d55d30.header_color = "";
block_td_uid_14_5e45fc8d55d30.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e45fc8d55d30.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_14_5e45fc8d55d30);
</script><div id=td_uid_14_5e45fc8d55d30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" class="td-image-wrap" title="Japón halló un “barco fantasma” con restos de siete cadáveres"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japón halló un “barco fantasma” con restos de siete cadáveres" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" title="Japón halló un “barco fantasma” con restos de siete cadáveres">Japón halló un “barco fantasma” con restos de siete cadáveres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-astronauta-de-la-nasa-christina-koch-batio-el-record-a-la-permanencia-de-una-mujer-en-el-espacio-con-289-dias/" rel="bookmark" class="td-image-wrap" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/astronauta-NASA-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-astronauta-de-la-nasa-christina-koch-batio-el-record-a-la-permanencia-de-una-mujer-en-el-espacio-con-289-dias/" rel="bookmark" title="La astronauta de la NASA Christina Koch batió el récord a la permanencia de una mujer en el espacio con 289 días">La astronauta de la NASA Christina Koch batió el récord a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/japon-decide-aplazar-cinco-anos-el-desmantelamiento-de-fukushima/" rel="bookmark" class="td-image-wrap" title="Japón decide aplazar cinco años el desmantelamiento de Fukushima"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/TECO-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/TECO-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/TECO-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japón decide aplazar cinco años el desmantelamiento de Fukushima" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/japon-decide-aplazar-cinco-anos-el-desmantelamiento-de-fukushima/" rel="bookmark" title="Japón decide aplazar cinco años el desmantelamiento de Fukushima">Japón decide aplazar cinco años el desmantelamiento de Fukushima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/colombia-reivindica-como-totalmente-suyo-el-tesoro-de-galeon-espanol-hundido/" rel="bookmark" class="td-image-wrap" title="Colombia reivindica como totalmente suyo el tesoro de galeón español hundido"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/tesoro-el-galeon-AFP-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/tesoro-el-galeon-AFP-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/tesoro-el-galeon-AFP-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia reivindica como totalmente suyo el tesoro de galeón español hundido" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/colombia-reivindica-como-totalmente-suyo-el-tesoro-de-galeon-espanol-hundido/" rel="bookmark" title="Colombia reivindica como totalmente suyo el tesoro de galeón español hundido">Colombia reivindica como totalmente suyo el tesoro de galeón español hundido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/inusual-eclipse-anillo-de-fuego-se-pudo-observar-en-asia-fotos/" rel="bookmark" class="td-image-wrap" title="Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/eclipse-anillo-de-fuego-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/eclipse-anillo-de-fuego-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/eclipse-anillo-de-fuego-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/inusual-eclipse-anillo-de-fuego-se-pudo-observar-en-asia-fotos/" rel="bookmark" title="Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)">Inusual eclipse &#8220;anillo de fuego&#8221; se pudo observar en Asia (Fotos)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e45fc8d55d30" data-td_block_id="td_uid_14_5e45fc8d55d30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e45fc8d55d30" data-td_block_id="td_uid_14_5e45fc8d55d30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5e45fc8d57aa3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e45fc8d57aa3"><script>var block_td_uid_15_5e45fc8d57aa3 = new tdBlock();
block_td_uid_15_5e45fc8d57aa3.id = "td_uid_15_5e45fc8d57aa3";
block_td_uid_15_5e45fc8d57aa3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5e45fc8d57aa3_rand","tdc_css_class":"td_uid_15_5e45fc8d57aa3_rand","tdc_css_class_style":"td_uid_15_5e45fc8d57aa3_rand_style"}';
block_td_uid_15_5e45fc8d57aa3.td_column_number = "3";
block_td_uid_15_5e45fc8d57aa3.block_type = "td_block_mega_menu";
block_td_uid_15_5e45fc8d57aa3.post_count = "4";
block_td_uid_15_5e45fc8d57aa3.found_posts = "25421";
block_td_uid_15_5e45fc8d57aa3.header_color = "";
block_td_uid_15_5e45fc8d57aa3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e45fc8d57aa3.max_num_pages = "6356";
tdBlocksArray.push(block_td_uid_15_5e45fc8d57aa3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_16_5e45fc8d58121" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_17_5e45fc8d5814c" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_18_5e45fc8d5817d" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_19_5e45fc8d581ba" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_20_5e45fc8d581f2" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_21_5e45fc8d5821d" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_22_5e45fc8d58254" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5e45fc8d57aa3" id="td_uid_23_5e45fc8d5827f" data-td_block_id="td_uid_15_5e45fc8d57aa3" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5e45fc8d57aa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pele-sufre-una-depresion-y-esta-recluido-en-su-casa/" rel="bookmark" class="td-image-wrap" title="Pelé sufre una depresión y está recluido en su casa"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/pelenopuedecaminar-766fbd33dc6755e8b4909226ef757fe4-1200x800-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/pelenopuedecaminar-766fbd33dc6755e8b4909226ef757fe4-1200x800-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/pelenopuedecaminar-766fbd33dc6755e8b4909226ef757fe4-1200x800-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelé sufre una depresión y está recluido en su casa" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pele-sufre-una-depresion-y-esta-recluido-en-su-casa/" rel="bookmark" title="Pelé sufre una depresión y está recluido en su casa">Pelé sufre una depresión y está recluido en su casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ruben-limardo-celebro-en-vancouver-sus-puntos-hacia-tokio-2020/" rel="bookmark" class="td-image-wrap" title="Rubén Limardo celebró en Vancouver sus puntos hacia Tokio 2020"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/Limardo-ruben-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/Limardo-ruben-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/Limardo-ruben-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rubén Limardo celebró en Vancouver sus puntos hacia Tokio 2020" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ruben-limardo-celebro-en-vancouver-sus-puntos-hacia-tokio-2020/" rel="bookmark" title="Rubén Limardo celebró en Vancouver sus puntos hacia Tokio 2020">Rubén Limardo celebró en Vancouver sus puntos hacia Tokio 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/messi-el-mejor-pagado-del-mundo-por-delante-de-ronaldo-segun-lequipe/" rel="bookmark" class="td-image-wrap" title="Messi, el mejor pagado del mundo por delante de Ronaldo, según L’Equipe"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/08/Messi-gol-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/08/Messi-gol-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/08/Messi-gol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messi, el mejor pagado del mundo por delante de Ronaldo, según L’Equipe" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/messi-el-mejor-pagado-del-mundo-por-delante-de-ronaldo-segun-lequipe/" rel="bookmark" title="Messi, el mejor pagado del mundo por delante de Ronaldo, según L’Equipe">Messi, el mejor pagado del mundo por delante de Ronaldo, según&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/academia-puerto-cabello-debutara-en-casa-ante-zamora-fc/" rel="bookmark" class="td-image-wrap" title="Academia Puerto Cabello debutará en casa ante Zamora FC"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/IMG_2403-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/IMG_2403-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/IMG_2403-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Academia Puerto Cabello debutará en casa ante Zamora FC" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/academia-puerto-cabello-debutara-en-casa-ante-zamora-fc/" rel="bookmark" title="Academia Puerto Cabello debutará en casa ante Zamora FC">Academia Puerto Cabello debutará en casa ante Zamora FC</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e45fc8d57aa3" data-td_block_id="td_uid_15_5e45fc8d57aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e45fc8d57aa3" data-td_block_id="td_uid_15_5e45fc8d57aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5e45fc8d644a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5e45fc8d644a4"><script>var block_td_uid_24_5e45fc8d644a4 = new tdBlock();
block_td_uid_24_5e45fc8d644a4.id = "td_uid_24_5e45fc8d644a4";
block_td_uid_24_5e45fc8d644a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5e45fc8d644a4_rand","tdc_css_class":"td_uid_24_5e45fc8d644a4_rand","tdc_css_class_style":"td_uid_24_5e45fc8d644a4_rand_style"}';
block_td_uid_24_5e45fc8d644a4.td_column_number = "3";
block_td_uid_24_5e45fc8d644a4.block_type = "td_block_mega_menu";
block_td_uid_24_5e45fc8d644a4.post_count = "4";
block_td_uid_24_5e45fc8d644a4.found_posts = "10772";
block_td_uid_24_5e45fc8d644a4.header_color = "";
block_td_uid_24_5e45fc8d644a4.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e45fc8d644a4.max_num_pages = "2693";
tdBlocksArray.push(block_td_uid_24_5e45fc8d644a4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_25_5e45fc8d64cab" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_26_5e45fc8d64ce2" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_27_5e45fc8d64d14" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_28_5e45fc8d64d43" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_29_5e45fc8d64dae" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_30_5e45fc8d64e34" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_31_5e45fc8d64e7e" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_32_5e45fc8d64ebc" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_33_5e45fc8d64ef6" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_34_5e45fc8d64f2f" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_35_5e45fc8d64f67" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_36_5e45fc8d64fa0" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_37_5e45fc8d64fd8" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_38_5e45fc8d65011" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_39_5e45fc8d65048" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_40_5e45fc8d65080" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_41_5e45fc8d650c0" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_42_5e45fc8d650f8" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_43_5e45fc8d65130" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_44_5e45fc8d65167" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_45_5e45fc8d6519f" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_46_5e45fc8d651d6" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_47_5e45fc8d6524a" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_48_5e45fc8d652b6" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_49_5e45fc8d652f2" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_50_5e45fc8d65339" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_51_5e45fc8d65371" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_52_5e45fc8d653a9" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_53_5e45fc8d653d5" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_54_5e45fc8d65401" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_5e45fc8d644a4" id="td_uid_55_5e45fc8d6542c" data-td_block_id="td_uid_24_5e45fc8d644a4" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></div></div><div id=td_uid_24_5e45fc8d644a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/operan-de-emergencia-a-joaquin-sabina-tras-caer-del-escenario/" rel="bookmark" class="td-image-wrap" title="Operan de emergencia a Joaquín Sabina tras caer del escenario"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Joaquín-Sabina-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Joaquín-Sabina-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Joaquín-Sabina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operan de emergencia a Joaquín Sabina tras caer del escenario" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/operan-de-emergencia-a-joaquin-sabina-tras-caer-del-escenario/" rel="bookmark" title="Operan de emergencia a Joaquín Sabina tras caer del escenario">Operan de emergencia a Joaquín Sabina tras caer del escenario</a></h3> </div>
</div> 
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ensamble-da-ratico-invita-a-una-tertulia-musical-en-el-dia-del-amor-y-la-amistad/" rel="bookmark" class="td-image-wrap" title="Ensamble D&#8217;a Ratico invita a una “Tertulia musical” en el “Día del amor y la amistad”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ensamble-d-a-ratico-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ensamble-d-a-ratico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/ensamble-d-a-ratico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ensamble D&#8217;a Ratico invita a una “Tertulia musical” en el “Día del amor y la amistad”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ensamble-da-ratico-invita-a-una-tertulia-musical-en-el-dia-del-amor-y-la-amistad/" rel="bookmark" title="Ensamble D&#8217;a Ratico invita a una “Tertulia musical” en el “Día del amor y la amistad”">Ensamble D&#8217;a Ratico invita a una “Tertulia musical” en el “Día&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/orquesta-sinfonica-de-carabobo-inicia-temporada-2020/" rel="bookmark" class="td-image-wrap" title="Orquesta Sinfónica de Carabobo inicia temporada 2020"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/11/orquesta-sinfonica-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/11/orquesta-sinfonica-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/11/orquesta-sinfonica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orquesta Sinfónica de Carabobo inicia temporada 2020" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/orquesta-sinfonica-de-carabobo-inicia-temporada-2020/" rel="bookmark" title="Orquesta Sinfónica de Carabobo inicia temporada 2020">Orquesta Sinfónica de Carabobo inicia temporada 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/crioterapia-un-regalo-para-el-dia-de-san-valentin/" rel="bookmark" class="td-image-wrap" title="Crioterapia, un regalo para el día de San Valentín"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-768x530.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-1024x707.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-696x480.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/terapia-609x420.jpg 609w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crioterapia, un regalo para el día de San Valentín" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/crioterapia-un-regalo-para-el-dia-de-san-valentin/" rel="bookmark" title="Crioterapia, un regalo para el día de San Valentín">Crioterapia, un regalo para el día de San Valentín</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e45fc8d644a4" data-td_block_id="td_uid_24_5e45fc8d644a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5e45fc8d644a4" data-td_block_id="td_uid_24_5e45fc8d644a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5e45fc8d714a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5e45fc8d714a6"><script>var block_td_uid_56_5e45fc8d714a6 = new tdBlock();
block_td_uid_56_5e45fc8d714a6.id = "td_uid_56_5e45fc8d714a6";
block_td_uid_56_5e45fc8d714a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5e45fc8d714a6_rand","tdc_css_class":"td_uid_56_5e45fc8d714a6_rand","tdc_css_class_style":"td_uid_56_5e45fc8d714a6_rand_style"}';
block_td_uid_56_5e45fc8d714a6.td_column_number = "3";
block_td_uid_56_5e45fc8d714a6.block_type = "td_block_mega_menu";
block_td_uid_56_5e45fc8d714a6.post_count = "4";
block_td_uid_56_5e45fc8d714a6.found_posts = "361";
block_td_uid_56_5e45fc8d714a6.header_color = "";
block_td_uid_56_5e45fc8d714a6.ajax_pagination_infinite_stop = "";
block_td_uid_56_5e45fc8d714a6.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_56_5e45fc8d714a6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_57_5e45fc8d71c38" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_58_5e45fc8d71c6b" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_59_5e45fc8d71c9d" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_60_5e45fc8d71ccb" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_61_5e45fc8d71cf9" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_62_5e45fc8d71d26" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_63_5e45fc8d71d53" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_64_5e45fc8d71d80" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_65_5e45fc8d71dac" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5e45fc8d714a6" id="td_uid_66_5e45fc8d71dd9" data-td_block_id="td_uid_56_5e45fc8d714a6" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5e45fc8d714a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" class="td-image-wrap" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales">Trino Mora habla de su estado de salud tras sufrir tres&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" class="td-image-wrap" title="Listado de nominados para la 92 edición de los Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listado de nominados para la 92 edición de los Óscar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" title="Listado de nominados para la 92 edición de los Óscar">Listado de nominados para la 92 edición de los Óscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" class="td-image-wrap" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados">Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/separan-con-exito-a-dos-siamesas-unidas-por-la-cabeza-en-bangladesh/" rel="bookmark" class="td-image-wrap" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/" class="td-post-category">POR TU SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/separan-con-exito-a-dos-siamesas-unidas-por-la-cabeza-en-bangladesh/" rel="bookmark" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh">Separan con éxito a dos siamesas unidas por la cabeza en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e45fc8d714a6" data-td_block_id="td_uid_56_5e45fc8d714a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5e45fc8d714a6" data-td_block_id="td_uid_56_5e45fc8d714a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1623644" class="post-1623644 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-recomendados tag-tuit2 tag-faceb3" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Carro bomba explotó cerca de base militar colombiana en Arauca</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Carro bomba explotó cerca de base militar colombiana en Arauca</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-13T21:09:57+00:00">13 de febrero de 2020 9:09 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg" data-caption=""><img width="696" height="406" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-696x406.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-720x420.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FotoJet-14-6-700x350-exploto-carro-bomba-arauca" /></a></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5e45fc8d7fad4" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcarro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carro+bomba+explot%C3%B3+cerca+de+base+militar+colombiana+en+Arauca&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcarro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg&description=Un carro bomba explotó este jueves 13 de febrero  en las cercanías de una base militar colombiana en Arauca, una zona fronteriza con Venezuela bajo influencia guerrillera, sin dejar víctimas o daños materiales, informó el Ejército.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carro bomba explotó cerca de base militar colombiana en Arauca %0A%0A https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5e45fc8d7fad4">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5e45fc8d80ead_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Un carro bomba explotó este jueves 13 de febrero  en las cercanías de una base militar colombiana en Arauca, una zona fronteriza con Venezuela bajo influencia guerrillera, sin dejar víctimas o daños materiales, informó el Ejército.</p>
<p>La acción se produjo en vísperas de un “paro armado” anunciado por los rebeldes del Ejército de Liberación Nacional (ELN), que operan en esa región y pretenden impedir bajo amenaza la movilización por tierra y ríos.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5e45fc8d80d1e_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>En un comunicado, el mando militar señaló que el vehículo explotó “cerca a la Base Militar del municipio de Puerto Rondón”, en Arauca (noreste).</p>
<p>“Al momento no se presentan heridos ni lesionados de la Fuerza Pública, ni de la población civil”, agregó la institución, que no ofreció más detalles.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Carro bomba estalló cerca de un batallón militar y una unidad policial en Arauca. Al parecer el vehículo explotó antes de tiempo &#8211; <a href="https://t.co/LqeEahHx0V">https://t.co/LqeEahHx0V</a> <a href="https://t.co/ubhnkQtK3D">pic.twitter.com/ubhnkQtK3D</a></p>
<p>&mdash; Noticias Caracol (@NoticiasCaracol) <a href="https://twitter.com/NoticiasCaracol/status/1228117990371201030?ref_src=twsrc%5Etfw">February 14, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Las fuerzas militares y de policía están en alerta en Colombia ante los planes del ELN de forzar una paralización de actividades entre el 14 y 17 de febrero.</p>
<p>La guerrilla guevarista cuenta con unos 2.300 combatientes y opera en el 10% de los 1.100 municipios del territorio, según cifras oficiales y de organizaciones independientes.</p>
<p>El gobierno del presidente Iván Duque rompió los diálogos de paz que venía sosteniendo este grupo rebelde con el de su antecesor, el Premio Nobel de la Paz, Juan Manuel Santos (2010-2018), primero en Quito y luego en La Habana.</p>
<p>El mandatario tomó la decisión hace poco más de un año, tras el atentado con coche bomba en Bogotá que mató a 22 cadetes de la principal escuela policial del país.</p>
<p>Aunque aliviada por el acuerdo de paz firmado en 2016 con la disuelta guerrilla de las FARC, Colombia aún vive un enfrentamiento entre guerrillas, paramilitares, agentes estatales y narcos, que en seis décadas ha dejado más de ocho millones de víctimas, entre muertos, desaparecidos y desplazados, informó AFP.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5e45fc8d80ff4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5e45fc8d811cc" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcarro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carro+bomba+explot%C3%B3+cerca+de+base+militar+colombiana+en+Arauca&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcarro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg&description=Un carro bomba explotó este jueves 13 de febrero  en las cercanías de una base militar colombiana en Arauca, una zona fronteriza con Venezuela bajo influencia guerrillera, sin dejar víctimas o daños materiales, informó el Ejército.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carro bomba explotó cerca de base militar colombiana en Arauca %0A%0A https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5e45fc8d811cc">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/retornados-a-la-chet-los-pacientes-evacuados-el-pasado-lunes-fotos/">61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/mas-de-100-familias-de-bajos-recursos-viven-en-situacion-deplorable-en-lara-video/">Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2020-02-13T21:09:57+00:00"><meta itemprop="dateModified" content="2020-02-13T21:21:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Carro bomba explotó cerca de base militar colombiana en Arauca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5e45fc8d81a23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5e45fc8d81a23"><script>var block_td_uid_72_5e45fc8d81a23 = new tdBlock();
block_td_uid_72_5e45fc8d81a23.id = "td_uid_72_5e45fc8d81a23";
block_td_uid_72_5e45fc8d81a23.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5e45fc8d81a23_rand","td_column_number":3,"live_filter_cur_post_id":1623644,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5e45fc8d81a23_rand","tdc_css_class_style":"td_uid_72_5e45fc8d81a23_rand_style"}';
block_td_uid_72_5e45fc8d81a23.td_column_number = "3";
block_td_uid_72_5e45fc8d81a23.block_type = "td_block_related_posts";
block_td_uid_72_5e45fc8d81a23.post_count = "6";
block_td_uid_72_5e45fc8d81a23.found_posts = "28832";
block_td_uid_72_5e45fc8d81a23.header_color = "";
block_td_uid_72_5e45fc8d81a23.ajax_pagination_infinite_stop = "";
block_td_uid_72_5e45fc8d81a23.max_num_pages = "4806";
tdBlocksArray.push(block_td_uid_72_5e45fc8d81a23);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5e45fc8d9f990" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5e45fc8d81a23" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5e45fc8d9f995" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5e45fc8d81a23" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5e45fc8d81a23 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/terremoto-magnitud-7-0-sacude-a-japon-y-las-islas-kuriles-del-sur/" rel="bookmark" class="td-image-wrap" title="Terremoto magnitud 7.0 sacude a Japón y las islas Kuriles del sur"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/09/japon-terremoto-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/09/japon-terremoto-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/09/japon-terremoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terremoto magnitud 7.0 sacude a Japón y las islas Kuriles del sur" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/terremoto-magnitud-7-0-sacude-a-japon-y-las-islas-kuriles-del-sur/" rel="bookmark" title="Terremoto magnitud 7.0 sacude a Japón y las islas Kuriles del sur">Terremoto magnitud 7.0 sacude a Japón y las islas Kuriles del sur</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/un-ano-de-encuentros-y-desencuentros-entre-espana-y-juan-guaido/" rel="bookmark" class="td-image-wrap" title="Un año de encuentros y desencuentros entre España y Juan Guaidó"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/guaido-sanchez-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/guaido-sanchez-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/guaido-sanchez-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un año de encuentros y desencuentros entre España y Juan Guaidó" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/un-ano-de-encuentros-y-desencuentros-entre-espana-y-juan-guaido/" rel="bookmark" title="Un año de encuentros y desencuentros entre España y Juan Guaidó">Un año de encuentros y desencuentros entre España y Juan Guaidó</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-papa-recibio-a-lula-da-silva-en-el-vaticano/" rel="bookmark" class="td-image-wrap" title="El papa recibió a Lula da Silva en el Vaticano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/EQq2NXTXYAUjlcT-758x426-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/EQq2NXTXYAUjlcT-758x426-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/EQq2NXTXYAUjlcT-758x426-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El papa recibió a Lula da Silva en el Vaticano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-papa-recibio-a-lula-da-silva-en-el-vaticano/" rel="bookmark" title="El papa recibió a Lula da Silva en el Vaticano">El papa recibió a Lula da Silva en el Vaticano</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tap-no-podemos-viajar-con-explosivos-en-nuestros-aviones-porque-tenemos-sistemas-de-seguridad/" rel="bookmark" class="td-image-wrap" title="TAP: No podemos viajar con explosivos en nuestros aviones porque tenemos sistemas de seguridad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/portugal--218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/portugal--218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/portugal--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TAP: No podemos viajar con explosivos en nuestros aviones porque tenemos sistemas de seguridad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tap-no-podemos-viajar-con-explosivos-en-nuestros-aviones-porque-tenemos-sistemas-de-seguridad/" rel="bookmark" title="TAP: No podemos viajar con explosivos en nuestros aviones porque tenemos sistemas de seguridad">TAP: No podemos viajar con explosivos en nuestros aviones porque tenemos sistemas de seguridad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezuela-denuncia-a-estados-unidos-ante-la-corte-penal-internacional/" rel="bookmark" class="td-image-wrap" title="Venezuela denuncia a Estados Unidos ante la Corte Penal Internacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/cortepenalinternacional-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/cortepenalinternacional-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/cortepenalinternacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela denuncia a Estados Unidos ante la Corte Penal Internacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezuela-denuncia-a-estados-unidos-ante-la-corte-penal-internacional/" rel="bookmark" title="Venezuela denuncia a Estados Unidos ante la Corte Penal Internacional">Venezuela denuncia a Estados Unidos ante la Corte Penal Internacional</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/calma-en-la-frontera-de-brasil-con-venezuela-tras-varios-dias-de-altercados/" rel="bookmark" class="td-image-wrap" title="Calma en la frontera de Brasil con Venezuela tras varios días de altercados"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/brasil-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/brasil-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calma en la frontera de Brasil con Venezuela tras varios días de altercados" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/calma-en-la-frontera-de-brasil-con-venezuela-tras-varios-dias-de-altercados/" rel="bookmark" title="Calma en la frontera de Brasil con Venezuela tras varios días de altercados">Calma en la frontera de Brasil con Venezuela tras varios días de altercados</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5e45fc8d81a23" data-td_block_id="td_uid_72_5e45fc8d81a23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5e45fc8d81a23" data-td_block_id="td_uid_72_5e45fc8d81a23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5e45fc8da1431_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5e45fc8da173f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5e45fc8da173f">
<style>
body .td_uid_76_5e45fc8da173f_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_76_5e45fc8da173f = new tdBlock();
block_td_uid_76_5e45fc8da173f.id = "td_uid_76_5e45fc8da173f";
block_td_uid_76_5e45fc8da173f.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5e45fc8da173f_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5e45fc8da173f_rand","tdc_css_class_style":"td_uid_76_5e45fc8da173f_rand_style"}';
block_td_uid_76_5e45fc8da173f.td_column_number = "1";
block_td_uid_76_5e45fc8da173f.block_type = "td_block_7";
block_td_uid_76_5e45fc8da173f.post_count = "5";
block_td_uid_76_5e45fc8da173f.found_posts = "8";
block_td_uid_76_5e45fc8da173f.header_color = "#";
block_td_uid_76_5e45fc8da173f.ajax_pagination_infinite_stop = "";
block_td_uid_76_5e45fc8da173f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5e45fc8da173f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5e45fc8da173f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cicpc-detuvo-en-tucacas-a-cuatro-piratas-que-operaban-en-falcon-carabobo-y-aragua/" rel="bookmark" class="td-image-wrap" title="Cicpc detuvo en Tucacas a cuatro piratas que operaban en Falcón, Carabobo y Aragua"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/07/lanchas-cocaina-colombia-770x455-13-toneladas-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/07/lanchas-cocaina-colombia-770x455-13-toneladas-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/07/lanchas-cocaina-colombia-770x455-13-toneladas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicpc detuvo en Tucacas a cuatro piratas que operaban en Falcón, Carabobo y Aragua" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/07/lanchas-cocaina-colombia-770x455-13-toneladas-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/07/lanchas-cocaina-colombia-770x455-13-toneladas-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/07/lanchas-cocaina-colombia-770x455-13-toneladas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicpc detuvo en Tucacas a cuatro piratas que operaban en Falcón, Carabobo y Aragua"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cicpc-detuvo-en-tucacas-a-cuatro-piratas-que-operaban-en-falcon-carabobo-y-aragua/" rel="bookmark" title="Cicpc detuvo en Tucacas a cuatro piratas que operaban en Falcón, Carabobo y Aragua">Cicpc detuvo en Tucacas a cuatro piratas que operaban en Falcón,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T19:56:00+00:00">12 de febrero de 2020 7:56 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/abc-maduro-ordeno-al-exjefe-de-la-inteligencia-militar-hostigar-a-guaido-a-su-llegada-a-caracas/" rel="bookmark" class="td-image-wrap" title="ABC: Maduro ordenó al exjefe de la Inteligencia militar hostigar a Guaidó a su llegada a Caracas"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/2-guaido-ataque-aeropuerto-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/2-guaido-ataque-aeropuerto-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/2-guaido-ataque-aeropuerto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ABC: Maduro ordenó al exjefe de la Inteligencia militar hostigar a Guaidó a su llegada a Caracas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/2-guaido-ataque-aeropuerto-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/2-guaido-ataque-aeropuerto-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/2-guaido-ataque-aeropuerto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ABC: Maduro ordenó al exjefe de la Inteligencia militar hostigar a Guaidó a su llegada a Caracas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/abc-maduro-ordeno-al-exjefe-de-la-inteligencia-militar-hostigar-a-guaido-a-su-llegada-a-caracas/" rel="bookmark" title="ABC: Maduro ordenó al exjefe de la Inteligencia militar hostigar a Guaidó a su llegada a Caracas">ABC: Maduro ordenó al exjefe de la Inteligencia militar hostigar a...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T18:45:23+00:00">12 de febrero de 2020 6:45 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dos-detenidos-por-violencia-de-genero-en-bejuma/" rel="bookmark" class="td-image-wrap" title="Dos detenidos por violencia de género en Bejuma"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/Yusleidi-Molina-policía-agredida-en-Bejuma-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/Yusleidi-Molina-policía-agredida-en-Bejuma-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/Yusleidi-Molina-policía-agredida-en-Bejuma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos detenidos por violencia de género en Bejuma" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/Yusleidi-Molina-policía-agredida-en-Bejuma-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/Yusleidi-Molina-policía-agredida-en-Bejuma-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/Yusleidi-Molina-policía-agredida-en-Bejuma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos detenidos por violencia de género en Bejuma"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dos-detenidos-por-violencia-de-genero-en-bejuma/" rel="bookmark" title="Dos detenidos por violencia de género en Bejuma">Dos detenidos por violencia de género en Bejuma</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T19:17:50+00:00">11 de febrero de 2020 7:17 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asaltaron-a-un-comerciante-de-verduras-y-lo-lanzaron-por-un-precipicio-en-blandin/" rel="bookmark" class="td-image-wrap" title="Asaltaron a un comerciante de verduras y lo lanzaron por un precipicio en Blandin"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/descarga-16morgue-bello-monte-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/descarga-16morgue-bello-monte-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/descarga-16morgue-bello-monte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asaltaron a un comerciante de verduras y lo lanzaron por un precipicio en Blandin" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/descarga-16morgue-bello-monte-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/descarga-16morgue-bello-monte-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/descarga-16morgue-bello-monte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asaltaron a un comerciante de verduras y lo lanzaron por un precipicio en Blandin"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asaltaron-a-un-comerciante-de-verduras-y-lo-lanzaron-por-un-precipicio-en-blandin/" rel="bookmark" title="Asaltaron a un comerciante de verduras y lo lanzaron por un precipicio en Blandin">Asaltaron a un comerciante de verduras y lo lanzaron por un...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T23:35:26+00:00">12 de febrero de 2020 11:35 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tres-reos-mueren-por-tuberculosis-en-el-penal-hombre-nuevo-libertador-de-carabobo/" rel="bookmark" class="td-image-wrap" title="Tres reos mueren por tuberculosis en el penal Hombre Nuevo Libertador de Carabobo"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-1-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tres reos mueren por tuberculosis en el penal Hombre Nuevo Libertador de Carabobo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/02/ancha24-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tres reos mueren por tuberculosis en el penal Hombre Nuevo Libertador de Carabobo"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tres-reos-mueren-por-tuberculosis-en-el-penal-hombre-nuevo-libertador-de-carabobo/" rel="bookmark" title="Tres reos mueren por tuberculosis en el penal Hombre Nuevo Libertador de Carabobo">Tres reos mueren por tuberculosis en el penal Hombre Nuevo Libertador...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T19:58:20+00:00">12 de febrero de 2020 7:58 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5e45fc8da45c5_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1581644941" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_78_5e45fc8da4b3f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_78_5e45fc8da4b3f">
<style>
body .td_uid_78_5e45fc8da4b3f_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_78_5e45fc8da4b3f = new tdBlock();
block_td_uid_78_5e45fc8da4b3f.id = "td_uid_78_5e45fc8da4b3f";
block_td_uid_78_5e45fc8da4b3f.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_78_5e45fc8da4b3f_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_78_5e45fc8da4b3f_rand","tdc_css_class_style":"td_uid_78_5e45fc8da4b3f_rand_style"}';
block_td_uid_78_5e45fc8da4b3f.td_column_number = "1";
block_td_uid_78_5e45fc8da4b3f.block_type = "td_block_15";
block_td_uid_78_5e45fc8da4b3f.post_count = "4";
block_td_uid_78_5e45fc8da4b3f.found_posts = "154762";
block_td_uid_78_5e45fc8da4b3f.header_color = "#";
block_td_uid_78_5e45fc8da4b3f.ajax_pagination_infinite_stop = "";
block_td_uid_78_5e45fc8da4b3f.max_num_pages = "38691";
tdBlocksArray.push(block_td_uid_78_5e45fc8da4b3f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_78_5e45fc8da4b3f class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-de-100-familias-de-bajos-recursos-viven-en-situacion-deplorable-en-lara-video/" rel="bookmark" class="td-image-wrap" title="Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/regionales-lara-13.02.2020-750x375-200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/regiones/" class="td-post-category">REGIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-de-100-familias-de-bajos-recursos-viven-en-situacion-deplorable-en-lara-video/" rel="bookmark" title="Más de 100 familias de bajos recursos viven en situación deplorable en Lara (Video)">Más de 100 familias de bajos recursos viven en situación deplorable...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/" rel="bookmark" class="td-image-wrap" title="Carro bomba explotó cerca de base militar colombiana en Arauca"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carro bomba explotó cerca de base militar colombiana en Arauca" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/FotoJet-14-6-700x350-exploto-carro-bomba-arauca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carro bomba explotó cerca de base militar colombiana en Arauca"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carro-bomba-exploto-cerca-de-base-militar-colombiana-en-arauca/" rel="bookmark" title="Carro bomba explotó cerca de base militar colombiana en Arauca">Carro bomba explotó cerca de base militar colombiana en Arauca</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/retornados-a-la-chet-los-pacientes-evacuados-el-pasado-lunes-fotos/" rel="bookmark" class="td-image-wrap" title="61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/sistema-integrado-chet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/retornados-a-la-chet-los-pacientes-evacuados-el-pasado-lunes-fotos/" rel="bookmark" title="61 pacientes evacuados el pasado lunes fueron retornados a la maternidad de laCHET (Fotos)">61 pacientes evacuados el pasado lunes fueron retornados a la maternidad...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/periodistas-relataron-entre-lagrimas-e-indignacion-el-terror-sufrido-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/periodistas-agredidos-.maiquetia-11-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/periodistas-relataron-entre-lagrimas-e-indignacion-el-terror-sufrido-en-maiquetia/" rel="bookmark" title="Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía">Periodistas relataron entre lágrimas e indignación el terror sufrido en Maiquetía</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_5e45fc8da4b3f" data-td_block_id="td_uid_78_5e45fc8da4b3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_78_5e45fc8da4b3f" data-td_block_id="td_uid_78_5e45fc8da4b3f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_79_5e45fc8da60b3_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5e45fc8da63ca_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[21.60000000000000142108547152020037174224853515625,70.7999999999999971578290569595992565155029296875],"today_humidity":84,"today_wind_speed":[1.8000000000000000444089209850062616169452667236328125,1.100000000000000088817841970012523233890533447265625],"today_min":[21.60000000000000142108547152020037174224853515625,70.7999999999999971578290569595992565155029296875],"today_max":[21.60000000000000142108547152020037174224853515625,70.7999999999999971578290569595992565155029296875],"today_clouds":62,"current_unit":0,"forecast":[{"timestamp":1581649200,"day_name":"vie","day_temp":[34,93],"owm_day_index":0},{"timestamp":1581724800,"day_name":"s\u00e1b","day_temp":[35,95],"owm_day_index":7},{"timestamp":1581811200,"day_name":"dom","day_temp":[34,93],"owm_day_index":15},{"timestamp":1581897600,"day_name":"lun","day_temp":[35,95],"owm_day_index":23},{"timestamp":1581984000,"day_name":"mar","day_temp":[22,71],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1623644',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1623644' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>