<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Honor a quien honor merece: Día Nacional del Adulto Mayor - El Carabobeño</title>
<meta name="description" content="El Día del adulto Mayor es un día conmemorativo dedicado a los abuelos dentro de la familia. Se complementa al Día de la Madre y el Día del Padre. Esta jornada se celebra solo en algunos países, con diferencia en el nombre, motivo y fecha. La Organización de las Naciones Unidas (ONU) celebra a manera internacional este" />
<link rel="canonical" href="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Honor a quien honor merece: Día Nacional del Adulto Mayor - El Carabobeño" />
<meta property="og:description" content="El Día del adulto Mayor es un día conmemorativo dedicado a los abuelos dentro de la familia. Se complementa al Día de la Madre y el Día del Padre. Esta jornada se celebra solo en algunos países, con diferencia en el nombre, motivo y fecha. La Organización de las Naciones Unidas (ONU) celebra a manera internacional este" />
<meta property="og:url" content="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="PARÉNTESIS" />
<meta property="article:published_time" content="2018-05-29T05:45:20-04:00" />
<meta property="article:modified_time" content="2018-05-29T01:57:48-04:00" />
<meta property="og:updated_time" content="2018-05-29T01:57:48-04:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Día del adulto Mayor es un día conmemorativo dedicado a los abuelos dentro de la familia. Se complementa al Día de la Madre y el Día del Padre. Esta jornada se celebra solo en algunos países, con diferencia en el nombre, motivo y fecha. La Organización de las Naciones Unidas (ONU) celebra a manera internacional este" />
<meta name="twitter:title" content="Honor a quien honor merece: Día Nacional del Adulto Mayor - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.6' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"57ef027893","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1500672' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fhonor-a-quien-honor-merece-dia-nacional-del-adulto-mayor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fhonor-a-quien-honor-merece-dia-nacional-del-adulto-mayor%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/ecradio/",
                                "name": "ECRADIO"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/",
                                "name": "PARÉNTESIS"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/",
                                "name": "Honor a quien honor merece: Día Nacional del Adulto Mayor"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1500672 single-format-standard honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
 </div>
<div class="td_data_time">
<div>
martes 29 de mayo de 2018
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5b0d37d65d824_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b0d37d65e7e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b0d37d65e7e8"><script>var block_td_uid_2_5b0d37d65e7e8 = new tdBlock();
block_td_uid_2_5b0d37d65e7e8.id = "td_uid_2_5b0d37d65e7e8";
block_td_uid_2_5b0d37d65e7e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b0d37d65e7e8_rand","tdc_css_class":"td_uid_2_5b0d37d65e7e8_rand","tdc_css_class_style":"td_uid_2_5b0d37d65e7e8_rand_style"}';
block_td_uid_2_5b0d37d65e7e8.td_column_number = "3";
block_td_uid_2_5b0d37d65e7e8.block_type = "td_block_mega_menu";
block_td_uid_2_5b0d37d65e7e8.post_count = "4";
block_td_uid_2_5b0d37d65e7e8.found_posts = "89700";
block_td_uid_2_5b0d37d65e7e8.header_color = "";
block_td_uid_2_5b0d37d65e7e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b0d37d65e7e8.max_num_pages = "22425";
tdBlocksArray.push(block_td_uid_2_5b0d37d65e7e8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_3_5b0d37d65ef4d" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_4_5b0d37d65ef7b" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_5_5b0d37d65efac" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_6_5b0d37d65efd9" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_7_5b0d37d65f006" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_8_5b0d37d65f032" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_9_5b0d37d65f05d" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_10_5b0d37d65f089" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_11_5b0d37d65f0b4" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5b0d37d65e7e8" id="td_uid_12_5b0d37d65f0df" data-td_block_id="td_uid_2_5b0d37d65e7e8" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5b0d37d65e7e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maduro-dispuesto-a-liberar-a-presos-politicos-vinculados-con-las-protestas/" rel="bookmark" class="td-image-wrap" title="Maduro dispuesto a liberar a presos políticos vinculados con las protestas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Maduro-Nicolas-4-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Maduro-Nicolas-4-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Maduro-Nicolas-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro dispuesto a liberar a presos políticos vinculados con las protestas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maduro-dispuesto-a-liberar-a-presos-politicos-vinculados-con-las-protestas/" rel="bookmark" title="Maduro dispuesto a liberar a presos políticos vinculados con las protestas">Maduro dispuesto a liberar a presos políticos vinculados con las protestas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-el-cantante-evio-di-marzo-hermano-de-yordano/" rel="bookmark" class="td-image-wrap" title="Asesinado el cantante Evio Di Marzo, hermano de Yordano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinado el cantante Evio Di Marzo, hermano de Yordano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-el-cantante-evio-di-marzo-hermano-de-yordano/" rel="bookmark" title="Asesinado el cantante Evio Di Marzo, hermano de Yordano">Asesinado el cantante Evio Di Marzo, hermano de Yordano</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-preso-politico-gabriel-valles-paso-su-cuarto-cumpleanos-en-el-helicoide/" rel="bookmark" class="td-image-wrap" title="El preso político Gabriel Valles pasó su cuarto cumpleaños en El Helicoide"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Preso-politico-Gabriel-valles-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Preso-politico-Gabriel-valles-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Preso-politico-Gabriel-valles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El preso político Gabriel Valles pasó su cuarto cumpleaños en El Helicoide" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-preso-politico-gabriel-valles-paso-su-cuarto-cumpleanos-en-el-helicoide/" rel="bookmark" title="El preso político Gabriel Valles pasó su cuarto cumpleaños en El Helicoide">El preso político Gabriel Valles pasó su cuarto cumpleaños en El&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acumulacion-de-basura-en-valencia-un-problema-recurrente/" rel="bookmark" class="td-image-wrap" title="Acumulación de basura en Valencia, un problema recurrente"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha6-10-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha6-10-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha6-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acumulación de basura en Valencia, un problema recurrente" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acumulacion-de-basura-en-valencia-un-problema-recurrente/" rel="bookmark" title="Acumulación de basura en Valencia, un problema recurrente">Acumulación de basura en Valencia, un problema recurrente</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b0d37d65e7e8" data-td_block_id="td_uid_2_5b0d37d65e7e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b0d37d65e7e8" data-td_block_id="td_uid_2_5b0d37d65e7e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b0d37d66a74e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5b0d37d66a74e"><script>var block_td_uid_13_5b0d37d66a74e = new tdBlock();
block_td_uid_13_5b0d37d66a74e.id = "td_uid_13_5b0d37d66a74e";
block_td_uid_13_5b0d37d66a74e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b0d37d66a74e_rand","tdc_css_class":"td_uid_13_5b0d37d66a74e_rand","tdc_css_class_style":"td_uid_13_5b0d37d66a74e_rand_style"}';
block_td_uid_13_5b0d37d66a74e.td_column_number = "3";
block_td_uid_13_5b0d37d66a74e.block_type = "td_block_mega_menu";
block_td_uid_13_5b0d37d66a74e.post_count = "5";
block_td_uid_13_5b0d37d66a74e.found_posts = "3296";
block_td_uid_13_5b0d37d66a74e.header_color = "";
block_td_uid_13_5b0d37d66a74e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b0d37d66a74e.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_13_5b0d37d66a74e);
</script><div id=td_uid_13_5b0d37d66a74e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/breve-analisis-postelectoral/" rel="bookmark" class="td-image-wrap" title="Breve análisis postelectoral"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="Breve análisis postelectoral" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/breve-analisis-postelectoral/" rel="bookmark" title="Breve análisis postelectoral">Breve análisis postelectoral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/carta-para-los-managers-de-m-rojas-y-yankees/" rel="bookmark" class="td-image-wrap" title="Carta para los mánagers de M. Rojas y Yankees"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta para los mánagers de M. Rojas y Yankees" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/carta-para-los-managers-de-m-rojas-y-yankees/" rel="bookmark" title="Carta para los mánagers de M. Rojas y Yankees">Carta para los mánagers de M. Rojas y Yankees</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rumores/" rel="bookmark" class="td-image-wrap" title="Rumores"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPablo-Aure-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPablo-Aure-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPablo-Aure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pablo Aure, Hasta Cuándo" title="Rumores" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rumores/" rel="bookmark" title="Rumores">Rumores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-secreto-78/" rel="bookmark" class="td-image-wrap" title="En Secreto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="En Secreto, Pancho Pérez" title="En Secreto" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-secreto-78/" rel="bookmark" title="En Secreto">En Secreto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cervelli-entre-las-15-sorpresas-agradables/" rel="bookmark" class="td-image-wrap" title="Cervelli entre las 15 sorpresas agradables"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nJuan-Vene-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cervelli entre las 15 sorpresas agradables" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cervelli-entre-las-15-sorpresas-agradables/" rel="bookmark" title="Cervelli entre las 15 sorpresas agradables">Cervelli entre las 15 sorpresas agradables</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b0d37d66a74e" data-td_block_id="td_uid_13_5b0d37d66a74e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5b0d37d66a74e" data-td_block_id="td_uid_13_5b0d37d66a74e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b0d37d66c128_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5b0d37d66c128"><script>var block_td_uid_14_5b0d37d66c128 = new tdBlock();
block_td_uid_14_5b0d37d66c128.id = "td_uid_14_5b0d37d66c128";
block_td_uid_14_5b0d37d66c128.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5b0d37d66c128_rand","tdc_css_class":"td_uid_14_5b0d37d66c128_rand","tdc_css_class_style":"td_uid_14_5b0d37d66c128_rand_style"}';
block_td_uid_14_5b0d37d66c128.td_column_number = "3";
block_td_uid_14_5b0d37d66c128.block_type = "td_block_mega_menu";
block_td_uid_14_5b0d37d66c128.post_count = "5";
block_td_uid_14_5b0d37d66c128.found_posts = "221";
block_td_uid_14_5b0d37d66c128.header_color = "";
block_td_uid_14_5b0d37d66c128.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b0d37d66c128.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_14_5b0d37d66c128);
</script><div id=td_uid_14_5b0d37d66c128 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/las-nuevas-rutas-la-seda-china-grandes-proyectos-llenos-obstaculos/" rel="bookmark" class="td-image-wrap" title="Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos de obstáculos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/china-presidente-xi-jinping-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/china-presidente-xi-jinping-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/china-presidente-xi-jinping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos de obstáculos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/las-nuevas-rutas-la-seda-china-grandes-proyectos-llenos-obstaculos/" rel="bookmark" title="Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos de obstáculos">Las &#8220;nuevas rutas de la seda&#8221; de China, grandes proyectos llenos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-titanic-chileno-es-encontrado-casi-un-siglo-despues-de-su-naufragio/" rel="bookmark" class="td-image-wrap" title="El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su naufragio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/matthias-gorny-de-oceana-09-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/matthias-gorny-de-oceana-09-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/matthias-gorny-de-oceana-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su naufragio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-titanic-chileno-es-encontrado-casi-un-siglo-despues-de-su-naufragio/" rel="bookmark" title="El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su naufragio">El &#8220;Titanic chileno&#8221; es encontrado casi un siglo después de su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/oms-pide-prohibir-los-antibioticos-estimular-crecimiento-animales/" rel="bookmark" class="td-image-wrap" title="OMS pide prohibir los antibióticos para estimular el crecimiento de animales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/avicultura-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/avicultura-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/avicultura-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS pide prohibir los antibióticos para estimular el crecimiento de animales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/oms-pide-prohibir-los-antibioticos-estimular-crecimiento-animales/" rel="bookmark" title="OMS pide prohibir los antibióticos para estimular el crecimiento de animales">OMS pide prohibir los antibióticos para estimular el crecimiento de animales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/petroleo-encontrado-uruguay-insignificante-no-comercializable/" rel="bookmark" class="td-image-wrap" title="Petrel: Petróleo encontrado en Uruguay no es comercializable"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Petrel-Energy-Limited-06-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Petrel-Energy-Limited-06-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/Petrel-Energy-Limited-06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petrel: Petróleo encontrado en Uruguay no es comercializable" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/petroleo-encontrado-uruguay-insignificante-no-comercializable/" rel="bookmark" title="Petrel: Petróleo encontrado en Uruguay no es comercializable">Petrel: Petróleo encontrado en Uruguay no es comercializable</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-escuela-norcoreana-tokio-amenazas-muerte/" rel="bookmark" class="td-image-wrap" title="Una escuela norcoreana de Tokio bajo amenazas de muerte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/escuela-norcoreana-de-Tokio-04-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/escuela-norcoreana-de-Tokio-04-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/escuela-norcoreana-de-Tokio-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una escuela norcoreana de Tokio bajo amenazas de muerte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-escuela-norcoreana-tokio-amenazas-muerte/" rel="bookmark" title="Una escuela norcoreana de Tokio bajo amenazas de muerte">Una escuela norcoreana de Tokio bajo amenazas de muerte</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b0d37d66c128" data-td_block_id="td_uid_14_5b0d37d66c128"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b0d37d66c128" data-td_block_id="td_uid_14_5b0d37d66c128"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b0d37d66ddb6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5b0d37d66ddb6"><script>var block_td_uid_15_5b0d37d66ddb6 = new tdBlock();
block_td_uid_15_5b0d37d66ddb6.id = "td_uid_15_5b0d37d66ddb6";
block_td_uid_15_5b0d37d66ddb6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5b0d37d66ddb6_rand","tdc_css_class":"td_uid_15_5b0d37d66ddb6_rand","tdc_css_class_style":"td_uid_15_5b0d37d66ddb6_rand_style"}';
block_td_uid_15_5b0d37d66ddb6.td_column_number = "3";
block_td_uid_15_5b0d37d66ddb6.block_type = "td_block_mega_menu";
block_td_uid_15_5b0d37d66ddb6.post_count = "4";
block_td_uid_15_5b0d37d66ddb6.found_posts = "19048";
block_td_uid_15_5b0d37d66ddb6.header_color = "";
block_td_uid_15_5b0d37d66ddb6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b0d37d66ddb6.max_num_pages = "4762";
tdBlocksArray.push(block_td_uid_15_5b0d37d66ddb6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_16_5b0d37d66e3cb" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_17_5b0d37d66e3fe" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_18_5b0d37d66e440" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_19_5b0d37d66e46d" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_20_5b0d37d66e4a6" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_21_5b0d37d66e4d9" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_22_5b0d37d66e511" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5b0d37d66ddb6" id="td_uid_23_5b0d37d66e53d" data-td_block_id="td_uid_15_5b0d37d66ddb6" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5b0d37d66ddb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1500690-2/" rel="bookmark" class="td-image-wrap" title="Trotamundos pasó la escoba con otro triunfo contundente"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/CHOURIO-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/CHOURIO-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/CHOURIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trotamundos pasó la escoba con otro triunfo contundente" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/" class="td-post-category">TROTAMUNDOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1500690-2/" rel="bookmark" title="Trotamundos pasó la escoba con otro triunfo contundente">Trotamundos pasó la escoba con otro triunfo contundente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1500684-2/" rel="bookmark" class="td-image-wrap" title="Durant y Curry ponen a Warriors en las finales contra los Cavaliers"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/curry-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/curry-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/curry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durant y Curry ponen a Warriors en las finales contra los Cavaliers" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/" class="td-post-category">BALONCESTO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1500684-2/" rel="bookmark" title="Durant y Curry ponen a Warriors en las finales contra los Cavaliers">Durant y Curry ponen a Warriors en las finales contra los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-reserva-de-francia-derroto-sin-contratiempos-a-irlanda/" rel="bookmark" class="td-image-wrap" title="La &#8220;reserva&#8221; de Francia derrotó sin contratiempos a Irlanda"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-696x483.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/francia-1-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La &#8220;reserva&#8221; de Francia derrotó sin contratiempos a Irlanda" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-reserva-de-francia-derroto-sin-contratiempos-a-irlanda/" rel="bookmark" title="La &#8220;reserva&#8221; de Francia derrotó sin contratiempos a Irlanda">La &#8220;reserva&#8221; de Francia derrotó sin contratiempos a Irlanda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/portugal-sin-cristiano-no-paso-del-empate-contra-tunez/" rel="bookmark" class="td-image-wrap" title="Portugal sin Cristiano no pasó del empate contra Túnez"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/portugal-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/portugal-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/portugal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Portugal sin Cristiano no pasó del empate contra Túnez" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/portugal-sin-cristiano-no-paso-del-empate-contra-tunez/" rel="bookmark" title="Portugal sin Cristiano no pasó del empate contra Túnez">Portugal sin Cristiano no pasó del empate contra Túnez</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b0d37d66ddb6" data-td_block_id="td_uid_15_5b0d37d66ddb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5b0d37d66ddb6" data-td_block_id="td_uid_15_5b0d37d66ddb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5b0d37d67a181_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5b0d37d67a181"><script>var block_td_uid_24_5b0d37d67a181 = new tdBlock();
block_td_uid_24_5b0d37d67a181.id = "td_uid_24_5b0d37d67a181";
block_td_uid_24_5b0d37d67a181.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5b0d37d67a181_rand","tdc_css_class":"td_uid_24_5b0d37d67a181_rand","tdc_css_class_style":"td_uid_24_5b0d37d67a181_rand_style"}';
block_td_uid_24_5b0d37d67a181.td_column_number = "3";
block_td_uid_24_5b0d37d67a181.block_type = "td_block_mega_menu";
block_td_uid_24_5b0d37d67a181.post_count = "4";
block_td_uid_24_5b0d37d67a181.found_posts = "9256";
block_td_uid_24_5b0d37d67a181.header_color = "";
block_td_uid_24_5b0d37d67a181.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b0d37d67a181.max_num_pages = "2314";
tdBlocksArray.push(block_td_uid_24_5b0d37d67a181);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_25_5b0d37d67a975" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_26_5b0d37d67a9a5" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_27_5b0d37d67a9d8" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_28_5b0d37d67aa07" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_29_5b0d37d67aa34" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_30_5b0d37d67aa61" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_31_5b0d37d67aa8e" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_32_5b0d37d67aac8" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_33_5b0d37d67ab01" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_34_5b0d37d67ab3a" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_35_5b0d37d67ab7f" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_36_5b0d37d67abb7" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_37_5b0d37d67abee" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_38_5b0d37d67ac25" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_39_5b0d37d67ac5c" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_40_5b0d37d67ac92" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_41_5b0d37d67acc9" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_42_5b0d37d67ad00" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_43_5b0d37d67ad3c" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_44_5b0d37d67ad73" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_45_5b0d37d67adaa" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_46_5b0d37d67adea" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_47_5b0d37d67ae22" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_48_5b0d37d67ae5b" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_49_5b0d37d67ae94" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_50_5b0d37d67aecc" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_51_5b0d37d67af04" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_52_5b0d37d67af43" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_53_5b0d37d67af76" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_54_5b0d37d67afa2" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_5b0d37d67a181" id="td_uid_55_5b0d37d67afd5" data-td_block_id="td_uid_24_5b0d37d67a181" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></div></div><div id=td_uid_24_5b0d37d67a181 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-dia-que-juan-decidio-dejar-de-fumar/" rel="bookmark" class="td-image-wrap" title="El Día que Juan decidió dejar de fumar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Día que Juan decidió dejar de fumar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/" class="td-post-category">DICEN LOS ESPECIALISTAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-dia-que-juan-decidio-dejar-de-fumar/" rel="bookmark" title="El Día que Juan decidió dejar de fumar">El Día que Juan decidió dejar de fumar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/por-que-hoy-es-el-dia-mundial-de-la-salud-digestiva/" rel="bookmark" class="td-image-wrap" title="¿Por qué hoy es el Día Mundial de la Salud Digestiva?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué hoy es el Día Mundial de la Salud Digestiva?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/por-que-hoy-es-el-dia-mundial-de-la-salud-digestiva/" rel="bookmark" title="¿Por qué hoy es el Día Mundial de la Salud Digestiva?">¿Por qué hoy es el Día Mundial de la Salud Digestiva?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conoce-porque-hoy-es-el-dia-internacional-del-everest/" rel="bookmark" class="td-image-wrap" title="Conoce porqué hoy es el Día Internacional del Everest"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce porqué hoy es el Día Internacional del Everest" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/" class="td-post-category">CURIOSIDADES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conoce-porque-hoy-es-el-dia-internacional-del-everest/" rel="bookmark" title="Conoce porqué hoy es el Día Internacional del Everest">Conoce porqué hoy es el Día Internacional del Everest</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1500661-2/" rel="bookmark" class="td-image-wrap" title="Tal día como hoy: Declarado el Araguaney como Árbol Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tal día como hoy: Declarado el Araguaney como Árbol Nacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1500661-2/" rel="bookmark" title="Tal día como hoy: Declarado el Araguaney como Árbol Nacional">Tal día como hoy: Declarado el Araguaney como Árbol Nacional</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b0d37d67a181" data-td_block_id="td_uid_24_5b0d37d67a181"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5b0d37d67a181" data-td_block_id="td_uid_24_5b0d37d67a181"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5b0d37d6866e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5b0d37d6866e4"><script>var block_td_uid_56_5b0d37d6866e4 = new tdBlock();
block_td_uid_56_5b0d37d6866e4.id = "td_uid_56_5b0d37d6866e4";
block_td_uid_56_5b0d37d6866e4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5b0d37d6866e4_rand","tdc_css_class":"td_uid_56_5b0d37d6866e4_rand","tdc_css_class_style":"td_uid_56_5b0d37d6866e4_rand_style"}';
block_td_uid_56_5b0d37d6866e4.td_column_number = "3";
block_td_uid_56_5b0d37d6866e4.block_type = "td_block_mega_menu";
block_td_uid_56_5b0d37d6866e4.post_count = "4";
block_td_uid_56_5b0d37d6866e4.found_posts = "352";
block_td_uid_56_5b0d37d6866e4.header_color = "";
block_td_uid_56_5b0d37d6866e4.ajax_pagination_infinite_stop = "";
block_td_uid_56_5b0d37d6866e4.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_56_5b0d37d6866e4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_57_5b0d37d686eb1" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_58_5b0d37d686ede" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_59_5b0d37d686f0e" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_60_5b0d37d686f3b" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_61_5b0d37d686f67" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_62_5b0d37d686f92" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_63_5b0d37d686fbd" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_64_5b0d37d686fe8" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_65_5b0d37d687013" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5b0d37d6866e4" id="td_uid_66_5b0d37d68703f" data-td_block_id="td_uid_56_5b0d37d6866e4" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5b0d37d6866e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/" rel="bookmark" class="td-image-wrap" title="Honor a quien honor merece: Día Nacional del Adulto Mayor"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honor a quien honor merece: Día Nacional del Adulto Mayor" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/" rel="bookmark" title="Honor a quien honor merece: Día Nacional del Adulto Mayor">Honor a quien honor merece: Día Nacional del Adulto Mayor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/se-estreno-pelicula-candy-183k-en-cine-arte-patio-trigal/" rel="bookmark" class="td-image-wrap" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/se-estreno-pelicula-candy-183k-en-cine-arte-patio-trigal/" rel="bookmark" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal">Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/musico-richie-ray-crea-fundacion-para-ayudar-a-jovenes-de-escasos-recursos/" rel="bookmark" class="td-image-wrap" title="El 90 por ciento de las hernias discales pueden tratarse con rehabilitación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/hernias-discales-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/hernias-discales-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/hernias-discales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 90 por ciento de las hernias discales pueden tratarse con rehabilitación" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/" class="td-post-category">POR TU SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/musico-richie-ray-crea-fundacion-para-ayudar-a-jovenes-de-escasos-recursos/" rel="bookmark" title="El 90 por ciento de las hernias discales pueden tratarse con rehabilitación">El 90 por ciento de las hernias discales pueden tratarse con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-codigo-morse-tambien-tiene-su-celebracion/" rel="bookmark" class="td-image-wrap" title="El código morse: también tiene su celebración"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/codigo-morse-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/codigo-morse-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/codigo-morse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El código morse: también tiene su celebración" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-codigo-morse-tambien-tiene-su-celebracion/" rel="bookmark" title="El código morse: también tiene su celebración">El código morse: también tiene su celebración</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5b0d37d6866e4" data-td_block_id="td_uid_56_5b0d37d6866e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5b0d37d6866e4" data-td_block_id="td_uid_56_5b0d37d6866e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1500672" class="post-1500672 post type-post status-publish format-standard has-post-thumbnail hentry category-parentesis-ecradio tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ECRADIO" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/ecradio/">ECRADIO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PARÉNTESIS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Honor a quien honor merece: Día Nacional del Adulto Mayor</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Honor a quien honor merece: Día Nacional del Adulto Mayor</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/alaguna/">Ana Isabel Laguna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-29T05:45:20+00:00">29 de mayo de 2018 5:45 am</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-696x437.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-696x437.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-300x188.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-768x482.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-1024x642.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor-669x420.jpg 669w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="adulto-mayor" /></a></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5b0d37d694333" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fhonor-a-quien-honor-merece-dia-nacional-del-adulto-mayor%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Honor+a+quien+honor+merece%3A+D%C3%ADa+Nacional+del+Adulto+Mayor&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fhonor-a-quien-honor-merece-dia-nacional-del-adulto-mayor%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg&description=El Día del adulto Mayor es un día conmemorativo dedicado a los abuelos dentro de la familia. Se complementa al Día de la Madre y el Día del Padre. Esta jornada se celebra solo en algunos países, con diferencia en el nombre, motivo y fecha. La Organización de las Naciones Unidas (ONU) celebra a manera internacional este">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Honor a quien honor merece: Día Nacional del Adulto Mayor %0A%0A https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5b0d37d694333">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5b0d37d694928_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El Día del adulto Mayor es un día conmemorativo dedicado a los abuelos dentro de la familia. Se complementa al Día de la Madre y el Día del Padre. Esta jornada se celebra solo en algunos países, con diferencia en el nombre, motivo y fecha. La Organización de las Naciones Unidas (ONU) celebra a manera internacional este Día como el &#8220;Día Internacional de las Personas de Edad&#8221;.<br />
Como dato curioso, muchos países latinoamericanos, celebran este aniversario el 26 de julio, por ser el día en el que la liturgia católica conmemora a San Joaquín y a Santa Ana, los cuales fueron los padres de la Virgen María, y consecuencia los abuelos de Jesús de Nazaret.<br />
En Venezuela este día se celebra el 29 de mayo, en conmemoración a los adultos mayores del hogar, seres que han recorrido vida, y durante ella con dedicación y esfuerzo han sacado a sus familias adelante.</p>
<p>Estas hermosas personas de avanzada edad siempre nos comparten sus historias y anécdotas de manera dedicada, y sobre su experiencia, podemos leer el pasado del cual provienen, estrechando lazos entre todo el componente familiar, es importante entender el significado y la importancia que han tenido estas personas a través del tiempo, pues ellas fueron parte de un ciclo que ayudo a construir nuestro presente, y por ello merecen honor y respeto hacia su persona.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5b0d37d6947c6_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Es nuestra responsabilidad como jóvenes, niños, y adultos, el cuidar de ellos, entendiendo y fomentando valores, como el amor, la amistad, el apoyo, el cariño y la solidaridad, después de habernos entregado su vida como los seres especiales que son.</p>
<p>En Venezuela, los antecedentes que hacen referencia a los institutos creados para el cuidado de estas hermosas personas, se remontan a la fecha del 23 de noviembre de 1949, cuando se crea el &#8220;Patronato Nacional de Ancianos e Inválidos&#8221; (PANAI), adscrito al aquel entonces Ministerio de Sanidad y Asistencia Social. La misión era la de prestar atención a los ancianos y minusválidos, llamadas luego &#8220;personas con discapacidad&#8221;.</p>
<p>Luego, este instituto se transforma en 1978 en el &#8220;Instituto Nacional de Geriatría y Gerontología&#8221; (INAGER). Después, en 2005 es sustituido por el Instituto Nacional de Servicios Sociales (INASS) el cual es regido por la Ley de Servicios Sociales que en su contenido amplia la cobertura de la previsión social a amplios sectores de la sociedad. Otra muestra de ello es el &#8220;Instituto Venezolano de Seguros Sociales&#8221; (IVSS), el cual ha incorporado a miles de nuevos pensionados, dignificando y brindando protección, a los más necesitados en la población.<br />
El Instituto Nacional de Estadísticas (INE) se complace en celebrar este día, recordando a los más queridos del hogar, promoviendo su cuidado a través de sus familias, como personas que han dedicado su vida, al desarrollo de la sociedad. (Fuente:www.ine.gov.ve)</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5b0d37d694a62_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5b0d37d694c07" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fhonor-a-quien-honor-merece-dia-nacional-del-adulto-mayor%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Honor+a+quien+honor+merece%3A+D%C3%ADa+Nacional+del+Adulto+Mayor&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fhonor-a-quien-honor-merece-dia-nacional-del-adulto-mayor%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg&description=El Día del adulto Mayor es un día conmemorativo dedicado a los abuelos dentro de la familia. Se complementa al Día de la Madre y el Día del Padre. Esta jornada se celebra solo en algunos países, con diferencia en el nombre, motivo y fecha. La Organización de las Naciones Unidas (ONU) celebra a manera internacional este">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Honor a quien honor merece: Día Nacional del Adulto Mayor %0A%0A https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5b0d37d694c07">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/breve-analisis-postelectoral/">Breve análisis postelectoral</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/1500661-2/">Tal día como hoy: Declarado el Araguaney como Árbol Nacional</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Isabel Laguna"></span><meta itemprop="datePublished" content="2018-05-29T05:45:20+00:00"><meta itemprop="dateModified" content="2018-05-29T01:57:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/honor-a-quien-honor-merece-dia-nacional-del-adulto-mayor/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Honor a quien honor merece: Día Nacional del Adulto Mayor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2018/05/adulto-mayor.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="670"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5b0d37d69525e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5b0d37d69525e"><script>var block_td_uid_72_5b0d37d69525e = new tdBlock();
block_td_uid_72_5b0d37d69525e.id = "td_uid_72_5b0d37d69525e";
block_td_uid_72_5b0d37d69525e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5b0d37d69525e_rand","td_column_number":3,"live_filter_cur_post_id":1500672,"live_filter_cur_post_author":"50","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5b0d37d69525e_rand","tdc_css_class_style":"td_uid_72_5b0d37d69525e_rand_style"}';
block_td_uid_72_5b0d37d69525e.td_column_number = "3";
block_td_uid_72_5b0d37d69525e.block_type = "td_block_related_posts";
block_td_uid_72_5b0d37d69525e.post_count = "6";
block_td_uid_72_5b0d37d69525e.found_posts = "29";
block_td_uid_72_5b0d37d69525e.header_color = "";
block_td_uid_72_5b0d37d69525e.ajax_pagination_infinite_stop = "";
block_td_uid_72_5b0d37d69525e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_72_5b0d37d69525e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5b0d37d6959af" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5b0d37d69525e" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5b0d37d6959b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5b0d37d69525e" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5b0d37d69525e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/se-estreno-pelicula-candy-183k-en-cine-arte-patio-trigal/" rel="bookmark" class="td-image-wrap" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/candy-183k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/se-estreno-pelicula-candy-183k-en-cine-arte-patio-trigal/" rel="bookmark" title="Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal">Se estrenó película &#8220;Candy 183K&#8221;, en Cine Arte Patio Trigal</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-codigo-morse-tambien-tiene-su-celebracion/" rel="bookmark" class="td-image-wrap" title="El código morse: también tiene su celebración"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/codigo-morse-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/codigo-morse-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/codigo-morse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El código morse: también tiene su celebración" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-codigo-morse-tambien-tiene-su-celebracion/" rel="bookmark" title="El código morse: también tiene su celebración">El código morse: también tiene su celebración</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-historia-de-jose-antonio-molina-un-venezolano-que-triunfa-en-espana/" rel="bookmark" class="td-image-wrap" title="La historia de José Antonio Molina, un venezolano que triunfa en España"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/Jose-Antonio-Molina-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/Jose-Antonio-Molina-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/Jose-Antonio-Molina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La historia de José Antonio Molina, un venezolano que triunfa en España" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-historia-de-jose-antonio-molina-un-venezolano-que-triunfa-en-espana/" rel="bookmark" title="La historia de José Antonio Molina, un venezolano que triunfa en España">La historia de José Antonio Molina, un venezolano que triunfa en España</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/empiezan-las-apuestas-sobre-las-peliculas-que-seran-seleccionadas-en-cannes/" rel="bookmark" class="td-image-wrap" title="Empiezan las apuestas sobre las películas que serán seleccionadas en Cannes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/Empiezan-las-apuestas-sobre-las-películas-que-serán-seleccionadas-en-Cannes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/04/Empiezan-las-apuestas-sobre-las-películas-que-serán-seleccionadas-en-Cannes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/04/Empiezan-las-apuestas-sobre-las-películas-que-serán-seleccionadas-en-Cannes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empiezan las apuestas sobre las películas que serán seleccionadas en Cannes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/empiezan-las-apuestas-sobre-las-peliculas-que-seran-seleccionadas-en-cannes/" rel="bookmark" title="Empiezan las apuestas sobre las películas que serán seleccionadas en Cannes">Empiezan las apuestas sobre las películas que serán seleccionadas en Cannes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fe-y-alegria-celebra-su-63-aniversario-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Fe y Alegría celebra su 63 aniversario en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fe y Alegría celebra su 63 aniversario en Venezuela" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fe-y-alegria-celebra-su-63-aniversario-en-venezuela/" rel="bookmark" title="Fe y Alegría celebra su 63 aniversario en Venezuela">Fe y Alegría celebra su 63 aniversario en Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/peran-erminy-trascendio-en-su-defensa-de-la-libertad-de-expresion/" rel="bookmark" class="td-image-wrap" title="Perán Erminy trascendió en su defensa de la libertad de expresión"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/03/Peran-Erminy-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/03/Peran-Erminy-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/03/Peran-Erminy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perán Erminy trascendió en su defensa de la libertad de expresión" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/peran-erminy-trascendio-en-su-defensa-de-la-libertad-de-expresion/" rel="bookmark" title="Perán Erminy trascendió en su defensa de la libertad de expresión">Perán Erminy trascendió en su defensa de la libertad de expresión</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5b0d37d69525e" data-td_block_id="td_uid_72_5b0d37d69525e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5b0d37d69525e" data-td_block_id="td_uid_72_5b0d37d69525e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5b0d37d6973ba_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5b0d37d697661_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5b0d37d697661">
<style>
body .td_uid_76_5b0d37d697661_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_76_5b0d37d697661 = new tdBlock();
block_td_uid_76_5b0d37d697661.id = "td_uid_76_5b0d37d697661";
block_td_uid_76_5b0d37d697661.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5b0d37d697661_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5b0d37d697661_rand","tdc_css_class_style":"td_uid_76_5b0d37d697661_rand_style"}';
block_td_uid_76_5b0d37d697661.td_column_number = "1";
block_td_uid_76_5b0d37d697661.block_type = "td_block_7";
block_td_uid_76_5b0d37d697661.post_count = "5";
block_td_uid_76_5b0d37d697661.found_posts = "8";
block_td_uid_76_5b0d37d697661.header_color = "#";
block_td_uid_76_5b0d37d697661.ajax_pagination_infinite_stop = "";
block_td_uid_76_5b0d37d697661.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5b0d37d697661);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5b0d37d697661 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dos-muertos-y-dos-lesionados-en-accidente-de-transito-en-san-blas/" rel="bookmark" class="td-image-wrap" title="Dos muertos y dos lesionados en accidente de tránsito en San Blas"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha5-7-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha5-7-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha5-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos muertos y dos lesionados en accidente de tránsito en San Blas" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha5-7-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha5-7-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/ancha5-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos muertos y dos lesionados en accidente de tránsito en San Blas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dos-muertos-y-dos-lesionados-en-accidente-de-transito-en-san-blas/" rel="bookmark" title="Dos muertos y dos lesionados en accidente de tránsito en San Blas">Dos muertos y dos lesionados en accidente de tránsito en San...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T16:10:24+00:00">27 de mayo de 2018 4:10 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/medina-roa-dos-generales-entre-detenidos-en-venezuela-por-rebelion/" rel="bookmark" class="td-image-wrap" title="Medina Roa: Dos generales entre detenidos en Venezuela por &#8220;rebelión&#8221;"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-300x209.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-768x536.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-1024x715.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-696x486.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-602x420.jpg 602w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Medina Roa: Dos generales entre detenidos en Venezuela por &#8220;rebelión&#8221;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-300x209.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-768x536.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-1024x715.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-696x486.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/Militares-602x420.jpg 602w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Medina Roa: Dos generales entre detenidos en Venezuela por &#8220;rebelión&#8221;"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/medina-roa-dos-generales-entre-detenidos-en-venezuela-por-rebelion/" rel="bookmark" title="Medina Roa: Dos generales entre detenidos en Venezuela por &#8220;rebelión&#8221;">Medina Roa: Dos generales entre detenidos en Venezuela por &#8220;rebelión&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T22:35:14+00:00">27 de mayo de 2018 10:35 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1500225-2/" rel="bookmark" class="td-image-wrap" title="Once muertos y 16 heridos por volcamiento de camión en Mérida"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/volcamiento-en-merida-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/volcamiento-en-merida-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/volcamiento-en-merida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Once muertos y 16 heridos por volcamiento de camión en Mérida" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/volcamiento-en-merida-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/volcamiento-en-merida-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/volcamiento-en-merida-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Once muertos y 16 heridos por volcamiento de camión en Mérida"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1500225-2/" rel="bookmark" title="Once muertos y 16 heridos por volcamiento de camión en Mérida">Once muertos y 16 heridos por volcamiento de camión en Mérida</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T10:46:43+00:00">28 de mayo de 2018 10:46 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-secreto-78/" rel="bookmark" class="td-image-wrap" title="En Secreto"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="En Secreto, Pancho Pérez" title="En Secreto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPancho-Perez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="En Secreto, Pancho Pérez" title="En Secreto"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-secreto-78/" rel="bookmark" title="En Secreto">En Secreto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T05:05:35+00:00">28 de mayo de 2018 5:05 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-el-cantante-evio-di-marzo-hermano-de-yordano/" rel="bookmark" class="td-image-wrap" title="Asesinado el cantante Evio Di Marzo, hermano de Yordano"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinado el cantante Evio Di Marzo, hermano de Yordano" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Evio-Di-Marzo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinado el cantante Evio Di Marzo, hermano de Yordano"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-el-cantante-evio-di-marzo-hermano-de-yordano/" rel="bookmark" title="Asesinado el cantante Evio Di Marzo, hermano de Yordano">Asesinado el cantante Evio Di Marzo, hermano de Yordano</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T23:21:39+00:00">28 de mayo de 2018 11:21 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5b0d37d699646_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Parentesis%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCZ7QHqCYPE3Zi2Tt1sBobEw%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCK7jimh-CJ5x6MVWEykqblw%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLgo1RaSUgFfLnq9_Baw54Xc-c1ZE-4snp%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="11100" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1527592918" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_78_5b0d37d699d74_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MÚSICA</span></h4> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Musica%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLDcnymzs18LWbmCFUlZie7VsxQ_FIF0_y%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLhd1HyMTk3f5S98HGlByL2eH1T3n6J-bR%22%5D%7D%5D" data-yt-order="views#desc" data-yt-cache-time="10000" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_79_5b0d37d69a232_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_79_5b0d37d69a232">
<style>
body .td_uid_79_5b0d37d69a232_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_79_5b0d37d69a232 = new tdBlock();
block_td_uid_79_5b0d37d69a232.id = "td_uid_79_5b0d37d69a232";
block_td_uid_79_5b0d37d69a232.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_79_5b0d37d69a232_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_79_5b0d37d69a232_rand","tdc_css_class_style":"td_uid_79_5b0d37d69a232_rand_style"}';
block_td_uid_79_5b0d37d69a232.td_column_number = "1";
block_td_uid_79_5b0d37d69a232.block_type = "td_block_15";
block_td_uid_79_5b0d37d69a232.post_count = "4";
block_td_uid_79_5b0d37d69a232.found_posts = "124062";
block_td_uid_79_5b0d37d69a232.header_color = "#";
block_td_uid_79_5b0d37d69a232.ajax_pagination_infinite_stop = "";
block_td_uid_79_5b0d37d69a232.max_num_pages = "31016";
tdBlocksArray.push(block_td_uid_79_5b0d37d69a232);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_79_5b0d37d69a232 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-dia-que-juan-decidio-dejar-de-fumar/" rel="bookmark" class="td-image-wrap" title="El Día que Juan decidió dejar de fumar"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Día que Juan decidió dejar de fumar" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/cigarro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Día que Juan decidió dejar de fumar"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/" class="td-post-category">DICEN LOS ESPECIALISTAS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-dia-que-juan-decidio-dejar-de-fumar/" rel="bookmark" title="El Día que Juan decidió dejar de fumar">El Día que Juan decidió dejar de fumar</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/por-que-hoy-es-el-dia-mundial-de-la-salud-digestiva/" rel="bookmark" class="td-image-wrap" title="¿Por qué hoy es el Día Mundial de la Salud Digestiva?"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué hoy es el Día Mundial de la Salud Digestiva?" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/digestiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué hoy es el Día Mundial de la Salud Digestiva?"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/por-que-hoy-es-el-dia-mundial-de-la-salud-digestiva/" rel="bookmark" title="¿Por qué hoy es el Día Mundial de la Salud Digestiva?">¿Por qué hoy es el Día Mundial de la Salud Digestiva?</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conoce-porque-hoy-es-el-dia-internacional-del-everest/" rel="bookmark" class="td-image-wrap" title="Conoce porqué hoy es el Día Internacional del Everest"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce porqué hoy es el Día Internacional del Everest" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/EVEREST1015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce porqué hoy es el Día Internacional del Everest"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/" class="td-post-category">CURIOSIDADES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conoce-porque-hoy-es-el-dia-internacional-del-everest/" rel="bookmark" title="Conoce porqué hoy es el Día Internacional del Everest">Conoce porqué hoy es el Día Internacional del Everest</a></h3>
 </div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1500661-2/" rel="bookmark" class="td-image-wrap" title="Tal día como hoy: Declarado el Araguaney como Árbol Nacional"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tal día como hoy: Declarado el Araguaney como Árbol Nacional" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/araguaney-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tal día como hoy: Declarado el Araguaney como Árbol Nacional"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1500661-2/" rel="bookmark" title="Tal día como hoy: Declarado el Araguaney como Árbol Nacional">Tal día como hoy: Declarado el Araguaney como Árbol Nacional</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_5b0d37d69a232" data-td_block_id="td_uid_79_5b0d37d69a232"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_79_5b0d37d69a232" data-td_block_id="td_uid_79_5b0d37d69a232"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5b0d37d69b5c5_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.6.0'></script>
<link rel='stylesheet' id='yottie-custom-css' href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.6.0' type='text/css' media='all' />


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.7'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[23.300000000000000710542735760100185871124267578125,74],"today_humidity":86,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.6999999999999999555910790149937383830547332763671875],"today_min":[23.300000000000000710542735760100185871124267578125,74],"today_max":[23.300000000000000710542735760100185871124267578125,74],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1527595200,"day_name":"mar","day_temp":[30,87],"owm_day_index":0},{"timestamp":1527638400,"day_name":"mi\u00e9","day_temp":[30,86],"owm_day_index":4},{"timestamp":1527724800,"day_name":"jue","day_temp":[32,89],"owm_day_index":12},{"timestamp":1527811200,"day_name":"vie","day_temp":[29,84],"owm_day_index":20},{"timestamp":1527897600,"day_name":"s\u00e1b","day_temp":[29,84],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'123843165',post:'1500672',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1500672' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>


