<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Fracción opositora en el Parlamento apuesta por un diálogo amplio</title>
<meta name="description" content="Los diputados opositores agrupados en la fracción Alianza Democrática dentro del Parlamento venezolano, de mayoría chavista, se pronunciaron en respaldo de &quot;un nuevo diálogo nacional amplio y plural&quot;" />
<link rel="canonical" href="https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fracción opositora en el Parlamento apuesta por un diálogo amplio" />
<meta property="og:description" content="Los diputados opositores agrupados en la fracción Alianza Democrática dentro del Parlamento venezolano, de mayoría chavista, se pronunciaron en respaldo de &quot;un nuevo diálogo nacional amplio y plural&quot;" />
<meta property="og:url" content="https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-12-06T00:55:52+00:00" />
<meta property="article:modified_time" content="2022-12-06T01:15:56+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg" />
<meta property="og:image:width" content="1350" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="EFE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/","url":"https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/","name":"Fracción opositora en el Parlamento apuesta por un diálogo amplio","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/#primaryimage"},"image":{"@id":"https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/#primaryimage"},"thumbnailUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg","datePublished":"2022-12-06T00:55:52+00:00","dateModified":"2022-12-06T01:15:56+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"Los diputados opositores agrupados en la fracción Alianza Democrática dentro del Parlamento venezolano, de mayoría chavista, se pronunciaron en respaldo de \"un nuevo diálogo nacional amplio y plural\"","breadcrumb":{"@id":"https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/#primaryimage","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg","width":1350,"height":900,"caption":"/ Foto: Cortesía (MinCI en Twitter)"},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Fracción opositora en el Parlamento apuesta por un diálogo amplio"}]},{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/#/schema/person/image/","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.el-carabobeno.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.2' type='text/css' media='' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.2' id='fts_clear_cache_script-js'></script>
<script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","nonce":"df2f110448"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","nonce":"df2f110448"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.2' id='fts_encrypt_script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.2' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.2' id='fts-global-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"148d3a8a2f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1896909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1896909' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffraccion-opositora-parlamento-apuesta-dialogo-amplio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffraccion-opositora-parlamento-apuesta-dialogo-amplio%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /> <style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/",
                                "name": "Fracción opositora en el Parlamento apuesta por un diálogo amplio"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1896909 single-format-standard fraccion-opositora-parlamento-apuesta-dialogo-amplio global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' decoding='async' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes 5 de diciembre de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-544X180-300x99.png" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_638ea65c07b43_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-544X180-300x99.png" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_638ea65c08ab4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_638ea65c08ab4"><script>var block_td_uid_2_638ea65c08ab4 = new tdBlock();
block_td_uid_2_638ea65c08ab4.id = "td_uid_2_638ea65c08ab4";
block_td_uid_2_638ea65c08ab4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_638ea65c08ab4_rand","tdc_css_class":"td_uid_2_638ea65c08ab4_rand","tdc_css_class_style":"td_uid_2_638ea65c08ab4_rand_style"}';
block_td_uid_2_638ea65c08ab4.td_column_number = "3";
block_td_uid_2_638ea65c08ab4.block_type = "td_block_mega_menu";
block_td_uid_2_638ea65c08ab4.post_count = "4";
block_td_uid_2_638ea65c08ab4.found_posts = "152094";
block_td_uid_2_638ea65c08ab4.header_color = "";
block_td_uid_2_638ea65c08ab4.ajax_pagination_infinite_stop = "";
block_td_uid_2_638ea65c08ab4.max_num_pages = "38024";
tdBlocksArray.push(block_td_uid_2_638ea65c08ab4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_3_638ea65c096e4" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_4_638ea65c09715" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_5_638ea65c09747" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_6_638ea65c09774" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_7_638ea65c097a0" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_8_638ea65c097cb" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_9_638ea65c097f6" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_10_638ea65c09821" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_11_638ea65c0984c" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_638ea65c08ab4" id="td_uid_12_638ea65c09876" data-td_block_id="td_uid_2_638ea65c08ab4" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_638ea65c08ab4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pequiven-aumentara-capacidad-exportadora-fertilizantes-2023/" rel="bookmark" class="td-image-wrap" title="Pequiven aumentará capacidad exportadora de fertilizantes en 2023"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/operativo2.27-8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/operativo2.27-8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/operativo2.27-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pequiven aumentará capacidad exportadora de fertilizantes en 2023" title="Pequiven aumentará capacidad exportadora de fertilizantes en 2023" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pequiven-aumentara-capacidad-exportadora-fertilizantes-2023/" rel="bookmark" title="Pequiven aumentará capacidad exportadora de fertilizantes en 2023">Pequiven aumentará capacidad exportadora de fertilizantes en 2023</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenido-excongresista-florida-david-rivera-contratado-gobierno-venezolano/" rel="bookmark" class="td-image-wrap" title="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/excongresista-david-rivera-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/excongresista-david-rivera-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/excongresista-david-rivera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano" title="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenido-excongresista-florida-david-rivera-contratado-gobierno-venezolano/" rel="bookmark" title="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano">Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/" rel="bookmark" class="td-image-wrap" title="Fracción opositora en el Parlamento apuesta por un diálogo amplio"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fracción opositora en el Parlamento apuesta por un diálogo amplio" title="Fracción opositora en el Parlamento apuesta por un diálogo amplio" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/" rel="bookmark" title="Fracción opositora en el Parlamento apuesta por un diálogo amplio">Fracción opositora en el Parlamento apuesta por un diálogo amplio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/incendio-consumio-materiales-galpones-al-sur-de-valencia/" rel="bookmark" class="td-image-wrap" title="Incendio consumió materiales depositados en galpones al sur de Valencia (+Fotos)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-05-at-19.41.56-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-05-at-19.41.56-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-05-at-19.41.56-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Incendio consumió materiales depositados en galpones al sur de Valencia" title="Incendio consumió materiales depositados en galpones al sur de Valencia (+Fotos)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/incendio-consumio-materiales-galpones-al-sur-de-valencia/" rel="bookmark" title="Incendio consumió materiales depositados en galpones al sur de Valencia (+Fotos)">Incendio consumió materiales depositados en galpones al sur de Valencia (+Fotos)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_638ea65c08ab4" data-td_block_id="td_uid_2_638ea65c08ab4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_638ea65c08ab4" data-td_block_id="td_uid_2_638ea65c08ab4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_638ea65c14807_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_638ea65c14807"><script>var block_td_uid_13_638ea65c14807 = new tdBlock();
block_td_uid_13_638ea65c14807.id = "td_uid_13_638ea65c14807";
block_td_uid_13_638ea65c14807.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_638ea65c14807_rand","tdc_css_class":"td_uid_13_638ea65c14807_rand","tdc_css_class_style":"td_uid_13_638ea65c14807_rand_style"}';
block_td_uid_13_638ea65c14807.td_column_number = "3";
block_td_uid_13_638ea65c14807.block_type = "td_block_mega_menu";
block_td_uid_13_638ea65c14807.post_count = "5";
block_td_uid_13_638ea65c14807.found_posts = "6026";
block_td_uid_13_638ea65c14807.header_color = "";
block_td_uid_13_638ea65c14807.ajax_pagination_infinite_stop = "";
block_td_uid_13_638ea65c14807.max_num_pages = "1206";
tdBlocksArray.push(block_td_uid_13_638ea65c14807);
</script><div id=td_uid_13_638ea65c14807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vello-en-la-cara-o-en-sitios-no-comunes/" rel="bookmark" class="td-image-wrap" title="¿Vello en la cara o en sitios no comunes?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Maryori-Gomez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Maryori-Gomez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/Maryori-Gomez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Vello en la cara o en sitios no comunes?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vello-en-la-cara-o-en-sitios-no-comunes/" rel="bookmark" title="¿Vello en la cara o en sitios no comunes?">¿Vello en la cara o en sitios no comunes?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-retorno-del-control-de-precios-un-uroboro-economico/" rel="bookmark" class="td-image-wrap" title="El retorno del control de precios, un Uróboro económico"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="El retorno del control de precios, un Uróboro económico" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-retorno-del-control-de-precios-un-uroboro-economico/" rel="bookmark" title="El retorno del control de precios, un Uróboro económico">El retorno del control de precios, un Uróboro económico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ideologa-de-la-revolucion/" rel="bookmark" class="td-image-wrap" title="¿Ideóloga de la revolución?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Ideóloga de la revolución?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ideologa-de-la-revolucion/" rel="bookmark" title="¿Ideóloga de la revolución?">¿Ideóloga de la revolución?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/que-somos-y-donde-vamos/" rel="bookmark" class="td-image-wrap" title="¿Qué somos y dónde vamos?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="¿Qué somos y dónde vamos?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/que-somos-y-donde-vamos/" rel="bookmark" title="¿Qué somos y dónde vamos?">¿Qué somos y dónde vamos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-lideres-humanos/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: Líderes humanos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: Líderes humanos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-lideres-humanos/" rel="bookmark" title="Gerencia en Acción: Líderes humanos">Gerencia en Acción: Líderes humanos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_638ea65c14807" data-td_block_id="td_uid_13_638ea65c14807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_638ea65c14807" data-td_block_id="td_uid_13_638ea65c14807"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_638ea65c1621b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_638ea65c1621b"><script>var block_td_uid_14_638ea65c1621b = new tdBlock();
block_td_uid_14_638ea65c1621b.id = "td_uid_14_638ea65c1621b";
block_td_uid_14_638ea65c1621b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_638ea65c1621b_rand","tdc_css_class":"td_uid_14_638ea65c1621b_rand","tdc_css_class_style":"td_uid_14_638ea65c1621b_rand_style"}';
block_td_uid_14_638ea65c1621b.td_column_number = "3";
block_td_uid_14_638ea65c1621b.block_type = "td_block_mega_menu";
block_td_uid_14_638ea65c1621b.post_count = "5";
block_td_uid_14_638ea65c1621b.found_posts = "465";
block_td_uid_14_638ea65c1621b.header_color = "";
block_td_uid_14_638ea65c1621b.ajax_pagination_infinite_stop = "";
block_td_uid_14_638ea65c1621b.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_14_638ea65c1621b);
</script><div id=td_uid_14_638ea65c1621b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cambio-climatico-hara-desaparecer-tercio-glaciares-protegidos/" rel="bookmark" class="td-image-wrap" title="Cambio climático hará desaparecer un tercio de los glaciares protegidos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/32f53ee904d8dca5d9cd288c7b3c324c-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/32f53ee904d8dca5d9cd288c7b3c324c-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/32f53ee904d8dca5d9cd288c7b3c324c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cambio climático hará desaparecer un tercio de los glaciares protegidos" title="Cambio climático hará desaparecer un tercio de los glaciares protegidos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cambio-climatico-hara-desaparecer-tercio-glaciares-protegidos/" rel="bookmark" title="Cambio climático hará desaparecer un tercio de los glaciares protegidos">Cambio climático hará desaparecer un tercio de los glaciares protegidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gobiernos-empresas-siguen-politicas-amenazan-salud-segun-lancet/" rel="bookmark" class="td-image-wrap" title="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/10/efe-ciudad-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/10/efe-ciudad-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/10/efe-ciudad-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet" title="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gobiernos-empresas-siguen-politicas-amenazan-salud-segun-lancet/" rel="bookmark" title="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet">Gobiernos y empresas siguen con políticas que amenazan la salud, según&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-lucha-por-venezuela/" rel="bookmark" class="td-image-wrap" title="La lucha por Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="La lucha por Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-lucha-por-venezuela/" rel="bookmark" title="La lucha por Venezuela">La lucha por Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jubilarse-en-venezuela-una-vida-de-penurias-yii/" rel="bookmark" class="td-image-wrap" title="Jubilarse en Venezuela, una vida de penurias (yII)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jubilarse en Venezuela, una vida de penurias (yII)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jubilarse-en-venezuela-una-vida-de-penurias-yii/" rel="bookmark" title="Jubilarse en Venezuela, una vida de penurias (yII)">Jubilarse en Venezuela, una vida de penurias (yII)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jubilados-y-olvidados-i/" rel="bookmark" class="td-image-wrap" title="Jubilarse en Venezuela, una vida de penurias (I)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jubilarse en Venezuela, una vida de penurias (I)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jubilados-y-olvidados-i/" rel="bookmark" title="Jubilarse en Venezuela, una vida de penurias (I)">Jubilarse en Venezuela, una vida de penurias (I)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_638ea65c1621b" data-td_block_id="td_uid_14_638ea65c1621b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_638ea65c1621b" data-td_block_id="td_uid_14_638ea65c1621b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_638ea65c17f5d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_638ea65c17f5d"><script>var block_td_uid_15_638ea65c17f5d = new tdBlock();
block_td_uid_15_638ea65c17f5d.id = "td_uid_15_638ea65c17f5d";
block_td_uid_15_638ea65c17f5d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_638ea65c17f5d_rand","tdc_css_class":"td_uid_15_638ea65c17f5d_rand","tdc_css_class_style":"td_uid_15_638ea65c17f5d_rand_style"}';
block_td_uid_15_638ea65c17f5d.td_column_number = "3";
block_td_uid_15_638ea65c17f5d.block_type = "td_block_mega_menu";
block_td_uid_15_638ea65c17f5d.post_count = "4";
block_td_uid_15_638ea65c17f5d.found_posts = "36697";
block_td_uid_15_638ea65c17f5d.header_color = "";
block_td_uid_15_638ea65c17f5d.ajax_pagination_infinite_stop = "";
block_td_uid_15_638ea65c17f5d.max_num_pages = "9175";
tdBlocksArray.push(block_td_uid_15_638ea65c17f5d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_16_638ea65c186be" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_17_638ea65c186e9" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_18_638ea65c1871a" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_19_638ea65c18747" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_20_638ea65c18774" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_21_638ea65c187a0" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_22_638ea65c187cb" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_23_638ea65c187f7" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_24_638ea65c18852" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_25_638ea65c1887e" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_26_638ea65c188b6" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_638ea65c17f5d" id="td_uid_27_638ea65c188e6" data-td_block_id="td_uid_15_638ea65c17f5d" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_638ea65c17f5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/4-1-brasil-desborda-a-corea-del-sur-y-se-cruza-con-croacia-en-cuartos/" rel="bookmark" class="td-image-wrap" title="4-1. Brasil desborda a Corea del Sur y se cruza con Croacia en cuartos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Lucas-Paquetá-izquierda-celebrando-junto-a-Neymar-y-Richarlison-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Lucas-Paquetá-izquierda-celebrando-junto-a-Neymar-y-Richarlison-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Lucas-Paquetá-izquierda-celebrando-junto-a-Neymar-y-Richarlison-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4-1. Brasil desborda a Corea del Sur y se cruza con Croacia en cuartos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/especiales/beisbol-o-futbol-la-misma-pasion/" class="td-post-category">¿béisbol o futbol?, la misma pasión!</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/4-1-brasil-desborda-a-corea-del-sur-y-se-cruza-con-croacia-en-cuartos/" rel="bookmark" title="4-1. Brasil desborda a Corea del Sur y se cruza con Croacia en cuartos">4-1. Brasil desborda a Corea del Sur y se cruza con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1-1-croacia-avanza-a-cuartos-de-final-tras-derrotar-a-japon-en-los-penaltis/" rel="bookmark" class="td-image-wrap" title="1-1. Croacia avanza a cuartos de final tras derrotar a Japón en los penaltis"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/livakovic-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/livakovic-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/livakovic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1-1. Croacia avanza a cuartos de final tras derrotar a Japón en los penaltis" /></a></div> <a href="https://www.el-carabobeno.com/secciones/especiales/beisbol-o-futbol-la-misma-pasion/" class="td-post-category">¿béisbol o futbol?, la misma pasión!</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1-1-croacia-avanza-a-cuartos-de-final-tras-derrotar-a-japon-en-los-penaltis/" rel="bookmark" title="1-1. Croacia avanza a cuartos de final tras derrotar a Japón en los penaltis">1-1. Croacia avanza a cuartos de final tras derrotar a Japón&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fred-mcgriff-escogido-para-el-salon-de-la-fama-de-las-grandes-ligas-por-el-comite-de-jugadores/" rel="bookmark" class="td-image-wrap" title="Fred McGriff, escogido para el Salón de la Fama de las Grandes Ligas por el Comité de Jugadores"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/Fred-McGriff-T-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/Fred-McGriff-T-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/Fred-McGriff-T-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fred McGriff, escogido para el Salón de la Fama de las Grandes Ligas por el Comité de Jugadores" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fred-mcgriff-escogido-para-el-salon-de-la-fama-de-las-grandes-ligas-por-el-comite-de-jugadores/" rel="bookmark" title="Fred McGriff, escogido para el Salón de la Fama de las Grandes Ligas por el Comité de Jugadores">Fred McGriff, escogido para el Salón de la Fama de las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dominio-de-eagles-caida-de-chiefs-y-triunfo-de-49ers-destacan-en-semana-13/" rel="bookmark" class="td-image-wrap" title="Dominio de Eagles, caída de Chiefs y triunfo de 49ers destacan en semana 13"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/chiefs-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/chiefs-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/chiefs-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dominio de Eagles, caída de Chiefs y triunfo de 49ers destacan en semana 13" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/" class="td-post-category">FÚTBOL AMERICANO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dominio-de-eagles-caida-de-chiefs-y-triunfo-de-49ers-destacan-en-semana-13/" rel="bookmark" title="Dominio de Eagles, caída de Chiefs y triunfo de 49ers destacan en semana 13">Dominio de Eagles, caída de Chiefs y triunfo de 49ers destacan&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_638ea65c17f5d" data-td_block_id="td_uid_15_638ea65c17f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_638ea65c17f5d" data-td_block_id="td_uid_15_638ea65c17f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_638ea65c23ebf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_638ea65c23ebf"><script>var block_td_uid_28_638ea65c23ebf = new tdBlock();
block_td_uid_28_638ea65c23ebf.id = "td_uid_28_638ea65c23ebf";
block_td_uid_28_638ea65c23ebf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_638ea65c23ebf_rand","tdc_css_class":"td_uid_28_638ea65c23ebf_rand","tdc_css_class_style":"td_uid_28_638ea65c23ebf_rand_style"}';
block_td_uid_28_638ea65c23ebf.td_column_number = "3";
block_td_uid_28_638ea65c23ebf.block_type = "td_block_mega_menu";
block_td_uid_28_638ea65c23ebf.post_count = "4";
block_td_uid_28_638ea65c23ebf.found_posts = "16486";
block_td_uid_28_638ea65c23ebf.header_color = "";
block_td_uid_28_638ea65c23ebf.ajax_pagination_infinite_stop = "";
block_td_uid_28_638ea65c23ebf.max_num_pages = "4122";
tdBlocksArray.push(block_td_uid_28_638ea65c23ebf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_29_638ea65c24707" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_30_638ea65c24739" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_31_638ea65c24769" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_32_638ea65c247a7" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_33_638ea65c247d4" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_34_638ea65c24800" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_35_638ea65c2482c" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_36_638ea65c24857" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_37_638ea65c2488f" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_38_638ea65c248c7" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_39_638ea65c248ff" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_40_638ea65c2493d" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_41_638ea65c24975" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_42_638ea65c249ad" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_43_638ea65c249e4" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_44_638ea65c24a1b" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_45_638ea65c24a52" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_46_638ea65c24a89" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_47_638ea65c24ac0" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_48_638ea65c24af8" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_49_638ea65c24b33" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_50_638ea65c24b77" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_51_638ea65c24baf" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_52_638ea65c24be6" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_53_638ea65c24c1d" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_54_638ea65c24c53" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_55_638ea65c24c8b" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_56_638ea65c24cc2" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_57_638ea65c24cf9" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_58_638ea65c24d24" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_638ea65c23ebf" id="td_uid_59_638ea65c24d4f" data-td_block_id="td_uid_28_638ea65c23ebf" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_638ea65c23ebf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/kirstie-alley-estrella-cheers-mira-quien-habla-fallecio-71-anos/" rel="bookmark" class="td-image-wrap" title="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/kirstie-alley-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/kirstie-alley-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/kirstie-alley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años" title="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/kirstie-alley-estrella-cheers-mira-quien-habla-fallecio-71-anos/" rel="bookmark" title="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años">Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hombre-robo-perros-lady-gaga-sentenciado-21-anos-prision/" rel="bookmark" class="td-image-wrap" title="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/lady-gaga-dognapper-receives-four-year-prison-sentence-2100x1200-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/lady-gaga-dognapper-receives-four-year-prison-sentence-2100x1200-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/lady-gaga-dognapper-receives-four-year-prison-sentence-2100x1200-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión" title="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hombre-robo-perros-lady-gaga-sentenciado-21-anos-prision/" rel="bookmark" title="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión">Hombre que robó los perros de Lady Gaga es sentenciado a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cesar-d-la-torre-el-actor-venezolano-que-se-destaca-en-la-pelicula-angry-neighbors/" rel="bookmark" class="td-image-wrap" title="César D’ La Torre, el actor venezolano que se destaca en la película “Angry Neighbors”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/Foto-editada-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/Foto-editada-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/Foto-editada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="César D’ La Torre, el actor venezolano que se destaca en la película “Angry Neighbors”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cesar-d-la-torre-el-actor-venezolano-que-se-destaca-en-la-pelicula-angry-neighbors/" rel="bookmark" title="César D’ La Torre, el actor venezolano que se destaca en la película “Angry Neighbors”">César D’ La Torre, el actor venezolano que se destaca en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/muere-a-los-91-anos-el-escritor-frances-dominique-lapierre/" rel="bookmark" class="td-image-wrap" title="Muere a los 91 años el escritor francés Dominique Lapierre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/Dominique-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/Dominique-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/Dominique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere a los 91 años el escritor francés Dominique Lapierre" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/muere-a-los-91-anos-el-escritor-frances-dominique-lapierre/" rel="bookmark" title="Muere a los 91 años el escritor francés Dominique Lapierre">Muere a los 91 años el escritor francés Dominique Lapierre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_638ea65c23ebf" data-td_block_id="td_uid_28_638ea65c23ebf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_638ea65c23ebf" data-td_block_id="td_uid_28_638ea65c23ebf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1896909" class="post-1896909 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fracción opositora en el Parlamento apuesta por un diálogo amplio</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Fracción opositora en el Parlamento apuesta por un diálogo amplio</h1>
<p class="td-post-sub-title">En un comunicado difundido en la cuenta en Twitter de la fracción, el grupo parlamentario hizo referencia al encuentro sostenido el pasado viernes con el mandatario, una cita que, aseguró, fue "en favor del diálogo, la negociación y los acuerdos que permitan atender y resolver los problemas"</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-12-05T20:55:52+00:00">5 de diciembre de 2022 8:55 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg" data-caption="/ Foto: Cortesía (MinCI en Twitter)"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-696x464.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-696x464.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-300x200.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-1024x683.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-768x512.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-1068x712.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL-630x420.jpg 630w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg 1350w" sizes="(max-width: 696px) 100vw, 696px" alt="Fracción opositora en el Parlamento apuesta por un diálogo amplio" title="Fracción opositora en el Parlamento apuesta por un diálogo amplio" /></a><figcaption class="wp-caption-text">/ Foto: Cortesía (MinCI en Twitter)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_638ea65c31aeb" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ffraccion-opositora-parlamento-apuesta-dialogo-amplio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fracci%C3%B3n+opositora+en+el+Parlamento+apuesta+por+un+di%C3%A1logo+amplio&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffraccion-opositora-parlamento-apuesta-dialogo-amplio%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg&description=Los diputados opositores agrupados en la fracción Alianza Democrática dentro del Parlamento venezolano, de mayoría chavista, se pronunciaron en respaldo de &quot;un nuevo diálogo nacional amplio y plural&quot;">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fracción opositora en el Parlamento apuesta por un diálogo amplio %0A%0A https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_638ea65c31aeb">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_638ea65c328af_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Los diputados opositores agrupados en la fracción Alianza Democrática dentro del Parlamento venezolano, de mayoría chavista, se pronunciaron este lunes en respaldo de &#8220;un nuevo diálogo nacional&#8221; que sea &#8220;amplio y plural&#8221;, y aseguraron que sus encuentros con el Gobierno de Nicolás Maduro buscan &#8220;contribuir en la solución de la grave crisis&#8221; del país.</p>
<p>En un comunicado difundido en la cuenta en Twitter de la fracción, el grupo parlamentario hizo referencia al encuentro sostenido el pasado viernes con el mandatario, una cita que, aseguró, fue &#8220;en favor del diálogo, la negociación y los acuerdos que permitan atender y resolver los problemas&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_638ea65c32744_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Además, reiteró que las negociaciones retomadas en México el pasado 26 de noviembre entre el Ejecutivo y los antichavistas agrupados de la Plataforma Unitaria &#8220;tienen un alcance limitado por la escasa representatividad&#8221; de este factor y su &#8220;ausencia de autonomía&#8221;.</p>
<h3>Negociación y consenso</h3>
<p>En este sentido, subrayó que seguirá participando y promoviendo &#8220;todo escenario&#8221; de &#8220;negociación de salidas consensuadas a los problemas del país&#8221;, y se desmarcaron de cualquier vinculación con grupos que promuevan &#8220;la violencia&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Comunicado?src=hash&amp;ref_src=twsrc%5Etfw">#Comunicado</a>| La Alianza Democrática al país <a href="https://t.co/DKEoOI33MW">pic.twitter.com/DKEoOI33MW</a></p>
<p>&mdash; Alianza Democrática (@AlianzaDemocVE) <a href="https://twitter.com/AlianzaDemocVE/status/1599886710862585857?ref_src=twsrc%5Etfw">December 5, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Los miembros de esta alianza se reunieron el pasado viernes con Maduro y otros representantes del chavismo para trabajar en un documento en el que se establecerán los acuerdos a los que ha llegado el Ejecutivo con los distintos sectores de la oposición en materia social, económica, política y electoral, y que será presentado dentro de 30 días, contados a partir de ese día.</p>
<p>Posteriormente, la Plataforma Unitaria emitió un comunicado en el que denunció que el Gobierno &#8220;busca zafarse&#8221; de los acuerdos que han resultado de la negociación en México, y exigió al presidente Maduro fijar una fecha en diciembre para continuar con el diálogo.</p>
<p>En el texto, el grupo presente en México aseguró que la delegación oficialista usa la estrategia de &#8220;construir y visibilizar&#8221; oposiciones para &#8220;simular una negociación que solo será en su beneficio&#8221;. EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_638ea65c329d2_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_638ea65c32b83" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ffraccion-opositora-parlamento-apuesta-dialogo-amplio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fracci%C3%B3n+opositora+en+el+Parlamento+apuesta+por+un+di%C3%A1logo+amplio&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffraccion-opositora-parlamento-apuesta-dialogo-amplio%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg&description=Los diputados opositores agrupados en la fracción Alianza Democrática dentro del Parlamento venezolano, de mayoría chavista, se pronunciaron en respaldo de &quot;un nuevo diálogo nacional amplio y plural&quot;">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fracción opositora en el Parlamento apuesta por un diálogo amplio %0A%0A https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_638ea65c32b83">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/incendio-consumio-materiales-galpones-al-sur-de-valencia/">Incendio consumió materiales depositados en galpones al sur de Valencia (+Fotos)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/detenido-excongresista-florida-david-rivera-contratado-gobierno-venezolano/">Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-12-05T20:55:52+00:00"><meta itemprop="dateModified" content="2022-12-05T21:15:56-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/fraccion-opositora-parlamento-apuesta-dialogo-amplio/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Fracción opositora en el Parlamento apuesta por un diálogo amplio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/12/FjO32zeXwA8EOPL.jpg"><meta itemprop="width" content="1350"><meta itemprop="height" content="900"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_638ea65c333d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_638ea65c333d9"><script>var block_td_uid_65_638ea65c333d9 = new tdBlock();
block_td_uid_65_638ea65c333d9.id = "td_uid_65_638ea65c333d9";
block_td_uid_65_638ea65c333d9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_638ea65c333d9_rand","td_column_number":3,"live_filter_cur_post_id":1896909,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_638ea65c333d9_rand","tdc_css_class_style":"td_uid_65_638ea65c333d9_rand_style"}';
block_td_uid_65_638ea65c333d9.td_column_number = "3";
block_td_uid_65_638ea65c333d9.block_type = "td_block_related_posts";
block_td_uid_65_638ea65c333d9.post_count = "6";
block_td_uid_65_638ea65c333d9.found_posts = "37378";
block_td_uid_65_638ea65c333d9.header_color = "";
block_td_uid_65_638ea65c333d9.ajax_pagination_infinite_stop = "";
block_td_uid_65_638ea65c333d9.max_num_pages = "6230";
tdBlocksArray.push(block_td_uid_65_638ea65c333d9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_638ea65c593ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_638ea65c333d9" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_638ea65c593f4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_638ea65c333d9" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_638ea65c333d9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/espacio-publico-venezuela-bate-record-cierres-emisoras-radio/" rel="bookmark" class="td-image-wrap" title="Espacio Público: Venezuela bate el récord de cierres de emisoras de radio en un año"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/emisoras-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/emisoras-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/emisoras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Espacio Público: Venezuela bate el récord de cierres de emisoras de radio en un año" title="Espacio Público: Venezuela bate el récord de cierres de emisoras de radio en un año" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/espacio-publico-venezuela-bate-record-cierres-emisoras-radio/" rel="bookmark" title="Espacio Público: Venezuela bate el récord de cierres de emisoras de radio en un año">Espacio Público: Venezuela bate el récord de cierres de emisoras de radio en un año</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alba-repudia-ante-la-onu-encarcelamiento-de-empresario-de-alex-saab-en-ee-uu/" rel="bookmark" class="td-image-wrap" title="ALBA repudia ante la ONU encarcelamiento de empresario de Alex Saab en EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Guterres-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Guterres-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/09/Guterres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALBA repudia ante la ONU encarcelamiento de empresario de Alex Saab en EE.UU." /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alba-repudia-ante-la-onu-encarcelamiento-de-empresario-de-alex-saab-en-ee-uu/" rel="bookmark" title="ALBA repudia ante la ONU encarcelamiento de empresario de Alex Saab en EE.UU.">ALBA repudia ante la ONU encarcelamiento de empresario de Alex Saab en EE.UU.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/voluntad-popular-celebro-su-aniversario-numero-xiii/" rel="bookmark" class="td-image-wrap" title="Voluntad Popular celebró su aniversario número XIII"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/voluntad-popular-aniversario-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/voluntad-popular-aniversario-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/voluntad-popular-aniversario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voluntad Popular celebró su aniversario número XIII" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/voluntad-popular-celebro-su-aniversario-numero-xiii/" rel="bookmark" title="Voluntad Popular celebró su aniversario número XIII">Voluntad Popular celebró su aniversario número XIII</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cpi-llama-la-atencion-a-la-administracion-de-maduro-por-morosidad-en-pago-de-cuotas-obligatorias/" rel="bookmark" class="td-image-wrap" title="CPI llama la atención a la administración de Maduro por morosidad en pago de cuotas obligatorias"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/CPI-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/CPI-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/CPI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciciven y Fundación El Amparo solicitaron a la CPI investigar persecución política contra Guaidó" title="CPI llama la atención a la administración de Maduro por morosidad en pago de cuotas obligatorias" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cpi-llama-la-atencion-a-la-administracion-de-maduro-por-morosidad-en-pago-de-cuotas-obligatorias/" rel="bookmark" title="CPI llama la atención a la administración de Maduro por morosidad en pago de cuotas obligatorias">CPI llama la atención a la administración de Maduro por morosidad en pago de cuotas obligatorias</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ley-de-amnistia-para-presos-politicos-es-justicia-para-victimas-de-procesos-penales-viciados/" rel="bookmark" class="td-image-wrap" title="Ley de amnistía para presos políticos es justicia a víctimas de procesos penales viciados"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/presos-politicos-en-venezuela-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/presos-politicos-en-venezuela-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/presos-politicos-en-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="En Venezuela hay 244 presos políticos, asegura Foro Penal" title="Ley de amnistía para presos políticos es justicia a víctimas de procesos penales viciados" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ley-de-amnistia-para-presos-politicos-es-justicia-para-victimas-de-procesos-penales-viciados/" rel="bookmark" title="Ley de amnistía para presos políticos es justicia a víctimas de procesos penales viciados">Ley de amnistía para presos políticos es justicia a víctimas de procesos penales viciados</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/davila-80-de-la-ciudad-de-merida-esta-sin-agua-potable/" rel="bookmark" class="td-image-wrap" title="Dávila: 80% de la ciudad de Mérida está sin agua potable"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/FiGKd0YWAAQUi0s-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/FiGKd0YWAAQUi0s-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/FiGKd0YWAAQUi0s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Copiosas lluvias han ocasionado derrumbes en importantes vías del estado Mérida" title="Dávila: 80% de la ciudad de Mérida está sin agua potable" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/davila-80-de-la-ciudad-de-merida-esta-sin-agua-potable/" rel="bookmark" title="Dávila: 80% de la ciudad de Mérida está sin agua potable">Dávila: 80% de la ciudad de Mérida está sin agua potable</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_638ea65c333d9" data-td_block_id="td_uid_65_638ea65c333d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_638ea65c333d9" data-td_block_id="td_uid_65_638ea65c333d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_638ea65c5acfa_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_638ea65c5afd7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_638ea65c5afd7">
<style>
body .td_uid_69_638ea65c5afd7_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_638ea65c5afd7 = new tdBlock();
block_td_uid_69_638ea65c5afd7.id = "td_uid_69_638ea65c5afd7";
block_td_uid_69_638ea65c5afd7.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_638ea65c5afd7_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_638ea65c5afd7_rand","tdc_css_class_style":"td_uid_69_638ea65c5afd7_rand_style"}';
block_td_uid_69_638ea65c5afd7.td_column_number = "1";
block_td_uid_69_638ea65c5afd7.block_type = "td_block_7";
block_td_uid_69_638ea65c5afd7.post_count = "5";
block_td_uid_69_638ea65c5afd7.found_posts = "8";
block_td_uid_69_638ea65c5afd7.header_color = "#";
block_td_uid_69_638ea65c5afd7.ajax_pagination_infinite_stop = "";
block_td_uid_69_638ea65c5afd7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_638ea65c5afd7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_638ea65c5afd7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alex-saab-cayo-preso-pero-socio-sigue-libre-haciendo-negocios/" rel="bookmark" class="td-image-wrap" title="Armando.Info: Alex Saab cayó preso pero su socio sigue libre (y haciendo negocios)"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/reporte-armando-info-alvaro-pulido-vargas-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/reporte-armando-info-alvaro-pulido-vargas-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/reporte-armando-info-alvaro-pulido-vargas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Armando.Info: Alex Saab cayó preso pero su socio sigue libre (y haciendo negocios)" title="Armando.Info: Alex Saab cayó preso pero su socio sigue libre (y haciendo negocios)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alex-saab-cayo-preso-pero-socio-sigue-libre-haciendo-negocios/" rel="bookmark" title="Armando.Info: Alex Saab cayó preso pero su socio sigue libre (y haciendo negocios)">Armando.Info: Alex Saab cayó preso pero su socio sigue libre (y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-04T13:00:28+00:00">4 de diciembre de 2022 1:00 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/abatido-alias-el-mauro-tras-presunto-enfrentamiento-policias-las-palmitas/" rel="bookmark" class="td-image-wrap" title="Abatido alias “el Mauro” tras presunto enfrentamiento con policías en Las Palmitas"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/alias-el-mauro-abatido-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/alias-el-mauro-abatido-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/alias-el-mauro-abatido-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Abatido alias “el Mauro” tras presunto enfrentamiento con policías en Las Palmitas" title="Abatido alias “el Mauro” tras presunto enfrentamiento con policías en Las Palmitas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/abatido-alias-el-mauro-tras-presunto-enfrentamiento-policias-las-palmitas/" rel="bookmark" title="Abatido alias “el Mauro” tras presunto enfrentamiento con policías en Las Palmitas">Abatido alias “el Mauro” tras presunto enfrentamiento con policías en Las...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-04T11:07:26+00:00">4 de diciembre de 2022 11:07 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hombre-fallecio-puerto-cabello-mientras-hacia-cola-gasolina/" rel="bookmark" class="td-image-wrap" title="Hombre falleció en Puerto Cabello mientras hacía cola para cargar gasolina"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-100x70.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-300x211.jpeg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-1024x721.jpeg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-768x541.jpeg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-696x490.jpeg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-1068x752.jpeg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52-596x420.jpeg 596w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-03-at-14.23.52.jpeg 1089w" sizes="(max-width: 100px) 100vw, 100px" alt="Hombre falleció en Puerto Cabello mientras hacía cola para cargar gasolina" title="Hombre falleció en Puerto Cabello mientras hacía cola para cargar gasolina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hombre-fallecio-puerto-cabello-mientras-hacia-cola-gasolina/" rel="bookmark" title="Hombre falleció en Puerto Cabello mientras hacía cola para cargar gasolina">Hombre falleció en Puerto Cabello mientras hacía cola para cargar gasolina</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-04T10:07:35+00:00">4 de diciembre de 2022 10:07 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/muchos-comerciantes-habian-comparado-mercancia-a-precios-superiores-a-los-anunciados-por-la-sundde/" rel="bookmark" class="td-image-wrap" title="Muchos comerciantes habían comprado mercancía a precios superiores a los anunciados por Sundde"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Tiziana-Polesel-696x398-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/Tiziana-Polesel-696x398-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/Tiziana-Polesel-696x398-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Muchos comerciantes habían comprado mercancía a precios superiores a los anunciados por Sundde" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/muchos-comerciantes-habian-comparado-mercancia-a-precios-superiores-a-los-anunciados-por-la-sundde/" rel="bookmark" title="Muchos comerciantes habían comprado mercancía a precios superiores a los anunciados por Sundde">Muchos comerciantes habían comprado mercancía a precios superiores a los anunciados...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T12:37:55+00:00">2 de diciembre de 2022 12:37 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-el-doctor-efrain-sukerman/" rel="bookmark" class="td-image-wrap" title="Falleció el doctor Efraín Sukerman"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/imagen-editada-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/imagen-editada-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/imagen-editada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Falleció el doctor Efraín Sukerman" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-el-doctor-efrain-sukerman/" rel="bookmark" title="Falleció el doctor Efraín Sukerman">Falleció el doctor Efraín Sukerman</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T12:42:00+00:00">5 de diciembre de 2022 12:42 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_638ea65c5d289_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap">
<h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4>
</div>
<p><iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></p></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_638ea65c5d5cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_638ea65c5d5cb">
<style>
body .td_uid_71_638ea65c5d5cb_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_638ea65c5d5cb = new tdBlock();
block_td_uid_71_638ea65c5d5cb.id = "td_uid_71_638ea65c5d5cb";
block_td_uid_71_638ea65c5d5cb.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_638ea65c5d5cb_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_638ea65c5d5cb_rand","tdc_css_class_style":"td_uid_71_638ea65c5d5cb_rand_style"}';
block_td_uid_71_638ea65c5d5cb.td_column_number = "1";
block_td_uid_71_638ea65c5d5cb.block_type = "td_block_15";
block_td_uid_71_638ea65c5d5cb.post_count = "4";
block_td_uid_71_638ea65c5d5cb.found_posts = "219193";
block_td_uid_71_638ea65c5d5cb.header_color = "#";
block_td_uid_71_638ea65c5d5cb.ajax_pagination_infinite_stop = "";
block_td_uid_71_638ea65c5d5cb.max_num_pages = "54799";
tdBlocksArray.push(block_td_uid_71_638ea65c5d5cb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_638ea65c5d5cb class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/kirstie-alley-estrella-cheers-mira-quien-habla-fallecio-71-anos/" rel="bookmark" class="td-image-wrap" title="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/kirstie-alley-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/kirstie-alley-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/kirstie-alley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años" title="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/kirstie-alley-estrella-cheers-mira-quien-habla-fallecio-71-anos/" rel="bookmark" title="Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a los 71 años">Kirstie Alley, estrella de Cheers y Mira quien habla, falleció a...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hombre-robo-perros-lady-gaga-sentenciado-21-anos-prision/" rel="bookmark" class="td-image-wrap" title="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/lady-gaga-dognapper-receives-four-year-prison-sentence-2100x1200-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/lady-gaga-dognapper-receives-four-year-prison-sentence-2100x1200-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/lady-gaga-dognapper-receives-four-year-prison-sentence-2100x1200-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión" title="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hombre-robo-perros-lady-gaga-sentenciado-21-anos-prision/" rel="bookmark" title="Hombre que robó los perros de Lady Gaga es sentenciado a 21 años de prisión">Hombre que robó los perros de Lady Gaga es sentenciado a...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pequiven-aumentara-capacidad-exportadora-fertilizantes-2023/" rel="bookmark" class="td-image-wrap" title="Pequiven aumentará capacidad exportadora de fertilizantes en 2023"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/12/operativo2.27-8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/12/operativo2.27-8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/12/operativo2.27-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pequiven aumentará capacidad exportadora de fertilizantes en 2023" title="Pequiven aumentará capacidad exportadora de fertilizantes en 2023" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/economia/" class="td-post-category">ECONOMÍA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pequiven-aumentara-capacidad-exportadora-fertilizantes-2023/" rel="bookmark" title="Pequiven aumentará capacidad exportadora de fertilizantes en 2023">Pequiven aumentará capacidad exportadora de fertilizantes en 2023</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenido-excongresista-florida-david-rivera-contratado-gobierno-venezolano/" rel="bookmark" class="td-image-wrap" title="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/excongresista-david-rivera-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/excongresista-david-rivera-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/excongresista-david-rivera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano" title="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenido-excongresista-florida-david-rivera-contratado-gobierno-venezolano/" rel="bookmark" title="Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano">Detenido excongresista por Florida David Rivera contratado por el Gobierno venezolano</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_638ea65c5d5cb" data-td_block_id="td_uid_71_638ea65c5d5cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_638ea65c5d5cb" data-td_block_id="td_uid_71_638ea65c5d5cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_638ea65c5ea14_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_638ea65c5ec6a_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#e0c0928584818383898f8e96818c858e838981a0858ccd83819281828f82858e8fce838f8dccc0819689938f93a0858ccd83819281828f82858e8fce838f8d"> <span class="__cf_email__" data-cfemail="ccbea9a8adafafa5a3a2baada0a9a2afa5ad8ca9a0e1afadbeadaea3aea9a2a3e2afa3a1">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="8beafde2f8e4f8cbeee7a6e8eaf9eae9e4e9eee5e4a5e8e4e6">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
 <div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"\u00bfEst\u00e1s seguro?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a757bec825","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[25.800000000000000710542735760100185871124267578125,78.5],"today_humidity":69,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[25.800000000000000710542735760100185871124267578125,78.5],"today_max":[25.800000000000000710542735760100185871124267578125,78.5],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1670284800,"day_name":"Mar","day_temp":[28,82],"owm_day_index":0},{"timestamp":1670371200,"day_name":"Mi\u00e9","day_temp":[28,82],"owm_day_index":8},{"timestamp":1670457600,"day_name":"Jue","day_temp":[28,82],"owm_day_index":16},{"timestamp":1670544000,"day_name":"Vie","day_temp":[29,83],"owm_day_index":24},{"timestamp":1670630400,"day_name":"S\u00e1b","day_temp":[20,67],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'123843165',post:'1896909',tz:'-4',srv:'www.el-carabobeno.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '123843165', '1896909' ]);
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script>(function(){var js = "window['__CF$cv$params']={r:'7751b6b57def20a5',m:'1AJCfSWRLej_tLfA8uFrVOPvUm0N21ZGBsr0TXVvGx8-1670295022-0-AbqYs3JoFFMtJhE8sflCeqYwks6J8C3JGuxJO9HQ0k+agj3WM8ifQN8AKDNc6VTGAt8GAF34HDdnAESkKuvX2JbXcPudIK4b5wmGh2ICvHmi3qNGduGsvrA435JDcREO240CbCHg0gInSl86QI8dSZo22LEM8DXdE2J5H993zEQxnrEhIPhmNxKZsWHjBZXFfA==',s:[0xd986a1dc77,0x3bc4c9c608],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>



