<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años" />
<meta property="og:description" content="La Orquesta Sinfónica de Venezuela (OSV) celebró este domingo sus 92 años con un concierto gratuito que ofreció en Caracas, al que asistieron cientos de personas de todas las edades, quienes se deleitaron con piezas musicales nacionales e internacionales. El concierto, celebrado en la concha acústica del Parque Generalísimo Francisco de Miranda, comenzó cerca de [&hellip;]" />
<meta property="og:url" content="https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-11-21T02:31:59+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="EFE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/","url":"https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/","name":"Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años - El Carabobeño","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/#primaryimage"},"image":{"@id":"https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/#primaryimage"},"thumbnailUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg","datePublished":"2022-11-21T02:31:59+00:00","dateModified":"2022-11-21T02:31:59+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"breadcrumb":{"@id":"https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/#primaryimage","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg","width":1200,"height":800,"caption":"La Orquesta Sinfònica de Venezuela celebró su 92 aniversario con un concierto gratuito. Foto EFE"},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años"}]},{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/#/schema/person/image/","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.el-carabobeno.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=3.0.2' type='text/css' media='' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=3.0.2' id='fts_clear_cache_script-js'></script>
<script type='text/javascript' id='fts_encrypt_script-js-extra'>
/* <![CDATA[ */
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","nonce":"4619a56265"};
var ftsAjaxEncrypt = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","nonce":"4619a56265"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/admin/js/encrypt.js?ver=3.0.2' id='fts_encrypt_script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=3.0.2' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=3.0.2' id='fts-global-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"7de1076846","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1893313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1893313' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpatrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpatrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /> <style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/",
                                "name": "Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1893313 single-format-standard patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' decoding='async' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes 21 de noviembre de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-544X180-300x99.png" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_637afdd318232_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-544X180-300x99.png" src="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_637afdd3191c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_637afdd3191c6"><script>var block_td_uid_2_637afdd3191c6 = new tdBlock();
block_td_uid_2_637afdd3191c6.id = "td_uid_2_637afdd3191c6";
block_td_uid_2_637afdd3191c6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_637afdd3191c6_rand","tdc_css_class":"td_uid_2_637afdd3191c6_rand","tdc_css_class_style":"td_uid_2_637afdd3191c6_rand_style"}';
block_td_uid_2_637afdd3191c6.td_column_number = "3";
block_td_uid_2_637afdd3191c6.block_type = "td_block_mega_menu";
block_td_uid_2_637afdd3191c6.post_count = "4";
block_td_uid_2_637afdd3191c6.found_posts = "151483";
block_td_uid_2_637afdd3191c6.header_color = "";
block_td_uid_2_637afdd3191c6.ajax_pagination_infinite_stop = "";
block_td_uid_2_637afdd3191c6.max_num_pages = "37871";
tdBlocksArray.push(block_td_uid_2_637afdd3191c6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_3_637afdd319d86" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_4_637afdd319db7" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_5_637afdd319de9" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_6_637afdd319e17" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_7_637afdd319e44" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_8_637afdd319e6f" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_9_637afdd319e9b" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_10_637afdd319ec7" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_11_637afdd319ef2" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_637afdd3191c6" id="td_uid_12_637afdd319f1d" data-td_block_id="td_uid_2_637afdd3191c6" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_637afdd3191c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/autoridades-mexicanas-piden-a-migrantes-que-dejen-su-campamento-improvisado-por-bajas-temperaturas/" rel="bookmark" class="td-image-wrap" title="Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por bajas temperaturas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Migrantes-venezolanos-en-Mexico--218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Migrantes-venezolanos-en-Mexico--218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Migrantes-venezolanos-en-Mexico--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por bajas temperaturas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/autoridades-mexicanas-piden-a-migrantes-que-dejen-su-campamento-improvisado-por-bajas-temperaturas/" rel="bookmark" title="Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por bajas temperaturas">Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidos-cinco-hombres-con-armas-de-guerra-en-tachira/" rel="bookmark" class="td-image-wrap" title="Detenidos cinco hombres con armas de guerra en Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Detenidos-con-armas-largas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Detenidos-con-armas-largas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Detenidos-con-armas-largas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenidos cinco hombres con armas de guerra en Táchira" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidos-cinco-hombres-con-armas-de-guerra-en-tachira/" rel="bookmark" title="Detenidos cinco hombres con armas de guerra en Táchira">Detenidos cinco hombres con armas de guerra en Táchira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/" rel="bookmark" class="td-image-wrap" title="Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/" rel="bookmark" title="Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años">Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/destituidos-10-funcionarios-de-la-direccion-general-de-contrainteligencia-militar/" rel="bookmark" class="td-image-wrap" title="Destituidos 10 funcionarios de la Dirección General de Contrainteligencia Militar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/dgcim-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/dgcim-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/dgcim-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destituidos 10 funcionarios de la Dirección General de Contrainteligencia Militar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/destituidos-10-funcionarios-de-la-direccion-general-de-contrainteligencia-militar/" rel="bookmark" title="Destituidos 10 funcionarios de la Dirección General de Contrainteligencia Militar">Destituidos 10 funcionarios de la Dirección General de Contrainteligencia Militar</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_637afdd3191c6" data-td_block_id="td_uid_2_637afdd3191c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_637afdd3191c6" data-td_block_id="td_uid_2_637afdd3191c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_637afdd324bf2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_637afdd324bf2"><script>var block_td_uid_13_637afdd324bf2 = new tdBlock();
block_td_uid_13_637afdd324bf2.id = "td_uid_13_637afdd324bf2";
block_td_uid_13_637afdd324bf2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_637afdd324bf2_rand","tdc_css_class":"td_uid_13_637afdd324bf2_rand","tdc_css_class_style":"td_uid_13_637afdd324bf2_rand_style"}';
block_td_uid_13_637afdd324bf2.td_column_number = "3";
block_td_uid_13_637afdd324bf2.block_type = "td_block_mega_menu";
block_td_uid_13_637afdd324bf2.post_count = "5";
block_td_uid_13_637afdd324bf2.found_posts = "5996";
block_td_uid_13_637afdd324bf2.header_color = "";
block_td_uid_13_637afdd324bf2.ajax_pagination_infinite_stop = "";
block_td_uid_13_637afdd324bf2.max_num_pages = "1200";
tdBlocksArray.push(block_td_uid_13_637afdd324bf2);
</script><div id=td_uid_13_637afdd324bf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-la-resolucion-de-conflictos-laborales/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: La resolución de conflictos laborales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: La resolución de conflictos laborales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-la-resolucion-de-conflictos-laborales/" rel="bookmark" title="Gerencia en Acción: La resolución de conflictos laborales">Gerencia en Acción: La resolución de conflictos laborales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-temor-por-fracasar-soluciones/" rel="bookmark" class="td-image-wrap" title="El temor por fracasar: ¡soluciones!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="El temor por fracasar: ¡soluciones!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-temor-por-fracasar-soluciones/" rel="bookmark" title="El temor por fracasar: ¡soluciones!">El temor por fracasar: ¡soluciones!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-vasallos-candelarenos/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Vasallos Candelareños"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Vasallos Candelareños" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-vasallos-candelarenos/" rel="bookmark" title="Te cuento a Carabobo: Vasallos Candelareños">Te cuento a Carabobo: Vasallos Candelareños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/amistad-y-politica-compatibles/" rel="bookmark" class="td-image-wrap" title="Amistad y Política&#8230;¿compatibles?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manuel Barreto" title="Amistad y Política&#8230;¿compatibles?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/amistad-y-politica-compatibles/" rel="bookmark" title="Amistad y Política&#8230;¿compatibles?">Amistad y Política&#8230;¿compatibles?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cryptodesastre-anunciado/" rel="bookmark" class="td-image-wrap" title="Cryptodesastre anunciado"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-1024x706.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-768x529.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-696x480.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-1068x736.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza-609x420.jpg 609w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Guillermo-Mendoza.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Fronteras abiertas, ¿y ahora qué?" title="Cryptodesastre anunciado" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cryptodesastre-anunciado/" rel="bookmark" title="Cryptodesastre anunciado">Cryptodesastre anunciado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_637afdd324bf2" data-td_block_id="td_uid_13_637afdd324bf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_637afdd324bf2" data-td_block_id="td_uid_13_637afdd324bf2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_637afdd3265b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_637afdd3265b7"><script>var block_td_uid_14_637afdd3265b7 = new tdBlock();
block_td_uid_14_637afdd3265b7.id = "td_uid_14_637afdd3265b7";
block_td_uid_14_637afdd3265b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_637afdd3265b7_rand","tdc_css_class":"td_uid_14_637afdd3265b7_rand","tdc_css_class_style":"td_uid_14_637afdd3265b7_rand_style"}';
block_td_uid_14_637afdd3265b7.td_column_number = "3";
block_td_uid_14_637afdd3265b7.block_type = "td_block_mega_menu";
block_td_uid_14_637afdd3265b7.post_count = "5";
block_td_uid_14_637afdd3265b7.found_posts = "465";
block_td_uid_14_637afdd3265b7.header_color = "";
block_td_uid_14_637afdd3265b7.ajax_pagination_infinite_stop = "";
block_td_uid_14_637afdd3265b7.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_14_637afdd3265b7);
</script><div id=td_uid_14_637afdd3265b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cambio-climatico-hara-desaparecer-tercio-glaciares-protegidos/" rel="bookmark" class="td-image-wrap" title="Cambio climático hará desaparecer un tercio de los glaciares protegidos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/32f53ee904d8dca5d9cd288c7b3c324c-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/32f53ee904d8dca5d9cd288c7b3c324c-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/32f53ee904d8dca5d9cd288c7b3c324c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cambio climático hará desaparecer un tercio de los glaciares protegidos" title="Cambio climático hará desaparecer un tercio de los glaciares protegidos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cambio-climatico-hara-desaparecer-tercio-glaciares-protegidos/" rel="bookmark" title="Cambio climático hará desaparecer un tercio de los glaciares protegidos">Cambio climático hará desaparecer un tercio de los glaciares protegidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gobiernos-empresas-siguen-politicas-amenazan-salud-segun-lancet/" rel="bookmark" class="td-image-wrap" title="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/10/efe-ciudad-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/10/efe-ciudad-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/10/efe-ciudad-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet" title="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gobiernos-empresas-siguen-politicas-amenazan-salud-segun-lancet/" rel="bookmark" title="Gobiernos y empresas siguen con políticas que amenazan la salud, según Lancet">Gobiernos y empresas siguen con políticas que amenazan la salud, según&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-lucha-por-venezuela/" rel="bookmark" class="td-image-wrap" title="La lucha por Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="La lucha por Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-lucha-por-venezuela/" rel="bookmark" title="La lucha por Venezuela">La lucha por Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jubilarse-en-venezuela-una-vida-de-penurias-yii/" rel="bookmark" class="td-image-wrap" title="Jubilarse en Venezuela, una vida de penurias (yII)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jubilarse en Venezuela, una vida de penurias (yII)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jubilarse-en-venezuela-una-vida-de-penurias-yii/" rel="bookmark" title="Jubilarse en Venezuela, una vida de penurias (yII)">Jubilarse en Venezuela, una vida de penurias (yII)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jubilados-y-olvidados-i/" rel="bookmark" class="td-image-wrap" title="Jubilarse en Venezuela, una vida de penurias (I)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Jubilados-y-olvidados.-Banner-IG-750x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jubilarse en Venezuela, una vida de penurias (I)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jubilados-y-olvidados-i/" rel="bookmark" title="Jubilarse en Venezuela, una vida de penurias (I)">Jubilarse en Venezuela, una vida de penurias (I)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_637afdd3265b7" data-td_block_id="td_uid_14_637afdd3265b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_637afdd3265b7" data-td_block_id="td_uid_14_637afdd3265b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_637afdd328284_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_637afdd328284"><script>var block_td_uid_15_637afdd328284 = new tdBlock();
block_td_uid_15_637afdd328284.id = "td_uid_15_637afdd328284";
block_td_uid_15_637afdd328284.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_637afdd328284_rand","tdc_css_class":"td_uid_15_637afdd328284_rand","tdc_css_class_style":"td_uid_15_637afdd328284_rand_style"}';
block_td_uid_15_637afdd328284.td_column_number = "3";
block_td_uid_15_637afdd328284.block_type = "td_block_mega_menu";
block_td_uid_15_637afdd328284.post_count = "4";
block_td_uid_15_637afdd328284.found_posts = "36546";
block_td_uid_15_637afdd328284.header_color = "";
block_td_uid_15_637afdd328284.ajax_pagination_infinite_stop = "";
block_td_uid_15_637afdd328284.max_num_pages = "9137";
tdBlocksArray.push(block_td_uid_15_637afdd328284);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_16_637afdd3289ba" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_17_637afdd3289e7" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_18_637afdd328a18" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_19_637afdd328a46" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_20_637afdd328a73" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_21_637afdd328a9f" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_22_637afdd328acc" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_23_637afdd328af8" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_24_637afdd328b31" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_25_637afdd328b6b" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_26_637afdd328ba4" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_637afdd328284" id="td_uid_27_637afdd328bd1" data-td_block_id="td_uid_15_637afdd328284" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_637afdd328284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/leones-del-caracas-derrotaron-a-bravos-de-margarita-3-x-2-en-el-universitario/" rel="bookmark" class="td-image-wrap" title="Leones del Caracas derrotaron a Bravos de Margarita 3 x 2 en el Universitario"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Bravos-de-Margarita-Leones-del-Caracas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Bravos-de-Margarita-Leones-del-Caracas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Bravos-de-Margarita-Leones-del-Caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leones del Caracas derrotaron a Bravos de Margarita 3 x 2 en el Universitario" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/leones-del-caracas-derrotaron-a-bravos-de-margarita-3-x-2-en-el-universitario/" rel="bookmark" title="Leones del Caracas derrotaron a Bravos de Margarita 3 x 2 en el Universitario">Leones del Caracas derrotaron a Bravos de Margarita 3 x 2&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/13-x-2-magallanes-vapuleo-a-las-aguilas-en-valencia/" rel="bookmark" class="td-image-wrap" title="13 X 2: Magallanes vapuleó a las Aguilas en Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Leal-abridor-de-Magallanes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Leal-abridor-de-Magallanes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Leal-abridor-de-Magallanes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="13 X 2: Magallanes vapuleó a las Aguilas en Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/13-x-2-magallanes-vapuleo-a-las-aguilas-en-valencia/" rel="bookmark" title="13 X 2: Magallanes vapuleó a las Aguilas en Valencia">13 X 2: Magallanes vapuleó a las Aguilas en Valencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sintesis-deportiva-101/" rel="bookmark" class="td-image-wrap" title="Síntesis deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Brasilseleccion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Brasilseleccion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Brasilseleccion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Síntesis deportiva" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sintesis-deportiva-101/" rel="bookmark" title="Síntesis deportiva">Síntesis deportiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lvbp-condena-cualquier-acto-de-violencia-y-actitud-antideportiva/" rel="bookmark" class="td-image-wrap" title="LVBP condena cualquier acto de violencia y actitud antideportiva"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/12/inaugura-el-estadio-José-Bernardo-Pérez-w-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/12/inaugura-el-estadio-José-Bernardo-Pérez-w-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/12/inaugura-el-estadio-José-Bernardo-Pérez-w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LVBP condena cualquier acto de violencia y actitud antideportiva" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lvbp-condena-cualquier-acto-de-violencia-y-actitud-antideportiva/" rel="bookmark" title="LVBP condena cualquier acto de violencia y actitud antideportiva">LVBP condena cualquier acto de violencia y actitud antideportiva</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_637afdd328284" data-td_block_id="td_uid_15_637afdd328284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_637afdd328284" data-td_block_id="td_uid_15_637afdd328284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_637afdd333f15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_637afdd333f15"><script>var block_td_uid_28_637afdd333f15 = new tdBlock();
block_td_uid_28_637afdd333f15.id = "td_uid_28_637afdd333f15";
block_td_uid_28_637afdd333f15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_637afdd333f15_rand","tdc_css_class":"td_uid_28_637afdd333f15_rand","tdc_css_class_style":"td_uid_28_637afdd333f15_rand_style"}';
block_td_uid_28_637afdd333f15.td_column_number = "3";
block_td_uid_28_637afdd333f15.block_type = "td_block_mega_menu";
block_td_uid_28_637afdd333f15.post_count = "4";
block_td_uid_28_637afdd333f15.found_posts = "16379";
block_td_uid_28_637afdd333f15.header_color = "";
block_td_uid_28_637afdd333f15.ajax_pagination_infinite_stop = "";
block_td_uid_28_637afdd333f15.max_num_pages = "4095";
tdBlocksArray.push(block_td_uid_28_637afdd333f15);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_29_637afdd334781" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_30_637afdd3347b0" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_31_637afdd3347e1" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_32_637afdd334810" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_33_637afdd33483c" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_34_637afdd334869" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_35_637afdd334895" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_36_637afdd3348c1" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_37_637afdd3348fa" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_38_637afdd334933" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_39_637afdd33496b" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_40_637afdd3349a4" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_41_637afdd3349dc" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_42_637afdd334a18" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_43_637afdd334a4f" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_44_637afdd334a87" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_45_637afdd334acb" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_46_637afdd334b04" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_47_637afdd334b3d" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_48_637afdd334b75" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_49_637afdd334bad" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_50_637afdd334be5" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_51_637afdd334c1d" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_52_637afdd334c55" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_53_637afdd334c8c" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_54_637afdd334cc4" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_55_637afdd334cfc" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_56_637afdd334d34" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_57_637afdd334d6b" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_58_637afdd334d97" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_637afdd333f15" id="td_uid_59_637afdd334dc1" data-td_block_id="td_uid_28_637afdd333f15" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_637afdd333f15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-venezuela-off-road-2022-vibro-al-ritmo-de-motherflowers-la-melodia-perfecta-y-jambene/" rel="bookmark" class="td-image-wrap" title="El Venezuela Off Road 2022 vibró al ritmo de Motherflowers, La Melodía Perfecta y Jambene"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Motherflowers-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Motherflowers-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Motherflowers-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Venezuela Off Road 2022 vibró al ritmo de Motherflowers, La Melodía Perfecta y Jambene" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-venezuela-off-road-2022-vibro-al-ritmo-de-motherflowers-la-melodia-perfecta-y-jambene/" rel="bookmark" title="El Venezuela Off Road 2022 vibró al ritmo de Motherflowers, La Melodía Perfecta y Jambene">El Venezuela Off Road 2022 vibró al ritmo de Motherflowers, La&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-revista-time-escoge-como-mejor-album-un-verano-sin-ti-de-bad-bunny/" rel="bookmark" class="td-image-wrap" title="La revista Time escoge como mejor álbum &#8220;Un Verano Sin Ti&#8221;, de Bad Bunny"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Bad-bunny-n-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Bad-bunny-n-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Bad-bunny-n-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La revista Time escoge como mejor álbum &#8220;Un Verano Sin Ti&#8221;, de Bad Bunny" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-revista-time-escoge-como-mejor-album-un-verano-sin-ti-de-bad-bunny/" rel="bookmark" title="La revista Time escoge como mejor álbum &#8220;Un Verano Sin Ti&#8221;, de Bad Bunny">La revista Time escoge como mejor álbum &#8220;Un Verano Sin Ti&#8221;,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/silvestre-dangond-dejo-el-alma-una-vez-mas-en-el-forum-de-valencia/" rel="bookmark" class="td-image-wrap" title="Silvestre Dangond dejó el alma una vez más en el Forum de Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Silvestre-Dangond-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Silvestre-Dangond-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Silvestre-Dangond-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Silvestre Dangond dejó el alma una vez más en el Forum de Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/silvestre-dangond-dejo-el-alma-una-vez-mas-en-el-forum-de-valencia/" rel="bookmark" title="Silvestre Dangond dejó el alma una vez más en el Forum de Valencia">Silvestre Dangond dejó el alma una vez más en el Forum&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/robbie-williams-defiende-su-actuacion-en-el-mundial-de-qatar-seria-hipocrita-no-tocar/" rel="bookmark" class="td-image-wrap" title="Robbie Williams defiende su actuación en el Mundial de Qatar: &#8220;Sería hipócrita no tocar&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Robbie-Williams-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Robbie-Williams-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Robbie-Williams-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robbie Williams defiende su actuación en el Mundial de Qatar: &#8220;Sería hipócrita no tocar&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/robbie-williams-defiende-su-actuacion-en-el-mundial-de-qatar-seria-hipocrita-no-tocar/" rel="bookmark" title="Robbie Williams defiende su actuación en el Mundial de Qatar: &#8220;Sería hipócrita no tocar&#8221;">Robbie Williams defiende su actuación en el Mundial de Qatar: &#8220;Sería&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_637afdd333f15" data-td_block_id="td_uid_28_637afdd333f15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_637afdd333f15" data-td_block_id="td_uid_28_637afdd333f15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1893313" class="post-1893313 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-tuit2 tag-recomendados tag-faceb2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-20T22:31:59+00:00">20 de noviembre de 2022 10:31 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg" data-caption="La Orquesta Sinfònica de Venezuela celebró su 92 aniversario con un concierto gratuito. Foto EFE"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-696x464.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-696x464.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-300x200.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-1024x683.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-768x512.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-1068x712.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela-630x420.jpg 630w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="92 años de la orquesta sinfònica de Venezuela" /></a><figcaption class="wp-caption-text">La Orquesta Sinfònica de Venezuela celebró su 92 aniversario con un concierto gratuito. Foto EFE</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_637afdd3419c9" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fpatrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrimonio+Cultural+de+la+naci%C3%B3n%3A+Orquesta+Sinf%C3%B3nica+de+Venezuela+celebr%C3%B3+92+a%C3%B1os&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpatrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg&description=Patrimonio+Cultural+de+la+naci%C3%B3n%3A+Orquesta+Sinf%C3%B3nica+de+Venezuela+celebr%C3%B3+92+a%C3%B1os">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años %0A%0A https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_637afdd3419c9">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_637afdd342120_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<div class="px-md-0 px-2"></div>
<div id="" class="d-flex flex-column flex-md-row no-gutters">
<div class="col-xl-8 col-md-8 .col-sm-11 col-xs-12 detalleALL">
<div class="p-4 m-0 BOX-light ">
<p>La Orquesta Sinfónica de Venezuela (OSV) celebró este domingo sus 92 años con un concierto gratuito que ofreció en Caracas, al que asistieron cientos de personas de todas las edades, quienes se deleitaron con piezas musicales nacionales e internacionales.</p>
<p>El concierto, celebrado en la concha acústica del Parque Generalísimo Francisco de Miranda, comenzó cerca de las 18.00 hora local (22.00 GMT), bajo un cielo a favor del evento, en medio de una temporada de lluvias que se ha registrado en el país durante los últimos meses.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_637afdd341fc2_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>La orquesta, dirigida por el venezolano Christian Vásquez, tocó las piezas &#8220;Candide&#8221;, del estadounidense Leonard Bernstein; el &#8220;Sombrero de tres picos Suite Número 2&#8221;, del español Manuel de Falla; la &#8220;Suite Onda Nueva&#8221; y la &#8220;Fuga con pajarillo&#8221;, del venezolano Aldemaro Romero; y la &#8220;Suite&#8221; del ballet &#8220;El Cascanueces&#8221; y la &#8220;Obertura 1812&#8221;, del ruso Piotr Ilich Chaikovski, tras la cual el grupo fue ovacionado por el público.</p>
<p>Así, los caraqueños -la mayoría sentados en sillas, en el suelo o en el césped y el resto de pie- disfrutaron también de un adelanto de la música del ballet &#8220;El Cascanueces&#8221;, cuya presentación al final de cada año en el Teatro Teresa Carreño, en Caracas, representa para la capital venezolana una tradición de la época navideña.</p>
<p>Vásquez dijo a EFE que el motivo de esta actividad fue &#8220;regalarle a la ciudad de Caracas, a sus habitantes, un concierto gratuito&#8221;, con el que también se &#8220;celebra los 92 años de la Sinfónica de Venezuela&#8221;.</p>
<p>Señaló que este concierto surge &#8220;gracias también a la iniciativa del grupo los Amigos Sinfónicos&#8221;, que desde hace &#8220;siete meses están apoyando a la Orquesta Sinfónica de Venezuela, que es patrimonio cultural de la nación&#8221;.</p>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_637afdd342256_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_637afdd3423f0" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fpatrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrimonio+Cultural+de+la+naci%C3%B3n%3A+Orquesta+Sinf%C3%B3nica+de+Venezuela+celebr%C3%B3+92+a%C3%B1os&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpatrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg&description=Patrimonio+Cultural+de+la+naci%C3%B3n%3A+Orquesta+Sinf%C3%B3nica+de+Venezuela+celebr%C3%B3+92+a%C3%B1os">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años %0A%0A https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_637afdd3423f0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/destituidos-10-funcionarios-de-la-direccion-general-de-contrainteligencia-militar/">Destituidos 10 funcionarios de la Dirección General de Contrainteligencia Militar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/13-x-2-magallanes-vapuleo-a-las-aguilas-en-valencia/">13 X 2: Magallanes vapuleó a las Aguilas en Valencia</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-11-20T22:31:59+00:00"><meta itemprop="dateModified" content="2022-11-20T22:31:59-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/patrimonio-cultural-de-la-nacion-orquesta-sinfonica-de-venezuela-celebro-92-anos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/09/Logo-EC-Aniversario-89-272X90.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Patrimonio Cultural de la nación: Orquesta Sinfónica de Venezuela celebró 92 años"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/11/92-anos-de-la-orquesta-sinfonica-de-Venezuela.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_637afdd342dab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_637afdd342dab"><script>var block_td_uid_65_637afdd342dab = new tdBlock();
block_td_uid_65_637afdd342dab.id = "td_uid_65_637afdd342dab";
block_td_uid_65_637afdd342dab.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_637afdd342dab_rand","td_column_number":3,"live_filter_cur_post_id":1893313,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_637afdd342dab_rand","tdc_css_class_style":"td_uid_65_637afdd342dab_rand_style"}';
block_td_uid_65_637afdd342dab.td_column_number = "3";
block_td_uid_65_637afdd342dab.block_type = "td_block_related_posts";
block_td_uid_65_637afdd342dab.post_count = "6";
block_td_uid_65_637afdd342dab.found_posts = "37218";
block_td_uid_65_637afdd342dab.header_color = "";
block_td_uid_65_637afdd342dab.ajax_pagination_infinite_stop = "";
block_td_uid_65_637afdd342dab.max_num_pages = "6203";
tdBlocksArray.push(block_td_uid_65_637afdd342dab);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_637afdd36641b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_637afdd342dab" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_637afdd366423" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_637afdd342dab" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_637afdd342dab class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/director-ejecutivo-programa-mundial-de-alimentos-visita-venezuela/" rel="bookmark" class="td-image-wrap" title="Director ejecutivo del Programa Mundial de Alimentos visita Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/ag_1200x675-57-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/ag_1200x675-57-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/ag_1200x675-57-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Director ejecutivo del Programa Mundial de Alimentos visita Venezuela" title="Director ejecutivo del Programa Mundial de Alimentos visita Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/director-ejecutivo-programa-mundial-de-alimentos-visita-venezuela/" rel="bookmark" title="Director ejecutivo del Programa Mundial de Alimentos visita Venezuela">Director ejecutivo del Programa Mundial de Alimentos visita Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/opositores-critican-viaje-de-la-vicepresidenta-ejecutiva-a-catar/" rel="bookmark" class="td-image-wrap" title="Opositores critican viaje de la vicepresidenta ejecutiva a Catar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/arribo-delcy-catar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/arribo-delcy-catar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/arribo-delcy-catar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opositores critican viaje de la vicepresidenta ejecutiva a Catar" title="Opositores critican viaje de la vicepresidenta ejecutiva a Catar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/opositores-critican-viaje-de-la-vicepresidenta-ejecutiva-a-catar/" rel="bookmark" title="Opositores critican viaje de la vicepresidenta ejecutiva a Catar">Opositores critican viaje de la vicepresidenta ejecutiva a Catar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/disminuyen-envios-remesas-venezuela-comparacion-2021/" rel="bookmark" class="td-image-wrap" title="VOA: Disminuyen envíos de remesas a Venezuela en comparación con 2021"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/remesas-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/remesas-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/remesas-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="VOA: Disminuyen envíos de remesas a Venezuela en comparación con 2021" title="VOA: Disminuyen envíos de remesas a Venezuela en comparación con 2021" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/disminuyen-envios-remesas-venezuela-comparacion-2021/" rel="bookmark" title="VOA: Disminuyen envíos de remesas a Venezuela en comparación con 2021">VOA: Disminuyen envíos de remesas a Venezuela en comparación con 2021</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/amplitud-y-celeridad-piden-dirigentes-comunitarios-a-la-comision-nacional-de-primaria/" rel="bookmark" class="td-image-wrap" title="Amplitud y celeridad piden dirigentes comunitarios a la Comisión Nacional de Primaria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Comision-nacional-de-primarias_41-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Comision-nacional-de-primarias_41-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Comision-nacional-de-primarias_41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amplitud y celeridad piden dirigentes comunitarios a la Comisión Nacional de Primaria" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/amplitud-y-celeridad-piden-dirigentes-comunitarios-a-la-comision-nacional-de-primaria/" rel="bookmark" title="Amplitud y celeridad piden dirigentes comunitarios a la Comisión Nacional de Primaria">Amplitud y celeridad piden dirigentes comunitarios a la Comisión Nacional de Primaria</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asociacion-de-automercados-desde-el-2021-el-crecimiento-del-sector-ha-sido-de-19/" rel="bookmark" class="td-image-wrap" title="Asociación de Automercados: Desde el 2021 el crecimiento del sector ha sido de 19%"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/07/ancha12-3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/07/ancha12-3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/07/ancha12-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asociación de Automercados: Desde el 2021 el crecimiento del sector ha sido de 19%" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asociacion-de-automercados-desde-el-2021-el-crecimiento-del-sector-ha-sido-de-19/" rel="bookmark" title="Asociación de Automercados: Desde el 2021 el crecimiento del sector ha sido de 19%">Asociación de Automercados: Desde el 2021 el crecimiento del sector ha sido de 19%</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/foro-de-sao-paulo-celebra-en-caracas-cambios-de-gobiernos-en-america-latina/" rel="bookmark" class="td-image-wrap" title="Foro de Sao Paulo celebra en Caracas cambios de Gobiernos en América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/3-Foro-de-Sao-Paulo-en-Caracas-2022-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/3-Foro-de-Sao-Paulo-en-Caracas-2022-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/3-Foro-de-Sao-Paulo-en-Caracas-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Foro de Sao Paulo celebra en Caracas cambios de Gobiernos en América Latina" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/foro-de-sao-paulo-celebra-en-caracas-cambios-de-gobiernos-en-america-latina/" rel="bookmark" title="Foro de Sao Paulo celebra en Caracas cambios de Gobiernos en América Latina">Foro de Sao Paulo celebra en Caracas cambios de Gobiernos en América Latina</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_637afdd342dab" data-td_block_id="td_uid_65_637afdd342dab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_637afdd342dab" data-td_block_id="td_uid_65_637afdd342dab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_637afdd367dd0_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_637afdd3680a7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_637afdd3680a7">
<style>
body .td_uid_69_637afdd3680a7_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_637afdd3680a7 = new tdBlock();
block_td_uid_69_637afdd3680a7.id = "td_uid_69_637afdd3680a7";
block_td_uid_69_637afdd3680a7.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_637afdd3680a7_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_637afdd3680a7_rand","tdc_css_class_style":"td_uid_69_637afdd3680a7_rand_style"}';
block_td_uid_69_637afdd3680a7.td_column_number = "1";
block_td_uid_69_637afdd3680a7.block_type = "td_block_7";
block_td_uid_69_637afdd3680a7.post_count = "5";
block_td_uid_69_637afdd3680a7.found_posts = "8";
block_td_uid_69_637afdd3680a7.header_color = "#";
block_td_uid_69_637afdd3680a7.ajax_pagination_infinite_stop = "";
block_td_uid_69_637afdd3680a7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_637afdd3680a7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_637afdd3680a7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/menor-de-17-anos-fallecio-ahogada-en-playa-el-palito-este-sabado/" rel="bookmark" class="td-image-wrap" title="Menor de 17 años falleció ahogada en Playa El Palito este sábado"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-300x210.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-1024x718.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-768x538.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-696x488.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-1068x748.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense-599x420.jpg 599w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Larense.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Menor de 17 años falleció ahogada en Playa El Palito este sábado" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/menor-de-17-anos-fallecio-ahogada-en-playa-el-palito-este-sabado/" rel="bookmark" title="Menor de 17 años falleció ahogada en Playa El Palito este sábado">Menor de 17 años falleció ahogada en Playa El Palito este...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T21:19:45+00:00">19 de noviembre de 2022 9:19 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/embestido-camionero-mustang-mientras-hacia-cola-gasolina-punto-fijo/" rel="bookmark" class="td-image-wrap" title="Embestido camionero por un Mustang mientras hacía cola por gasolina en Punto Fijo"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Atropello-y-mato-a-una-persona-en-Punto-Fijo-100x70.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Atropello-y-mato-a-una-persona-en-Punto-Fijo-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Atropello-y-mato-a-una-persona-en-Punto-Fijo-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Embestido camionero por un Mustang mientras hacía cola por gasolina en Punto Fijo" title="Embestido camionero por un Mustang mientras hacía cola por gasolina en Punto Fijo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/embestido-camionero-mustang-mientras-hacia-cola-gasolina-punto-fijo/" rel="bookmark" title="Embestido camionero por un Mustang mientras hacía cola por gasolina en Punto Fijo">Embestido camionero por un Mustang mientras hacía cola por gasolina en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-20T13:38:06+00:00">20 de noviembre de 2022 1:38 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maritza-pineda-se-pronuncia-ante-los-resultados-del-miss-venezuela-2022/" rel="bookmark" class="td-image-wrap" title="Maritza Pineda y el caso Miss Venezuela: ¿Si ya tenían jurado para qué nos ponen frente a las cámaras?"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/1ed6f06ea6c43a1e6422412e405e5b0858a1600b-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/1ed6f06ea6c43a1e6422412e405e5b0858a1600b-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/1ed6f06ea6c43a1e6422412e405e5b0858a1600b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maritza Pineda y el caso Miss Venezuela: ¿Si ya tenían jurado para qué nos ponen frente a las cámaras?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maritza-pineda-se-pronuncia-ante-los-resultados-del-miss-venezuela-2022/" rel="bookmark" title="Maritza Pineda y el caso Miss Venezuela: ¿Si ya tenían jurado para qué nos ponen frente a las cámaras?">Maritza Pineda y el caso Miss Venezuela: ¿Si ya tenían jurado...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T13:45:12+00:00">18 de noviembre de 2022 1:45 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sentenciada-11-anos-carcel-eeuu-emprendedora-elizabeth-holmes/" rel="bookmark" class="td-image-wrap" title="Sentenciada a 11 años de cárcel en EE.UU. la emprendedora Elizabeth Holmes"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/c0d712d50d16fbc0519e4708bb3e7aca-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/c0d712d50d16fbc0519e4708bb3e7aca-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/c0d712d50d16fbc0519e4708bb3e7aca-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sentenciada a 11 años de cárcel en EE.UU. la emprendedora Elizabeth Holmes" title="Sentenciada a 11 años de cárcel en EE.UU. la emprendedora Elizabeth Holmes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sentenciada-11-anos-carcel-eeuu-emprendedora-elizabeth-holmes/" rel="bookmark" title="Sentenciada a 11 años de cárcel en EE.UU. la emprendedora Elizabeth Holmes">Sentenciada a 11 años de cárcel en EE.UU. la emprendedora Elizabeth...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T23:51:10+00:00">18 de noviembre de 2022 11:51 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/accidente-multiple-en-kilometro-163-de-la-autopista-regional-del-centro/" rel="bookmark" class="td-image-wrap" title="Accidente múltiple en kilómetro 163 de la Autopista Regional del Centro"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Accidente-km-163-de-la-ARC-100x70.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Accidente-km-163-de-la-ARC-100x70.jpeg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Accidente-km-163-de-la-ARC-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accidente múltiple en kilómetro 163 de la Autopista Regional del Centro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/accidente-multiple-en-kilometro-163-de-la-autopista-regional-del-centro/" rel="bookmark" title="Accidente múltiple en kilómetro 163 de la Autopista Regional del Centro">Accidente múltiple en kilómetro 163 de la Autopista Regional del Centro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-20T19:07:25+00:00">20 de noviembre de 2022 7:07 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_637afdd36a533_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap">
<h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4>
</div>
<p><iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></p></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_637afdd36a85c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_637afdd36a85c">
<style>
body .td_uid_71_637afdd36a85c_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_637afdd36a85c = new tdBlock();
block_td_uid_71_637afdd36a85c.id = "td_uid_71_637afdd36a85c";
block_td_uid_71_637afdd36a85c.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_637afdd36a85c_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_637afdd36a85c_rand","tdc_css_class_style":"td_uid_71_637afdd36a85c_rand_style"}';
block_td_uid_71_637afdd36a85c.td_column_number = "1";
block_td_uid_71_637afdd36a85c.block_type = "td_block_15";
block_td_uid_71_637afdd36a85c.post_count = "4";
block_td_uid_71_637afdd36a85c.found_posts = "218285";
block_td_uid_71_637afdd36a85c.header_color = "#";
block_td_uid_71_637afdd36a85c.ajax_pagination_infinite_stop = "";
block_td_uid_71_637afdd36a85c.max_num_pages = "54572";
tdBlocksArray.push(block_td_uid_71_637afdd36a85c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_637afdd36a85c class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/leones-del-caracas-derrotaron-a-bravos-de-margarita-3-x-2-en-el-universitario/" rel="bookmark" class="td-image-wrap" title="Leones del Caracas derrotaron a Bravos de Margarita 3 x 2 en el Universitario"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Bravos-de-Margarita-Leones-del-Caracas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Bravos-de-Margarita-Leones-del-Caracas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Bravos-de-Margarita-Leones-del-Caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leones del Caracas derrotaron a Bravos de Margarita 3 x 2 en el Universitario" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/leones-del-caracas-derrotaron-a-bravos-de-margarita-3-x-2-en-el-universitario/" rel="bookmark" title="Leones del Caracas derrotaron a Bravos de Margarita 3 x 2 en el Universitario">Leones del Caracas derrotaron a Bravos de Margarita 3 x 2...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/autoridades-mexicanas-piden-a-migrantes-que-dejen-su-campamento-improvisado-por-bajas-temperaturas/" rel="bookmark" class="td-image-wrap" title="Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por bajas temperaturas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Migrantes-venezolanos-en-Mexico--218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Migrantes-venezolanos-en-Mexico--218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Migrantes-venezolanos-en-Mexico--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por bajas temperaturas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/autoridades-mexicanas-piden-a-migrantes-que-dejen-su-campamento-improvisado-por-bajas-temperaturas/" rel="bookmark" title="Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por bajas temperaturas">Autoridades mexicanas piden a migrantes que dejen su campamento improvisado por...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidos-cinco-hombres-con-armas-de-guerra-en-tachira/" rel="bookmark" class="td-image-wrap" title="Detenidos cinco hombres con armas de guerra en Táchira"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Detenidos-con-armas-largas-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Detenidos-con-armas-largas-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Detenidos-con-armas-largas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenidos cinco hombres con armas de guerra en Táchira" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidos-cinco-hombres-con-armas-de-guerra-en-tachira/" rel="bookmark" title="Detenidos cinco hombres con armas de guerra en Táchira">Detenidos cinco hombres con armas de guerra en Táchira</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/13-x-2-magallanes-vapuleo-a-las-aguilas-en-valencia/" rel="bookmark" class="td-image-wrap" title="13 X 2: Magallanes vapuleó a las Aguilas en Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Leal-abridor-de-Magallanes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/11/Leal-abridor-de-Magallanes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/11/Leal-abridor-de-Magallanes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="13 X 2: Magallanes vapuleó a las Aguilas en Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/13-x-2-magallanes-vapuleo-a-las-aguilas-en-valencia/" rel="bookmark" title="13 X 2: Magallanes vapuleó a las Aguilas en Valencia">13 X 2: Magallanes vapuleó a las Aguilas en Valencia</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_637afdd36a85c" data-td_block_id="td_uid_71_637afdd36a85c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_637afdd36a85c" data-td_block_id="td_uid_71_637afdd36a85c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_637afdd36bcd4_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_637afdd36bf14_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#a787d5c2c3c6c4c4cec8c9d1c6cbc2c9c4cec6e7c2cb8ac4c6d5c6c5c8c5c2c9c889c4c8ca8b87c6d1ced4c8d4e7c2cb8ac4c6d5c6c5c8c5c2c9c889c4c8ca"> <span class="__cf_email__" data-cfemail="1a687f7e7b79797375746c7b767f7479737b5a7f7637797b687b7875787f747534797577">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="b2d3c4dbc1ddc1f2d7de9fd1d3c0d3d0ddd0d7dcdd9cd1dddf">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"\u00bfEst\u00e1s seguro?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4d935cc3ec","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[21.5,70.599999999999994315658113919198513031005859375],"today_humidity":98,"today_wind_speed":[1.100000000000000088817841970012523233890533447265625,0.6999999999999999555910790149937383830547332763671875],"today_min":[21.5,70.599999999999994315658113919198513031005859375],"today_max":[21.5,70.599999999999994315658113919198513031005859375],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1668999600,"day_name":"Lun","day_temp":[29,84],"owm_day_index":0},{"timestamp":1669075200,"day_name":"Mar","day_temp":[28,82],"owm_day_index":7},{"timestamp":1669161600,"day_name":"Mi\u00e9","day_temp":[28,83],"owm_day_index":15},{"timestamp":1669248000,"day_name":"Jue","day_temp":[28,82],"owm_day_index":23},{"timestamp":1669334400,"day_name":"Vie","day_temp":[22,71],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'123843165',post:'1893313',tz:'-4',srv:'www.el-carabobeno.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '123843165', '1893313' ]);
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script>(function(){var js = "window['__CF$cv$params']={r:'76d6aa05a8d25a52',m:'jn_y.isOdlqQRU49.3LXFVI6rfCdj8FrsH5z8PmhWS0-1669004755-0-AeotpDPsiJ144ao0t8VA6lpxK21SfehtCtJVgEdM5KkZ6vcmcO+qgiP2WljfTlR/Lkdob0qdvkEqJqVZBa4E5MTH8V26oA7BUpziTrbai5ZH5pXLEdg4Lx16FI+Xsuuqf7SVTNUAIuaRbQ6TJdjFxO0iAcsbrk/ZKFJAW9nO+7xsF3REpazG4BORAhpuwWYu2pBCKqNfRW1EqL3l90eEjtXNAQ8pwPWBx+JGHehlWEgi',s:[0x0d013428fa,0xbffa506467],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>