<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Policía investiga a excanciller de Nicaragua por traición a la patria</title>
<meta name="description" content="La Policía Nacional informó este martes que inició una investigación contra el excanciller nicaragüense Francisco Xavier Aguirre Sacasa por presunta &quot;traición a la patria&quot;, a menos de cuatro meses de las elecciones" />
<link rel="canonical" href="https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policía investiga a excanciller de Nicaragua por traición a la patria" />
<meta property="og:description" content="La Policía Nacional informó este martes que inició una investigación contra el excanciller nicaragüense Francisco Xavier Aguirre Sacasa por presunta &quot;traición a la patria&quot;, a menos de cuatro meses de las elecciones" />
<meta property="og:url" content="https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="INTERNACIONAL" />
<meta property="article:published_time" content="2021-07-28T00:41:29+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="690" />
<meta property="og:image:alt" content="Policía investiga a excanciller de Nicaragua por traición a la patria" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Policía Nacional informó este martes que inició una investigación contra el excanciller nicaragüense Francisco Xavier Aguirre Sacasa por presunta &quot;traición a la patria&quot;, a menos de cuatro meses de las elecciones" />
<meta name="twitter:title" content="Policía investiga a excanciller de Nicaragua por traición a la patria" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
		</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.6.1' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.6.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"ac262ade17","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1768006' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpolicia-investiga-excanciller-nicaragua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpolicia-investiga-excanciller-nicaragua%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/",
                                "name": "Policía investiga a excanciller de Nicaragua por traición a la patria"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-1768006 single-format-standard policia-investiga-excanciller-nicaragua global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
martes 27 de julio de 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6100b70d6e158_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6100b70d6ef01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6100b70d6ef01"><script>var block_td_uid_2_6100b70d6ef01 = new tdBlock();
block_td_uid_2_6100b70d6ef01.id = "td_uid_2_6100b70d6ef01";
block_td_uid_2_6100b70d6ef01.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6100b70d6ef01_rand","tdc_css_class":"td_uid_2_6100b70d6ef01_rand","tdc_css_class_style":"td_uid_2_6100b70d6ef01_rand_style"}';
block_td_uid_2_6100b70d6ef01.td_column_number = "3";
block_td_uid_2_6100b70d6ef01.block_type = "td_block_mega_menu";
block_td_uid_2_6100b70d6ef01.post_count = "4";
block_td_uid_2_6100b70d6ef01.found_posts = "130916";
block_td_uid_2_6100b70d6ef01.header_color = "";
block_td_uid_2_6100b70d6ef01.ajax_pagination_infinite_stop = "";
block_td_uid_2_6100b70d6ef01.max_num_pages = "32729";
tdBlocksArray.push(block_td_uid_2_6100b70d6ef01);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_3_6100b70d6f6dd" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_4_6100b70d6f704" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_5_6100b70d6f73c" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_6_6100b70d6f765" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_7_6100b70d6f78c" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_8_6100b70d6f7b2" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_9_6100b70d6f7d7" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_10_6100b70d6f7fd" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_11_6100b70d6f822" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_6100b70d6ef01" id="td_uid_12_6100b70d6f848" data-td_block_id="td_uid_2_6100b70d6ef01" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_6100b70d6ef01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/proteccion-civil-bomberos-alertas-lluvias-carabobo/" rel="bookmark" class="td-image-wrap" title="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo" title="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/proteccion-civil-bomberos-alertas-lluvias-carabobo/" rel="bookmark" title="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo">Protección Civil y Bomberos en alerta ante las lluvias en Carabobo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/presidente-mexico-eeuu-embargo-cuba/" rel="bookmark" class="td-image-wrap" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-696x483.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/presidente-mexico-eeuu-embargo-cuba/" rel="bookmark" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba">Presidente de México sube el tono contra EE.UU. por el embargo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lasso-primer-jefe-estado-reunirse-pedro-castillo/" rel="bookmark" class="td-image-wrap" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lasso-primer-jefe-estado-reunirse-pedro-castillo/" rel="bookmark" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo">Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/" rel="bookmark" class="td-image-wrap" title="Policía investiga a excanciller de Nicaragua por traición a la patria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Policía investiga a excanciller de Nicaragua por traición a la patria" title="Policía investiga a excanciller de Nicaragua por traición a la patria" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/" rel="bookmark" title="Policía investiga a excanciller de Nicaragua por traición a la patria">Policía investiga a excanciller de Nicaragua por traición a la patria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6100b70d6ef01" data-td_block_id="td_uid_2_6100b70d6ef01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6100b70d6ef01" data-td_block_id="td_uid_2_6100b70d6ef01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6100b70d7b228_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_6100b70d7b228"><script>var block_td_uid_13_6100b70d7b228 = new tdBlock();
block_td_uid_13_6100b70d7b228.id = "td_uid_13_6100b70d7b228";
block_td_uid_13_6100b70d7b228.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_6100b70d7b228_rand","tdc_css_class":"td_uid_13_6100b70d7b228_rand","tdc_css_class_style":"td_uid_13_6100b70d7b228_rand_style"}';
block_td_uid_13_6100b70d7b228.td_column_number = "3";
block_td_uid_13_6100b70d7b228.block_type = "td_block_mega_menu";
block_td_uid_13_6100b70d7b228.post_count = "5";
block_td_uid_13_6100b70d7b228.found_posts = "5108";
block_td_uid_13_6100b70d7b228.header_color = "";
block_td_uid_13_6100b70d7b228.ajax_pagination_infinite_stop = "";
block_td_uid_13_6100b70d7b228.max_num_pages = "1022";
tdBlocksArray.push(block_td_uid_13_6100b70d7b228);
</script><div id=td_uid_13_6100b70d7b228 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fedecamaras-que-tristeza/" rel="bookmark" class="td-image-wrap" title="Fedecámaras: ¡Qué tristeza!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fedecámaras: ¡Qué tristeza!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fedecamaras-que-tristeza/" rel="bookmark" title="Fedecámaras: ¡Qué tristeza!">Fedecámaras: ¡Qué tristeza!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-pais-que-se-niega-a-morir/" rel="bookmark" class="td-image-wrap" title="El país que se niega a morir"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El país que se niega a morir" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-pais-que-se-niega-a-morir/" rel="bookmark" title="El país que se niega a morir">El país que se niega a morir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/me-quiero-vacunar/" rel="bookmark" class="td-image-wrap" title="“Me quiero vacunar”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Me quiero vacunar”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/me-quiero-vacunar/" rel="bookmark" title="“Me quiero vacunar”">“Me quiero vacunar”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pulverizacion-del-bolivar-como-unidad-monetaria-y-la-inviabilidad-de-las-transacciones/" rel="bookmark" class="td-image-wrap" title="Pulverización del bolívar como unidad monetaria y la inviabilidad de las transacciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Pulverización del bolívar como unidad monetaria y la inviabilidad de las transacciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pulverizacion-del-bolivar-como-unidad-monetaria-y-la-inviabilidad-de-las-transacciones/" rel="bookmark" title="Pulverización del bolívar como unidad monetaria y la inviabilidad de las transacciones">Pulverización del bolívar como unidad monetaria y la inviabilidad de las&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-depresion-mental-aumenta/" rel="bookmark" class="td-image-wrap" title="La depresión mental  ¿aumenta?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="La depresión mental  ¿aumenta?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-depresion-mental-aumenta/" rel="bookmark" title="La depresión mental  ¿aumenta?">La depresión mental ¿aumenta?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6100b70d7b228" data-td_block_id="td_uid_13_6100b70d7b228"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_6100b70d7b228" data-td_block_id="td_uid_13_6100b70d7b228"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6100b70d7ccb3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_6100b70d7ccb3"><script>var block_td_uid_14_6100b70d7ccb3 = new tdBlock();
block_td_uid_14_6100b70d7ccb3.id = "td_uid_14_6100b70d7ccb3";
block_td_uid_14_6100b70d7ccb3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_6100b70d7ccb3_rand","tdc_css_class":"td_uid_14_6100b70d7ccb3_rand","tdc_css_class_style":"td_uid_14_6100b70d7ccb3_rand_style"}';
block_td_uid_14_6100b70d7ccb3.td_column_number = "3";
block_td_uid_14_6100b70d7ccb3.block_type = "td_block_mega_menu";
block_td_uid_14_6100b70d7ccb3.post_count = "5";
block_td_uid_14_6100b70d7ccb3.found_posts = "425";
block_td_uid_14_6100b70d7ccb3.header_color = "";
block_td_uid_14_6100b70d7ccb3.ajax_pagination_infinite_stop = "";
block_td_uid_14_6100b70d7ccb3.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_14_6100b70d7ccb3);
</script><div id=td_uid_14_6100b70d7ccb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hubble-halla-evidencias-de-vapor-de-agua-en-la-luna-ganimedes-de-jupiter/" rel="bookmark" class="td-image-wrap" title="Hubble halla evidencias de vapor de agua en la luna Ganímedes de Júpiter"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/heic2107d-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/heic2107d-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/heic2107d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hubble halla evidencias de vapor de agua en la luna Ganímedes de Júpiter" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hubble-halla-evidencias-de-vapor-de-agua-en-la-luna-ganimedes-de-jupiter/" rel="bookmark" title="Hubble halla evidencias de vapor de agua en la luna Ganímedes de Júpiter">Hubble halla evidencias de vapor de agua en la luna Ganímedes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/descubren-nueva-especie-de-gaviota-en-la-peninsula-de-paraguana/" rel="bookmark" class="td-image-wrap" title="Descubren nueva especie de gaviota en la península de Paraguaná"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/descubre-nueva-especie-gaviota-coro-paraguana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/descubre-nueva-especie-gaviota-coro-paraguana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/descubre-nueva-especie-gaviota-coro-paraguana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descubren nueva especie de gaviota en la península de Paraguaná" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/descubren-nueva-especie-de-gaviota-en-la-peninsula-de-paraguana/" rel="bookmark" title="Descubren nueva especie de gaviota en la península de Paraguaná">Descubren nueva especie de gaviota en la península de Paraguaná</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/haiti-el-gobierno-de-las-pandillas/" rel="bookmark" class="td-image-wrap" title="Haití: el gobierno de las pandillas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Pandillas-en-Haití-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Pandillas-en-Haití-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Pandillas-en-Haití-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haití: el gobierno de las pandillas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/haiti-el-gobierno-de-las-pandillas/" rel="bookmark" title="Haití: el gobierno de las pandillas">Haití: el gobierno de las pandillas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-red-que-burlo-las-sanciones-de-estados-unidos-a-venezuela/" rel="bookmark" class="td-image-wrap" title="La red que burló las sanciones de Estados Unidos a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/07/nuevo-apagon-en-venezuela-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/07/nuevo-apagon-en-venezuela-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/07/nuevo-apagon-en-venezuela-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La red que burló las sanciones de Estados Unidos a Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-red-que-burlo-las-sanciones-de-estados-unidos-a-venezuela/" rel="bookmark" title="La red que burló las sanciones de Estados Unidos a Venezuela">La red que burló las sanciones de Estados Unidos a Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallan-cobre-y-hierro-elementales-en-el-cerebro-de-dos-pacientes-de-alzheimer/" rel="bookmark" class="td-image-wrap" title="Hallan cobre y hierro elementales en el cerebro de dos pacientes de alzheimer"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Alzheimers-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/11/Alzheimers-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/11/Alzheimers-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan cobre y hierro elementales en el cerebro de dos pacientes de alzheimer" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallan-cobre-y-hierro-elementales-en-el-cerebro-de-dos-pacientes-de-alzheimer/" rel="bookmark" title="Hallan cobre y hierro elementales en el cerebro de dos pacientes de alzheimer">Hallan cobre y hierro elementales en el cerebro de dos pacientes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6100b70d7ccb3" data-td_block_id="td_uid_14_6100b70d7ccb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_6100b70d7ccb3" data-td_block_id="td_uid_14_6100b70d7ccb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_6100b70d7e973_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6100b70d7e973"><script>var block_td_uid_15_6100b70d7e973 = new tdBlock();
block_td_uid_15_6100b70d7e973.id = "td_uid_15_6100b70d7e973";
block_td_uid_15_6100b70d7e973.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_6100b70d7e973_rand","tdc_css_class":"td_uid_15_6100b70d7e973_rand","tdc_css_class_style":"td_uid_15_6100b70d7e973_rand_style"}';
block_td_uid_15_6100b70d7e973.td_column_number = "3";
block_td_uid_15_6100b70d7e973.block_type = "td_block_mega_menu";
block_td_uid_15_6100b70d7e973.post_count = "4";
block_td_uid_15_6100b70d7e973.found_posts = "31978";
block_td_uid_15_6100b70d7e973.header_color = "";
block_td_uid_15_6100b70d7e973.ajax_pagination_infinite_stop = "";
block_td_uid_15_6100b70d7e973.max_num_pages = "7995";
tdBlocksArray.push(block_td_uid_15_6100b70d7e973);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_16_6100b70d7f08d" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_17_6100b70d7f0b4" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_18_6100b70d7f0e1" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_19_6100b70d7f109" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_20_6100b70d7f13d" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_21_6100b70d7f164" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_22_6100b70d7f18b" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_23_6100b70d7f1b0" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_24_6100b70d7f1e1" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_25_6100b70d7f207" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_26_6100b70d7f238" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_6100b70d7e973" id="td_uid_27_6100b70d7f25e" data-td_block_id="td_uid_15_6100b70d7e973" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_6100b70d7e973 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/deportivo-la-guaira-asumio-liderato-del-grupo-centro-occidental-de-la-liga-futve/" rel="bookmark" class="td-image-wrap" title="Deportivo La Guaira asumió liderato del grupo Centro Occidental de la Liga Futve"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Futbolistas-del-Deportivo-La-Guaira-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Futbolistas-del-Deportivo-La-Guaira-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Futbolistas-del-Deportivo-La-Guaira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportivo La Guaira asumió liderato del grupo Centro Occidental de la Liga Futve" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/deportivo-la-guaira-asumio-liderato-del-grupo-centro-occidental-de-la-liga-futve/" rel="bookmark" title="Deportivo La Guaira asumió liderato del grupo Centro Occidental de la Liga Futve">Deportivo La Guaira asumió liderato del grupo Centro Occidental de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/real-madrid-anuncia-el-traspaso-de-raphael-varane-al-manchester-united/" rel="bookmark" class="td-image-wrap" title="Real Madrid anuncia el traspaso de Raphael Varane al Manchester United"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Raphael-Varane-defensor-francés-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Raphael-Varane-defensor-francés-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Raphael-Varane-defensor-francés-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Real Madrid anuncia el traspaso de Raphael Varane al Manchester United" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/real-madrid-anuncia-el-traspaso-de-raphael-varane-al-manchester-united/" rel="bookmark" title="Real Madrid anuncia el traspaso de Raphael Varane al Manchester United">Real Madrid anuncia el traspaso de Raphael Varane al Manchester United</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hermanos-mestre-no-pudieron-trascender-en-la-natacion/" rel="bookmark" class="td-image-wrap" title="Hermanos Mestre no pudieron trascender en la natación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alfonso-Mestre-atleta-más-joven-de-la-delegación-venezolana-en-Tokio-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alfonso-Mestre-atleta-más-joven-de-la-delegación-venezolana-en-Tokio-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Alfonso-Mestre-atleta-más-joven-de-la-delegación-venezolana-en-Tokio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hermanos Mestre no pudieron trascender en la natación" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/" class="td-post-category">OLIMPIADAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hermanos-mestre-no-pudieron-trascender-en-la-natacion/" rel="bookmark" title="Hermanos Mestre no pudieron trascender en la natación">Hermanos Mestre no pudieron trascender en la natación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/miedema-bate-el-record-goleador-en-unos-juegos-olimpicos/" rel="bookmark" class="td-image-wrap" title="Miedema bate el récord goleador en unos Juegos Olímpicos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Vivianne-Miedema-futbolista-de-Países-Bajos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Vivianne-Miedema-futbolista-de-Países-Bajos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Vivianne-Miedema-futbolista-de-Países-Bajos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miedema bate el récord goleador en unos Juegos Olímpicos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/" class="td-post-category">OLIMPIADAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/miedema-bate-el-record-goleador-en-unos-juegos-olimpicos/" rel="bookmark" title="Miedema bate el récord goleador en unos Juegos Olímpicos">Miedema bate el récord goleador en unos Juegos Olímpicos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6100b70d7e973" data-td_block_id="td_uid_15_6100b70d7e973"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6100b70d7e973" data-td_block_id="td_uid_15_6100b70d7e973"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6100b70d8ab10_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_6100b70d8ab10"><script>var block_td_uid_28_6100b70d8ab10 = new tdBlock();
block_td_uid_28_6100b70d8ab10.id = "td_uid_28_6100b70d8ab10";
block_td_uid_28_6100b70d8ab10.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_6100b70d8ab10_rand","tdc_css_class":"td_uid_28_6100b70d8ab10_rand","tdc_css_class_style":"td_uid_28_6100b70d8ab10_rand_style"}';
block_td_uid_28_6100b70d8ab10.td_column_number = "3";
block_td_uid_28_6100b70d8ab10.block_type = "td_block_mega_menu";
block_td_uid_28_6100b70d8ab10.post_count = "4";
block_td_uid_28_6100b70d8ab10.found_posts = "13497";
block_td_uid_28_6100b70d8ab10.header_color = "";
block_td_uid_28_6100b70d8ab10.ajax_pagination_infinite_stop = "";
block_td_uid_28_6100b70d8ab10.max_num_pages = "3375";
tdBlocksArray.push(block_td_uid_28_6100b70d8ab10);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_29_6100b70d8b330" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_30_6100b70d8b358" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_31_6100b70d8b384" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_32_6100b70d8b3ac" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_33_6100b70d8b3d4" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_34_6100b70d8b3fa" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_35_6100b70d8b421" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_36_6100b70d8b447" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_37_6100b70d8b485" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_38_6100b70d8b4b9" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_39_6100b70d8b4eb" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_40_6100b70d8b51d" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_41_6100b70d8b54e" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_42_6100b70d8b57f" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_43_6100b70d8b5af" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_44_6100b70d8b5e0" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_45_6100b70d8b610" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_46_6100b70d8b641" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_47_6100b70d8b672" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_48_6100b70d8b6a2" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_49_6100b70d8b6d3" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_50_6100b70d8b704" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_51_6100b70d8b735" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_52_6100b70d8b765" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_53_6100b70d8b797" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_54_6100b70d8b7c8" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_55_6100b70d8b7f9" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_56_6100b70d8b82a" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_57_6100b70d8b873" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_58_6100b70d8b89c" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_6100b70d8ab10" id="td_uid_59_6100b70d8b8c2" data-td_block_id="td_uid_28_6100b70d8ab10" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_6100b70d8ab10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-pelicula-everybodys-talking-about-jamie-llegara-a-amazon-en-septiembre/" rel="bookmark" class="td-image-wrap" title="La película &#8220;Everybody&#8217;s Talking About Jamie&#8221; llegará a Amazon en septiembre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7PDEi1VcAQafSt-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7PDEi1VcAQafSt-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7PDEi1VcAQafSt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La película &#8220;Everybody&#8217;s Talking About Jamie&#8221; llegará a Amazon en septiembre" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-pelicula-everybodys-talking-about-jamie-llegara-a-amazon-en-septiembre/" rel="bookmark" title="La película &#8220;Everybody&#8217;s Talking About Jamie&#8221; llegará a Amazon en septiembre">La película &#8220;Everybody&#8217;s Talking About Jamie&#8221; llegará a Amazon en septiembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/maneskin-recibe-un-galardon-en-roma-y-anuncia-concierto/" rel="bookmark" class="td-image-wrap" title="Måneskin recibe un galardón en Roma y anuncia concierto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/d42944fb114773b34594e04e1b7a941fa6565a56-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/d42944fb114773b34594e04e1b7a941fa6565a56-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/d42944fb114773b34594e04e1b7a941fa6565a56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Måneskin recibe un galardón en Roma y anuncia concierto" /></a></div>  <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/maneskin-recibe-un-galardon-en-roma-y-anuncia-concierto/" rel="bookmark" title="Måneskin recibe un galardón en Roma y anuncia concierto">Måneskin recibe un galardón en Roma y anuncia concierto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/edgar-ramirez-aprecia-la-humanidad-de-su-villano-en-jungle-cruise/" rel="bookmark" class="td-image-wrap" title="Édgar Ramírez aprecia la humanidad de su villano en ‘Jungle Cruise’"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-300x207.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-768x529.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-1024x706.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-696x480.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/E7IGtkpVgAM-CEH-1-610x420.jpg 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Édgar Ramírez aprecia la humanidad de su villano en ‘Jungle Cruise’" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/edgar-ramirez-aprecia-la-humanidad-de-su-villano-en-jungle-cruise/" rel="bookmark" title="Édgar Ramírez aprecia la humanidad de su villano en ‘Jungle Cruise’">Édgar Ramírez aprecia la humanidad de su villano en ‘Jungle Cruise’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/colombiatex-y-colombiamoda-vigorizadas-por-las-pasarelas-y-la-presencialidad/" rel="bookmark" class="td-image-wrap" title="Colombiatex y Colombiamoda, vigorizadas por las pasarelas y la presencialidad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/1868ee7b68f2699ec13b7425cea8c8c1024a9536-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/1868ee7b68f2699ec13b7425cea8c8c1024a9536-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/1868ee7b68f2699ec13b7425cea8c8c1024a9536-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombiatex y Colombiamoda, vigorizadas por las pasarelas y la presencialidad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/" class="td-post-category">Moda</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/colombiatex-y-colombiamoda-vigorizadas-por-las-pasarelas-y-la-presencialidad/" rel="bookmark" title="Colombiatex y Colombiamoda, vigorizadas por las pasarelas y la presencialidad">Colombiatex y Colombiamoda, vigorizadas por las pasarelas y la presencialidad</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6100b70d8ab10" data-td_block_id="td_uid_28_6100b70d8ab10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_6100b70d8ab10" data-td_block_id="td_uid_28_6100b70d8ab10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1768006" class="post-1768006 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Policía investiga a excanciller de Nicaragua por traición a la patria</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Policía investiga a excanciller de Nicaragua por traición a la patria</h1>
<p class="td-post-sub-title">No se especificó la falta de Aguirre Sacasa, pero el Gobierno basa su acusación citando la Ley de Defensa de los Derechos del Pueblo a la Independencia, la Soberanía y Autodeterminación, aprobada por la Asamblea Nacional, de mayoría sandinista, en diciembre pasado</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-27T20:41:29+00:00">27 de julio de 2021 8:41 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg" data-caption="/ Foto: Cortesía (El Nuevo Diario)"><img width="696" height="449" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-696x449.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-696x449.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-300x194.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-768x496.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-1024x661.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-650x420.jpg 650w" sizes="(max-width: 696px) 100vw, 696px" alt="Policía investiga a excanciller de Nicaragua por traición a la patria" title="excanciller-aguirre-sacasa" /></a><figcaption class="wp-caption-text">/ Foto: Cortesía (El Nuevo Diario)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_6100b70d9902e" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fpolicia-investiga-excanciller-nicaragua%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+investiga+a+excanciller+de+Nicaragua+por+traici%C3%B3n+a+la+patria&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpolicia-investiga-excanciller-nicaragua%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg&description=La Policía Nacional informó este martes que inició una investigación contra el excanciller nicaragüense Francisco Xavier Aguirre Sacasa por presunta &quot;traición a la patria&quot;, a menos de cuatro meses de las elecciones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Policía investiga a excanciller de Nicaragua por traición a la patria %0A%0A https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_6100b70d9902e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_6100b70d99690_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>La Policía Nacional informó este martes que inició una investigación contra el excanciller nicaragüense Francisco Xavier Aguirre Sacasa por presunta &#8220;traición a la patria&#8221;, a menos de cuatro meses de las elecciones, en las que el presidente del país, Daniel Ortega, buscará una nueva reelección.</p>
<p>En una declaración, la Policía indicó que investiga a Aguirre Sacasa, exembajador de Nicaragua en Estados Unidos (administración de Arnoldo Alemán, 1997-2002), &#8220;por realizar actos que menoscaban la independencia, la soberanía, y la autodeterminación, incitar a la injerencia extranjera en los asuntos internos&#8221;, entre otros delitos que &#8220;lesionan los intereses supremos de la nación&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_6100b70d9952f_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>La Policía, que no especificó la falta de Aguirre Sacasa, basa su acusación citando la Ley de Defensa de los Derechos del Pueblo a la Independencia, la Soberanía y Autodeterminación para la Paz, aprobada con carácter urgente por la Asamblea Nacional, de mayoría sandinista, en diciembre pasado.</p>
<p>Esa polémica ley, promovida por el Ejecutivo, cataloga los &#8220;traidores a la patria&#8221; y los inhabilita a optar a cargos públicos.</p>
<p>&#8220;La Policía Nacional realiza todas las diligencias investigativas pertinentes y remitirá lo actuado a las autoridades competentes para su enjuiciamiento y determinación de las responsabilidades penales&#8221;, agregó.</p>
<p>El excanciller nicaragüense, exfuncionario del Banco Mundial, también tiene una causa abierta por el presunto robo de dos antiguas campanas de bronce en una parroquia de la ciudad colonial de Granada (Pacífico), que él habría comprado a los sospechosos.</p>
<h3>Líderes opositores en la mira</h3>
<p>En el marco del proceso electoral, las autoridades nicaragüenses han arrestado a los aspirantes presidenciales opositores Cristiana Chamorro, Arturo Cruz, Félix Maradiaga, Juan Sebastián Chamorro, Miguel Mora, Medardo Mairena y Noel Vidaurre, investigados por supuesta traición a la patria.</p>
<p>Además, a dos exvicecancilleres, dos históricos exguerrilleros sandinistas disidentes, un dirigente empresarial, un banquero, una ex primera dama, seis dirigentes opositores, dos líderes estudiantiles, dos dirigentes campesinos, un periodista, un comentarista, dos extrabajadores de una ONG y un conductor de Cristiana Chamorro.</p>
<p>En tanto, la profesora de Derecho y abogada constitucionalista María Asunción Moreno, a quien la opositora Alianza Cívica por la Justicia y la Democracia propuso como precandidata presidencial, aunque no aceptada, anunció el domingo, después que la Policía allanara su casa, que decidió abandonar el país &#8220;ante el acoso, la persecución y la amenaza&#8221; de &#8220;encarcelamiento por parte de la dictadura Ortega Murillo&#8221;.</p>
<p>Mientras el exlíder de la Contra Luis Fley, uno de los 11 aspirantes a la Presidencia de la oposición, salió de Nicaragua y anunció la semana pasada, desde el exilio, que por razones de seguridad decidió retirar sus aspiraciones.</p>
<p>Las investigaciones y detenciones de líderes opositores se producen de cara a los comicios del próximo 7 de noviembre en los que Ortega, un exguerrillero sandinista que retornó al poder en 2007 y que desde 2017 gobierna junto a su esposa, la vicepresidenta Rosario Murillo, buscará extender su mandato por cinco años más.</p>
<p>El mandatario, próximo a cumplir 76 años y que coordinó una Junta de Gobierno de 1979 a 1984 y presidió por primera vez el país entre 1985 y 1990, ha acusado a los líderes opositores de intentar derrocarlo con el apoyo de Estados Unidos y los ha tildado de &#8220;criminales&#8221;.EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_6100b70d997bf_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_6100b70d99947" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fpolicia-investiga-excanciller-nicaragua%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+investiga+a+excanciller+de+Nicaragua+por+traici%C3%B3n+a+la+patria&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpolicia-investiga-excanciller-nicaragua%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg&description=La Policía Nacional informó este martes que inició una investigación contra el excanciller nicaragüense Francisco Xavier Aguirre Sacasa por presunta &quot;traición a la patria&quot;, a menos de cuatro meses de las elecciones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Policía investiga a excanciller de Nicaragua por traición a la patria %0A%0A https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_6100b70d99947">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/die-carabobo-arresto-a-dos-hombres-en-distintos-hechos-en-el-municipio-san-joaquin/">DIE Carabobo arrestó a dos hombres en distintos hechos en el municipio San Joaquín</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/lasso-primer-jefe-estado-reunirse-pedro-castillo/">Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2021-07-27T20:41:29+00:00"><meta itemprop="dateModified" content="2021-07-27T20:41:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Policía investiga a excanciller de Nicaragua por traición a la patria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="690"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_6100b70d9a21d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_6100b70d9a21d"><script>var block_td_uid_65_6100b70d9a21d = new tdBlock();
block_td_uid_65_6100b70d9a21d.id = "td_uid_65_6100b70d9a21d";
block_td_uid_65_6100b70d9a21d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_6100b70d9a21d_rand","td_column_number":3,"live_filter_cur_post_id":1768006,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_6100b70d9a21d_rand","tdc_css_class_style":"td_uid_65_6100b70d9a21d_rand_style"}';
block_td_uid_65_6100b70d9a21d.td_column_number = "3";
block_td_uid_65_6100b70d9a21d.block_type = "td_block_related_posts";
block_td_uid_65_6100b70d9a21d.post_count = "6";
block_td_uid_65_6100b70d9a21d.found_posts = "36338";
block_td_uid_65_6100b70d9a21d.header_color = "";
block_td_uid_65_6100b70d9a21d.ajax_pagination_infinite_stop = "";
block_td_uid_65_6100b70d9a21d.max_num_pages = "6057";
tdBlocksArray.push(block_td_uid_65_6100b70d9a21d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_6100b70db7d32" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_6100b70d9a21d" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_6100b70db7d38" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_6100b70d9a21d" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_6100b70d9a21d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/presidente-mexico-eeuu-embargo-cuba/" rel="bookmark" class="td-image-wrap" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-696x483.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/presidente-mexico-eeuu-embargo-cuba/" rel="bookmark" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba">Presidente de México sube el tono contra EE.UU. por el embargo a Cuba</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lasso-primer-jefe-estado-reunirse-pedro-castillo/" rel="bookmark" class="td-image-wrap" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lasso-primer-jefe-estado-reunirse-pedro-castillo/" rel="bookmark" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo">Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nicaragua-investigacion-esposas-opositores-detenidos/" rel="bookmark" class="td-image-wrap" title="Gobierno de Nicaragua abre investigación contra esposas de opositores detenidos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/nicaragua-arrestos-oposición-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/nicaragua-arrestos-oposición-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/nicaragua-arrestos-oposición-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gobierno de Nicaragua abre investigación contra esposas de opositores detenidos" title="Gobierno de Nicaragua abre investigación contra esposas de opositores detenidos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nicaragua-investigacion-esposas-opositores-detenidos/" rel="bookmark" title="Gobierno de Nicaragua abre investigación contra esposas de opositores detenidos">Gobierno de Nicaragua abre investigación contra esposas de opositores detenidos</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acusado-masacre-salones-masaje-culpable-eeuu/" rel="bookmark" class="td-image-wrap" title="Joven acusado de masacre en salones de masaje en EE.UU. se declara culpable"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/long-masacre-georgia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/long-masacre-georgia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/long-masacre-georgia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Joven acusado de masacre en salones de masaje en EE.UU. se declara culpable" title="Joven acusado de masacre en salones de masaje en EE.UU. se declara culpable" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acusado-masacre-salones-masaje-culpable-eeuu/" rel="bookmark" title="Joven acusado de masacre en salones de masaje en EE.UU. se declara culpable">Joven acusado de masacre en salones de masaje en EE.UU. se declara culpable</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/opositores-bolivianos-fraude-2019/" rel="bookmark" class="td-image-wrap" title="Opositores bolivianos ratifican fraude en 2019 pese a investigación de la Fiscalía"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/fiscalía-bolivia-edwin-quispe-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/fiscalía-bolivia-edwin-quispe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/fiscalía-bolivia-edwin-quispe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opositores bolivianos ratifican fraude en 2019 pese a investigación de la Fiscalía" title="Opositores bolivianos ratifican fraude en 2019 pese a investigación de la Fiscalía" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/opositores-bolivianos-fraude-2019/" rel="bookmark" title="Opositores bolivianos ratifican fraude en 2019 pese a investigación de la Fiscalía">Opositores bolivianos ratifican fraude en 2019 pese a investigación de la Fiscalía</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bolsonaro-mandato-marca-corrupcion/" rel="bookmark" class="td-image-wrap" title="Bolsonaro asegura que en su mandato no se ha visto una marca de corrupción"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/5d967e5e9a29e5cd0b3ce3a9e82abd76aa2b9b7b-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/5d967e5e9a29e5cd0b3ce3a9e82abd76aa2b9b7b-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/5d967e5e9a29e5cd0b3ce3a9e82abd76aa2b9b7b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bolsonaro asegura que en su mandato no se ha visto una marca de corrupción" title="Bolsonaro asegura que en su mandato no se ha visto una marca de corrupción" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bolsonaro-mandato-marca-corrupcion/" rel="bookmark" title="Bolsonaro asegura que en su mandato no se ha visto una marca de corrupción">Bolsonaro asegura que en su mandato no se ha visto una marca de corrupción</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_6100b70d9a21d" data-td_block_id="td_uid_65_6100b70d9a21d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_6100b70d9a21d" data-td_block_id="td_uid_65_6100b70d9a21d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_6100b70dba8cc_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_6100b70dbadd4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_6100b70dbadd4">
<style>
body .td_uid_69_6100b70dbadd4_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_6100b70dbadd4 = new tdBlock();
block_td_uid_69_6100b70dbadd4.id = "td_uid_69_6100b70dbadd4";
block_td_uid_69_6100b70dbadd4.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_6100b70dbadd4_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_6100b70dbadd4_rand","tdc_css_class_style":"td_uid_69_6100b70dbadd4_rand_style"}';
block_td_uid_69_6100b70dbadd4.td_column_number = "1";
block_td_uid_69_6100b70dbadd4.block_type = "td_block_7";
block_td_uid_69_6100b70dbadd4.post_count = "5";
block_td_uid_69_6100b70dbadd4.found_posts = "8";
block_td_uid_69_6100b70dbadd4.header_color = "#";
block_td_uid_69_6100b70dbadd4.ajax_pagination_infinite_stop = "";
block_td_uid_69_6100b70dbadd4.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_6100b70dbadd4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_6100b70dbadd4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-banco-central-de-venezuela-anuncio-nuevas-tarifas-para-operaciones-bancarias/" rel="bookmark" class="td-image-wrap" title="El Banco Central de Venezuela anunció nuevas tarifas para operaciones bancarias"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Reservas Internacionales venezolanas continúan en picada, según reporte del BCV" title="El Banco Central de Venezuela anunció nuevas tarifas para operaciones bancarias" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/01/BCV-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Reservas Internacionales venezolanas continúan en picada, según reporte del BCV" title="El Banco Central de Venezuela anunció nuevas tarifas para operaciones bancarias"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-banco-central-de-venezuela-anuncio-nuevas-tarifas-para-operaciones-bancarias/" rel="bookmark" title="El Banco Central de Venezuela anunció nuevas tarifas para operaciones bancarias">El Banco Central de Venezuela anunció nuevas tarifas para operaciones bancarias</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T13:09:07+00:00">27 de julio de 2021 1:09 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/infectologo-julio-castro-explico-algunos-detalles-sobre-segunda-dosis-de-la-vacuna-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Infectólogo Julio Castro explicó algunos detalles sobre segunda dosis de la vacuna Sputnik V"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/vacuna-rusa-monodosis-Sputnik-Light-venezuela-99-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/vacuna-rusa-monodosis-Sputnik-Light-venezuela-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/vacuna-rusa-monodosis-Sputnik-Light-venezuela-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Infectólogo Julio Castro explicó algunos detalles sobre segunda dosis de la vacuna Sputnik V" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/vacuna-rusa-monodosis-Sputnik-Light-venezuela-99-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/vacuna-rusa-monodosis-Sputnik-Light-venezuela-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/vacuna-rusa-monodosis-Sputnik-Light-venezuela-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Infectólogo Julio Castro explicó algunos detalles sobre segunda dosis de la vacuna Sputnik V"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/infectologo-julio-castro-explico-algunos-detalles-sobre-segunda-dosis-de-la-vacuna-sputnik-v/" rel="bookmark" title="Infectólogo Julio Castro explicó algunos detalles sobre segunda dosis de la vacuna Sputnik V">Infectólogo Julio Castro explicó algunos detalles sobre segunda dosis de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T18:22:58+00:00">26 de julio de 2021 6:22 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-luis-reyes-diputado-a-la-asamblea-nacional/" rel="bookmark" class="td-image-wrap" title="Falleció Luis Reyes diputado a la Asamblea Nacional"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/luis-reyes-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/luis-reyes-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/luis-reyes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Falleció Luis Reyes diputado a la Asamblea Nacional" title="Falleció Luis Reyes diputado a la Asamblea Nacional" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/luis-reyes-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/luis-reyes-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/luis-reyes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Falleció Luis Reyes diputado a la Asamblea Nacional" title="Falleció Luis Reyes diputado a la Asamblea Nacional"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-luis-reyes-diputado-a-la-asamblea-nacional/" rel="bookmark" title="Falleció Luis Reyes diputado a la Asamblea Nacional">Falleció Luis Reyes diputado a la Asamblea Nacional</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T13:14:46+00:00">26 de julio de 2021 1:14 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/amengual-vamos-cortar-alas-murcielago-carabobo/" rel="bookmark" class="td-image-wrap" title="Amengual: “Le vamos a cortar las alas al murciélago en Carabobo”"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Amengual-Miguel-Pena-03-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Amengual-Miguel-Pena-03-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Amengual-Miguel-Pena-03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Amengual: “Le vamos a cortar las alas al murciélago en Carabobo”" title="Amengual: “Le vamos a cortar las alas al murciélago en Carabobo”" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Amengual-Miguel-Pena-03-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/Amengual-Miguel-Pena-03-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/Amengual-Miguel-Pena-03-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Amengual: “Le vamos a cortar las alas al murciélago en Carabobo”" title="Amengual: “Le vamos a cortar las alas al murciélago en Carabobo”"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/amengual-vamos-cortar-alas-murcielago-carabobo/" rel="bookmark" title="Amengual: “Le vamos a cortar las alas al murciélago en Carabobo”">Amengual: “Le vamos a cortar las alas al murciélago en Carabobo”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T20:16:42+00:00">26 de julio de 2021 8:16 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/osmel-sousa-eligio-cinco-carabobenas-rumbo-a-la-gran-final-de-el-concurso/" rel="bookmark" class="td-image-wrap" title="Osmel Sousa eligió cinco carabobeñas rumbo a la gran  final de “El Concurso”"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/DSCF9885-FILEminimizer-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/DSCF9885-FILEminimizer-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/DSCF9885-FILEminimizer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Osmel Sousa eligió cinco carabobeñas rumbo a la gran  final de “El Concurso”" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/DSCF9885-FILEminimizer-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/DSCF9885-FILEminimizer-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/DSCF9885-FILEminimizer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Osmel Sousa eligió cinco carabobeñas rumbo a la gran  final de “El Concurso”"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/osmel-sousa-eligio-cinco-carabobenas-rumbo-a-la-gran-final-de-el-concurso/" rel="bookmark" title="Osmel Sousa eligió cinco carabobeñas rumbo a la gran  final de “El Concurso”">Osmel Sousa eligió cinco carabobeñas rumbo a la gran final...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T15:55:55+00:00">26 de julio de 2021 3:55 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_6100b70dbcfbc_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1627436813" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_6100b70dbd4e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_6100b70dbd4e0">
<style>
body .td_uid_71_6100b70dbd4e0_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_6100b70dbd4e0 = new tdBlock();
block_td_uid_71_6100b70dbd4e0.id = "td_uid_71_6100b70dbd4e0";
block_td_uid_71_6100b70dbd4e0.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_6100b70dbd4e0_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_6100b70dbd4e0_rand","tdc_css_class_style":"td_uid_71_6100b70dbd4e0_rand_style"}';
block_td_uid_71_6100b70dbd4e0.td_column_number = "1";
block_td_uid_71_6100b70dbd4e0.block_type = "td_block_15";
block_td_uid_71_6100b70dbd4e0.post_count = "4";
block_td_uid_71_6100b70dbd4e0.found_posts = "188380";
block_td_uid_71_6100b70dbd4e0.header_color = "#";
block_td_uid_71_6100b70dbd4e0.ajax_pagination_infinite_stop = "";
block_td_uid_71_6100b70dbd4e0.max_num_pages = "47095";
tdBlocksArray.push(block_td_uid_71_6100b70dbd4e0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_6100b70dbd4e0 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/proteccion-civil-bomberos-alertas-lluvias-carabobo/" rel="bookmark" class="td-image-wrap" title="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo" title="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/C1-Lino-Perez-Sistema-Integrado-Proteccion-Civil-y-Bomberos-de-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo" title="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
 <h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/proteccion-civil-bomberos-alertas-lluvias-carabobo/" rel="bookmark" title="Protección Civil y Bomberos en alerta ante las lluvias en Carabobo">Protección Civil y Bomberos en alerta ante las lluvias en Carabobo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/presidente-mexico-eeuu-embargo-cuba/" rel="bookmark" class="td-image-wrap" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-696x483.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-1024x710.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-696x483.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/896ddc89a420e6ec98292a3f84305673c9f90296-606x420.jpg 606w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/presidente-mexico-eeuu-embargo-cuba/" rel="bookmark" title="Presidente de México sube el tono contra EE.UU. por el embargo a Cuba">Presidente de México sube el tono contra EE.UU. por el embargo...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lasso-primer-jefe-estado-reunirse-pedro-castillo/" rel="bookmark" class="td-image-wrap" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/reunión-lasso-castillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lasso-primer-jefe-estado-reunirse-pedro-castillo/" rel="bookmark" title="Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo">Ecuatoriano Lasso, primer jefe de Estado en reunirse con Pedro Castillo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/" rel="bookmark" class="td-image-wrap" title="Policía investiga a excanciller de Nicaragua por traición a la patria"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Policía investiga a excanciller de Nicaragua por traición a la patria" title="Policía investiga a excanciller de Nicaragua por traición a la patria" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/07/excanciller-aguirre-sacasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Policía investiga a excanciller de Nicaragua por traición a la patria" title="Policía investiga a excanciller de Nicaragua por traición a la patria"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/policia-investiga-excanciller-nicaragua/" rel="bookmark" title="Policía investiga a excanciller de Nicaragua por traición a la patria">Policía investiga a excanciller de Nicaragua por traición a la patria</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_6100b70dbd4e0" data-td_block_id="td_uid_71_6100b70dbd4e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_6100b70dbd4e0" data-td_block_id="td_uid_71_6100b70dbd4e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_6100b70dbe826_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_6100b70dbea17_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202130'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' defer src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[22.800000000000000710542735760100185871124267578125,73],"today_humidity":97,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[22.800000000000000710542735760100185871124267578125,73],"today_max":[22.800000000000000710542735760100185871124267578125,73],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1627430400,"day_name":"mi\u00e9","day_temp":[26,79],"owm_day_index":0},{"timestamp":1627516800,"day_name":"jue","day_temp":[24,75],"owm_day_index":8},{"timestamp":1627603200,"day_name":"vie","day_temp":[26,79],"owm_day_index":16},{"timestamp":1627689600,"day_name":"s\u00e1b","day_temp":[26,78],"owm_day_index":24},{"timestamp":1627776000,"day_name":"dom","day_temp":[21,70],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202130.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1768006',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1768006' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vbgLDcYheMHCw", "u[z4_HcDA2PWNZy");
data.data.append("MdQstqavTp", "lQ0euVIG5d");
                    }
                    else {
                        data.data =  data.data + '&vbgLDcYheMHCw=u[z4_HcDA2PWNZy&MdQstqavTp=lQ0euVIG5d';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'675a6fb22fb6e6c8',m:'0fd4625ce0a664da0c993e3e9ecfc47dc62fea4f-1627436813-1800-Ac8GR7Z5zdfUbJlhglANNodAyOR9gKgI4lGbcAEXHBwScKszFCa3Ka2eZR3jnxXTb0y/GhRRM6LwaGS/vffV7W1ZxxzCwHW7ZULAC980mn3qzM+tVnJRViJ3EP22G5PIhPfgLF1FrYA3rLs17srncOIBz+gApmLgSaziOZ0GnxyF',s:[0x4771364c78,0x1bfea6be2b],}})();</script></body>
</html>