<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes - El Carabobeño</title>
<meta name="description" content="El Sindicato Nacional de Trabajadores de la Prensa (SNTP) denunció que la empresa de la empresa oficialista de Telecomunicaciones (Cantv) decidió bloquear el portal de noticias e investigación periodística runrun.es, propiedad del reconocido comunicador social Nelson Bocaranda." />
<link rel="canonical" href="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes - El Carabobeño" />
<meta property="og:description" content="El Sindicato Nacional de Trabajadores de la Prensa (SNTP) denunció que la empresa de la empresa oficialista de Telecomunicaciones (Cantv) decidió bloquear el portal de noticias e investigación periodística runrun.es, propiedad del reconocido comunicador social Nelson Bocaranda." />
<meta property="og:url" content="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="NACIONAL" />
<meta property="article:published_time" content="2020-05-17T23:07:59+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Sindicato Nacional de Trabajadores de la Prensa (SNTP) denunció que la empresa de la empresa oficialista de Telecomunicaciones (Cantv) decidió bloquear el portal de noticias e investigación periodística runrun.es, propiedad del reconocido comunicador social Nelson Bocaranda." />
<meta name="twitter:title" content="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"8012c85c68","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1648384' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/",
                                "name": "SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1648384 single-format-standard sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
 <div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo 17 de mayo de 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec1d2e23c291_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ec1d2e23d233_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ec1d2e23d233"><script>var block_td_uid_2_5ec1d2e23d233 = new tdBlock();
block_td_uid_2_5ec1d2e23d233.id = "td_uid_2_5ec1d2e23d233";
block_td_uid_2_5ec1d2e23d233.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ec1d2e23d233_rand","tdc_css_class":"td_uid_2_5ec1d2e23d233_rand","tdc_css_class_style":"td_uid_2_5ec1d2e23d233_rand_style"}';
block_td_uid_2_5ec1d2e23d233.td_column_number = "3";
block_td_uid_2_5ec1d2e23d233.block_type = "td_block_mega_menu";
block_td_uid_2_5ec1d2e23d233.post_count = "4";
block_td_uid_2_5ec1d2e23d233.found_posts = "113796";
block_td_uid_2_5ec1d2e23d233.header_color = "";
block_td_uid_2_5ec1d2e23d233.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ec1d2e23d233.max_num_pages = "28449";
tdBlocksArray.push(block_td_uid_2_5ec1d2e23d233);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_3_5ec1d2e23d9dd" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_4_5ec1d2e23da08" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_5_5ec1d2e23da37" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_6_5ec1d2e23da63" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_7_5ec1d2e23da95" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_8_5ec1d2e23dac1" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_9_5ec1d2e23daed" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_10_5ec1d2e23db19" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_11_5ec1d2e23db44" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5ec1d2e23d233" id="td_uid_12_5ec1d2e23db6f" data-td_block_id="td_uid_2_5ec1d2e23d233" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5ec1d2e23d233 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/" rel="bookmark" class="td-image-wrap" title="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/" rel="bookmark" title="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes">SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/seis-privados-de-libertad-se-fugan-del-comando-policial-de-naguanagua-tras-abrir-un-boquete/" rel="bookmark" class="td-image-wrap" title="Seis privados de libertad se fugan del Comando Policial de Naguanagua tras abrir un boquete"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seis privados de libertad se fugan del Comando Policial de Naguanagua tras abrir un boquete" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/seis-privados-de-libertad-se-fugan-del-comando-policial-de-naguanagua-tras-abrir-un-boquete/" rel="bookmark" title="Seis privados de libertad se fugan del Comando Policial de Naguanagua tras abrir un boquete">Seis privados de libertad se fugan del Comando Policial de Naguanagua&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/abatido-alias-el-bebe-de-los-chaguaramos-3-al-enfrentar-a-comision-de-policarabobo/" rel="bookmark" class="td-image-wrap" title="Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a comisión de Policía de Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a comisión de Policía de Carabobo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/abatido-alias-el-bebe-de-los-chaguaramos-3-al-enfrentar-a-comision-de-policarabobo/" rel="bookmark" title="Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a comisión de Policía de Carabobo">Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/guaido-ante-el-riesgo-de-hambruna-en-venezuela-urge-instalar-el-gobierno-de-emergencia-nacional/" rel="bookmark" class="td-image-wrap" title="Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el Gobierno de Emergencia Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/PRESIDENTE-JUAN-GUAIDO.-FOTO-PRESIDENCIAL-750x375-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/PRESIDENTE-JUAN-GUAIDO.-FOTO-PRESIDENCIAL-750x375-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/PRESIDENTE-JUAN-GUAIDO.-FOTO-PRESIDENCIAL-750x375-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el Gobierno de Emergencia Nacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/guaido-ante-el-riesgo-de-hambruna-en-venezuela-urge-instalar-el-gobierno-de-emergencia-nacional/" rel="bookmark" title="Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el Gobierno de Emergencia Nacional">Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ec1d2e23d233" data-td_block_id="td_uid_2_5ec1d2e23d233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ec1d2e23d233" data-td_block_id="td_uid_2_5ec1d2e23d233"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ec1d2e249191_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5ec1d2e249191"><script>var block_td_uid_13_5ec1d2e249191 = new tdBlock();
block_td_uid_13_5ec1d2e249191.id = "td_uid_13_5ec1d2e249191";
block_td_uid_13_5ec1d2e249191.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ec1d2e249191_rand","tdc_css_class":"td_uid_13_5ec1d2e249191_rand","tdc_css_class_style":"td_uid_13_5ec1d2e249191_rand_style"}';
block_td_uid_13_5ec1d2e249191.td_column_number = "3";
block_td_uid_13_5ec1d2e249191.block_type = "td_block_mega_menu";
block_td_uid_13_5ec1d2e249191.post_count = "5";
block_td_uid_13_5ec1d2e249191.found_posts = "4376";
block_td_uid_13_5ec1d2e249191.header_color = "";
block_td_uid_13_5ec1d2e249191.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ec1d2e249191.max_num_pages = "876";
tdBlocksArray.push(block_td_uid_13_5ec1d2e249191);
</script><div id=td_uid_13_5ec1d2e249191 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-la-escasez-de-gasolina-no-es-culpa-de-las-sanciones-internacionales/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción/  La escasez de gasolina, no es culpa de las sanciones internacionales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción/  La escasez de gasolina, no es culpa de las sanciones internacionales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-la-escasez-de-gasolina-no-es-culpa-de-las-sanciones-internacionales/" rel="bookmark" title="Gerencia en Acción/  La escasez de gasolina, no es culpa de las sanciones internacionales">Gerencia en Acción/ La escasez de gasolina, no es culpa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-lance/" rel="bookmark" class="td-image-wrap" title="El lance"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAlberto-Rial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAlberto-Rial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nAlberto-Rial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lance" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-lance/" rel="bookmark" title="El lance">El lance</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bogavante-la-culpa-es-del-otro/" rel="bookmark" class="td-image-wrap" title="Bogavante/ La culpa es del otro"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nCesar-Sosa-Marvez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nCesar-Sosa-Marvez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nCesar-Sosa-Marvez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bogavante/ La culpa es del otro" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bogavante-la-culpa-es-del-otro/" rel="bookmark" title="Bogavante/ La culpa es del otro">Bogavante/ La culpa es del otro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hegemonia-mentirosa/" rel="bookmark" class="td-image-wrap" title="Hegemonía mentirosa&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="Hegemonía mentirosa&#8230;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hegemonia-mentirosa/" rel="bookmark" title="Hegemonía mentirosa&#8230;">Hegemonía mentirosa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-invasion-el-contrato-etc/" rel="bookmark" class="td-image-wrap" title="La invasión, el contrato&#8230;etc"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/Carlos-Ramírez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La invasión, el contrato&#8230;etc" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-invasion-el-contrato-etc/" rel="bookmark" title="La invasión, el contrato&#8230;etc">La invasión, el contrato&#8230;etc</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ec1d2e249191" data-td_block_id="td_uid_13_5ec1d2e249191"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5ec1d2e249191" data-td_block_id="td_uid_13_5ec1d2e249191"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ec1d2e24ac8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5ec1d2e24ac8f"><script>var block_td_uid_14_5ec1d2e24ac8f = new tdBlock();
block_td_uid_14_5ec1d2e24ac8f.id = "td_uid_14_5ec1d2e24ac8f";
block_td_uid_14_5ec1d2e24ac8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5ec1d2e24ac8f_rand","tdc_css_class":"td_uid_14_5ec1d2e24ac8f_rand","tdc_css_class_style":"td_uid_14_5ec1d2e24ac8f_rand_style"}';
block_td_uid_14_5ec1d2e24ac8f.td_column_number = "3";
block_td_uid_14_5ec1d2e24ac8f.block_type = "td_block_mega_menu";
block_td_uid_14_5ec1d2e24ac8f.post_count = "5";
block_td_uid_14_5ec1d2e24ac8f.found_posts = "388";
block_td_uid_14_5ec1d2e24ac8f.header_color = "";
block_td_uid_14_5ec1d2e24ac8f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ec1d2e24ac8f.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_14_5ec1d2e24ac8f);
</script><div id=td_uid_14_5ec1d2e24ac8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigacion-en-38-paises-sobre-la-perdida-de-olfato-y-gusto-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Investigación en 38 países sobre la pérdida de olfato y gusto por COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/04/Coronavirus-investigación-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/04/Coronavirus-investigación-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/04/Coronavirus-investigación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigación en 38 países sobre la pérdida de olfato y gusto por COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigacion-en-38-paises-sobre-la-perdida-de-olfato-y-gusto-por-covid-19/" rel="bookmark" title="Investigación en 38 países sobre la pérdida de olfato y gusto por COVID-19">Investigación en 38 países sobre la pérdida de olfato y gusto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientifica-venezolana-desarrolla-prueba-de-deteccion-rapida-para-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Científica venezolana desarrolla prueba de detección rápida para el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/irene-bosch-cientifica-desarrolla-prueba-deteccion-coronavirus-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/irene-bosch-cientifica-desarrolla-prueba-deteccion-coronavirus-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/irene-bosch-cientifica-desarrolla-prueba-deteccion-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científica venezolana desarrolla prueba de detección rápida para el coronavirus" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientifica-venezolana-desarrolla-prueba-de-deteccion-rapida-para-el-coronavirus/" rel="bookmark" title="Científica venezolana desarrolla prueba de detección rápida para el coronavirus">Científica venezolana desarrolla prueba de detección rápida para el coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientificos-alemanes-lograron-aislar-la-principal-enzima-del-coronavirus-y-crearon-un-compuesto-para-inhibirla/" rel="bookmark" class="td-image-wrap" title="Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon un compuesto para inhibirla"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/vacuna-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/vacuna-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/vacuna-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon un compuesto para inhibirla" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientificos-alemanes-lograron-aislar-la-principal-enzima-del-coronavirus-y-crearon-un-compuesto-para-inhibirla/" rel="bookmark" title="Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon un compuesto para inhibirla">Científicos alemanes lograron aislar la principal enzima del coronavirus y crearon&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-nasa-cultiva-en-el-espacio-lechugas-sin-microbios-y-seguras-para-consumo/" rel="bookmark" class="td-image-wrap" title="La NASA cultiva en el espacio lechugas sin microbios y seguras para consumo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/siembras-lechuga-nasa-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/siembras-lechuga-nasa-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/siembras-lechuga-nasa-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La NASA cultiva en el espacio lechugas sin microbios y seguras para consumo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-nasa-cultiva-en-el-espacio-lechugas-sin-microbios-y-seguras-para-consumo/" rel="bookmark" title="La NASA cultiva en el espacio lechugas sin microbios y seguras para consumo">La NASA cultiva en el espacio lechugas sin microbios y seguras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" class="td-image-wrap" title="Japón halló un “barco fantasma” con restos de siete cadáveres"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/barco-fantasma-japones-encontrado-cadaveres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Japón halló un “barco fantasma” con restos de siete cadáveres" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/japon-hallo-un-barco-fantasma-con-restos-de-siete-cadaveres/" rel="bookmark" title="Japón halló un “barco fantasma” con restos de siete cadáveres">Japón halló un “barco fantasma” con restos de siete cadáveres</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ec1d2e24ac8f" data-td_block_id="td_uid_14_5ec1d2e24ac8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5ec1d2e24ac8f" data-td_block_id="td_uid_14_5ec1d2e24ac8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ec1d2e24ca8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ec1d2e24ca8b"><script>var block_td_uid_15_5ec1d2e24ca8b = new tdBlock();
block_td_uid_15_5ec1d2e24ca8b.id = "td_uid_15_5ec1d2e24ca8b";
block_td_uid_15_5ec1d2e24ca8b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5ec1d2e24ca8b_rand","tdc_css_class":"td_uid_15_5ec1d2e24ca8b_rand","tdc_css_class_style":"td_uid_15_5ec1d2e24ca8b_rand_style"}';
block_td_uid_15_5ec1d2e24ca8b.td_column_number = "3";
block_td_uid_15_5ec1d2e24ca8b.block_type = "td_block_mega_menu";
block_td_uid_15_5ec1d2e24ca8b.post_count = "4";
block_td_uid_15_5ec1d2e24ca8b.found_posts = "26823";
block_td_uid_15_5ec1d2e24ca8b.header_color = "";
block_td_uid_15_5ec1d2e24ca8b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ec1d2e24ca8b.max_num_pages = "6706";
tdBlocksArray.push(block_td_uid_15_5ec1d2e24ca8b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_16_5ec1d2e24d103" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_17_5ec1d2e24d12e" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_18_5ec1d2e24d15e" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_19_5ec1d2e24d18d" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_20_5ec1d2e24d1b9" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_21_5ec1d2e24d1e5" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_22_5ec1d2e24d21d" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_23_5ec1d2e24d251" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_24_5ec1d2e24d28a" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5ec1d2e24ca8b" id="td_uid_25_5ec1d2e24d2b6" data-td_block_id="td_uid_15_5ec1d2e24ca8b" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5ec1d2e24ca8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-bayern-supero-al-union-berlin-y-se-mantiene-lider-en-su-regreso/" rel="bookmark" class="td-image-wrap" title="El Bayern superó al Unión Berlín y se mantiene líder en su regreso"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/e4519433b509167f4181697cd31aee7d219623b4-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/e4519433b509167f4181697cd31aee7d219623b4-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/e4519433b509167f4181697cd31aee7d219623b4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Bayern superó al Unión Berlín y se mantiene líder en su regreso" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-bayern-supero-al-union-berlin-y-se-mantiene-lider-en-su-regreso/" rel="bookmark" title="El Bayern superó al Unión Berlín y se mantiene líder en su regreso">El Bayern superó al Unión Berlín y se mantiene líder en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/besos-y-abrazos-abren-debate-sobre-celebraciones-de-gol-en-bundesliga/" rel="bookmark" class="td-image-wrap" title="Besos y abrazos abren debate sobre celebraciones de gol en Bundesliga"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/9c7b4a08c122e917c2e048dd0d9f65411718d4a3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/9c7b4a08c122e917c2e048dd0d9f65411718d4a3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/9c7b4a08c122e917c2e048dd0d9f65411718d4a3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Besos y abrazos abren debate sobre celebraciones de gol en Bundesliga" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/besos-y-abrazos-abren-debate-sobre-celebraciones-de-gol-en-bundesliga/" rel="bookmark" title="Besos y abrazos abren debate sobre celebraciones de gol en Bundesliga">Besos y abrazos abren debate sobre celebraciones de gol en Bundesliga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/division-entre-jugadores-de-la-premier-por-reanudacion-de-la-temporada/" rel="bookmark" class="td-image-wrap" title="División entre jugadores de la Premier por reanudación de la temporada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/i-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/i-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/i-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="División entre jugadores de la Premier por reanudación de la temporada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/division-entre-jugadores-de-la-premier-por-reanudacion-de-la-temporada/" rel="bookmark" title="División entre jugadores de la Premier por reanudación de la temporada">División entre jugadores de la Premier por reanudación de la temporada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/clubes-espanoles-podran-realizar-entrenamientos-grupales-a-partir-del-lunes/" rel="bookmark" class="td-image-wrap" title="Clubes españoles podrán realizar entrenamientos grupales a partir del lunes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/233728e346ef93209da0713af6f2301ae6323362-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/233728e346ef93209da0713af6f2301ae6323362-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/233728e346ef93209da0713af6f2301ae6323362-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clubes españoles podrán realizar entrenamientos grupales a partir del lunes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/clubes-espanoles-podran-realizar-entrenamientos-grupales-a-partir-del-lunes/" rel="bookmark" title="Clubes españoles podrán realizar entrenamientos grupales a partir del lunes">Clubes españoles podrán realizar entrenamientos grupales a partir del lunes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ec1d2e24ca8b" data-td_block_id="td_uid_15_5ec1d2e24ca8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ec1d2e24ca8b" data-td_block_id="td_uid_15_5ec1d2e24ca8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ec1d2e25925b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5ec1d2e25925b"><script>var block_td_uid_26_5ec1d2e25925b = new tdBlock();
block_td_uid_26_5ec1d2e25925b.id = "td_uid_26_5ec1d2e25925b";
block_td_uid_26_5ec1d2e25925b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ec1d2e25925b_rand","tdc_css_class":"td_uid_26_5ec1d2e25925b_rand","tdc_css_class_style":"td_uid_26_5ec1d2e25925b_rand_style"}';
block_td_uid_26_5ec1d2e25925b.td_column_number = "3";
block_td_uid_26_5ec1d2e25925b.block_type = "td_block_mega_menu";
block_td_uid_26_5ec1d2e25925b.post_count = "4";
block_td_uid_26_5ec1d2e25925b.found_posts = "11271";
block_td_uid_26_5ec1d2e25925b.header_color = "";
block_td_uid_26_5ec1d2e25925b.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ec1d2e25925b.max_num_pages = "2818";
tdBlocksArray.push(block_td_uid_26_5ec1d2e25925b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_27_5ec1d2e2599fb" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_28_5ec1d2e259a24" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_29_5ec1d2e259a54" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_30_5ec1d2e259a81" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_31_5ec1d2e259aac" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_32_5ec1d2e259ad6" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_33_5ec1d2e259b00" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_34_5ec1d2e259b2b" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_35_5ec1d2e259b61" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_36_5ec1d2e259b97" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_37_5ec1d2e259bcd" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_38_5ec1d2e259c02" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_39_5ec1d2e259c37" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_40_5ec1d2e259c75" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_41_5ec1d2e259cad" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_42_5ec1d2e259ce3" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_43_5ec1d2e259d1b" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_44_5ec1d2e259d58" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_45_5ec1d2e259d95" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_46_5ec1d2e259dca" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_47_5ec1d2e259dff" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_48_5ec1d2e259e34" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_49_5ec1d2e259e68" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_50_5ec1d2e259e9e" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_51_5ec1d2e259ed2" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_52_5ec1d2e259f07" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_53_5ec1d2e259f3c" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_54_5ec1d2e259f71" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_55_5ec1d2e259fa6" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_56_5ec1d2e259fd0" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_26_5ec1d2e25925b" id="td_uid_57_5ec1d2e259ffa" data-td_block_id="td_uid_26_5ec1d2e25925b" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_26_5ec1d2e25925b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-casos-globales-de-covid-19-superan-los-45-millones-con-305-000-muertes/" rel="bookmark" class="td-image-wrap" title="Los casos globales de COVID-19 superan los 4,5 millones, con 305.000 muertes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/casos-globales-covid-19-EFE-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/casos-globales-covid-19-EFE-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/casos-globales-covid-19-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los casos globales de COVID-19 superan los 4,5 millones, con 305.000 muertes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-casos-globales-de-covid-19-superan-los-45-millones-con-305-000-muertes/" rel="bookmark" title="Los casos globales de COVID-19 superan los 4,5 millones, con 305.000 muertes">Los casos globales de COVID-19 superan los 4,5 millones, con 305.000&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lanzan-al-mercado-chocolate-con-impacto-social-en-honor-al-dr-jose-gregorio-hernandez/" rel="bookmark" class="td-image-wrap" title="Lanzan al mercado chocolate con impacto social en honor al Dr. José Gregorio Hernández"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/chocolate-jose-gregorio-850x400-33-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/chocolate-jose-gregorio-850x400-33-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/chocolate-jose-gregorio-850x400-33-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan al mercado chocolate con impacto social en honor al Dr. José Gregorio Hernández" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/" class="td-post-category">NEGOCIOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lanzan-al-mercado-chocolate-con-impacto-social-en-honor-al-dr-jose-gregorio-hernandez/" rel="bookmark" title="Lanzan al mercado chocolate con impacto social en honor al Dr. José Gregorio Hernández">Lanzan al mercado chocolate con impacto social en honor al Dr&#8230;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/facebook-adquiere-plataforma-gif-y-la-integrara-a-instagram/" rel="bookmark" class="td-image-wrap" title="Facebook adquiere plataforma GIF y la integrará a Instagram"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/g3-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/g3-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/g3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook adquiere plataforma GIF y la integrará a Instagram" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/facebook-adquiere-plataforma-gif-y-la-integrara-a-instagram/" rel="bookmark" title="Facebook adquiere plataforma GIF y la integrará a Instagram">Facebook adquiere plataforma GIF y la integrará a Instagram</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/atrevete-a-preparar-un-delicioso-pabellon-criollo/" rel="bookmark" class="td-image-wrap" title="Atrévete a preparar un delicioso pabellón criollo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Pabellon-criollo-venezolano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Pabellon-criollo-venezolano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/Pabellon-criollo-venezolano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atrévete a preparar un delicioso pabellón criollo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/atrevete-a-preparar-un-delicioso-pabellon-criollo/" rel="bookmark" title="Atrévete a preparar un delicioso pabellón criollo">Atrévete a preparar un delicioso pabellón criollo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ec1d2e25925b" data-td_block_id="td_uid_26_5ec1d2e25925b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5ec1d2e25925b" data-td_block_id="td_uid_26_5ec1d2e25925b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_5ec1d2e265f7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_58_5ec1d2e265f7d"><script>var block_td_uid_58_5ec1d2e265f7d = new tdBlock();
block_td_uid_58_5ec1d2e265f7d.id = "td_uid_58_5ec1d2e265f7d";
block_td_uid_58_5ec1d2e265f7d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_5ec1d2e265f7d_rand","tdc_css_class":"td_uid_58_5ec1d2e265f7d_rand","tdc_css_class_style":"td_uid_58_5ec1d2e265f7d_rand_style"}';
block_td_uid_58_5ec1d2e265f7d.td_column_number = "3";
block_td_uid_58_5ec1d2e265f7d.block_type = "td_block_mega_menu";
block_td_uid_58_5ec1d2e265f7d.post_count = "4";
block_td_uid_58_5ec1d2e265f7d.found_posts = "362";
block_td_uid_58_5ec1d2e265f7d.header_color = "";
block_td_uid_58_5ec1d2e265f7d.ajax_pagination_infinite_stop = "";
block_td_uid_58_5ec1d2e265f7d.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_58_5ec1d2e265f7d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_59_5ec1d2e2666f1" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_60_5ec1d2e26671f" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_61_5ec1d2e26674f" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_62_5ec1d2e26677e" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_63_5ec1d2e2667ab" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_64_5ec1d2e2667d7" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_65_5ec1d2e266802" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_66_5ec1d2e26682e" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_67_5ec1d2e26685a" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_58_5ec1d2e265f7d" id="td_uid_68_5ec1d2e266894" data-td_block_id="td_uid_58_5ec1d2e265f7d" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_58_5ec1d2e265f7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-casa-de-moda-chanel-anula-un-desfile-previsto-para-mayo/" rel="bookmark" class="td-image-wrap" title="La casa de moda Chanel anula un desfile previsto para mayo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/chanel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La casa de moda Chanel anula un desfile previsto para mayo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/moda/" class="td-post-category">Moda</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-casa-de-moda-chanel-anula-un-desfile-previsto-para-mayo/" rel="bookmark" title="La casa de moda Chanel anula un desfile previsto para mayo">La casa de moda Chanel anula un desfile previsto para mayo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" class="td-image-wrap" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/02/ddddd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/trino-mora-habla-de-su-estado-de-salud-tras-sufrir-tres-micro-infartos-cerebrales/" rel="bookmark" title="Trino Mora habla de su estado de salud tras sufrir tres micro-infartos cerebrales">Trino Mora habla de su estado de salud tras sufrir tres&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" class="td-image-wrap" title="Listado de nominados para la 92 edición de los Óscar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/05/Premios-Oscar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listado de nominados para la 92 edición de los Óscar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/listado-de-nominados-para-la-92-edicion-de-los-oscar/" rel="bookmark" title="Listado de nominados para la 92 edición de los Óscar">Listado de nominados para la 92 edición de los Óscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" class="td-image-wrap" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados">Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5ec1d2e265f7d" data-td_block_id="td_uid_58_5ec1d2e265f7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_58_5ec1d2e265f7d" data-td_block_id="td_uid_58_5ec1d2e265f7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1648384" class="post-1648384 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/bmacias/">Basyl Macías</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-17T19:07:59+00:00">17 de mayo de 2020 7:07 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg" data-caption=""><img width="696" height="406" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-696x406.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-720x420.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cantv1-2019" /></a></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_69_5ec1d2e274cb0" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fsntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SNTP+denunc%C3%B3+que+Cantv+bloque%C3%B3+el+portal+de+noticias+Runrunes&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg&description=El Sindicato Nacional de Trabajadores de la Prensa (SNTP) denunció que la empresa de la empresa oficialista de Telecomunicaciones (Cantv) decidió bloquear el portal de noticias e investigación periodística runrun.es, propiedad del reconocido comunicador social Nelson Bocaranda.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes %0A%0A https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_69_5ec1d2e274cb0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_71_5ec1d2e29d683_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>El Sindicato Nacional de Trabajadores de la Prensa (SNTP) denunció que la empresa de la empresa oficialista de Telecomunicaciones (Cantv) decidió bloquear el portal de noticias e investigación periodística <a href="https://runrun.es/">runrun.es</a>, propiedad del reconocido comunicador social Nelson Bocaranda.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/AlertaSNTP?src=hash&amp;ref_src=twsrc%5Etfw">#AlertaSNTP</a> | Cantv bloquea portal de noticias e investigación <a href="https://twitter.com/runrunes?ref_src=twsrc%5Etfw">@runrunes</a>. </p>
<p>Su página no pueden verla quienes tienen como proveedores de servicio de Internet ABA o Inter. </p>
<p>El bloqueo inicio el pasado <a href="https://twitter.com/hashtag/15May?src=hash&amp;ref_src=twsrc%5Etfw">#15May</a>, de acuerdo con el reporte de <a href="https://twitter.com/vesinfiltro?ref_src=twsrc%5Etfw">@vesinfiltro</a></p>
<p>&mdash; SNTP (@sntpvenezuela) <a href="https://twitter.com/sntpvenezuela/status/1262120930895110146?ref_src=twsrc%5Etfw">May 17, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_70_5ec1d2e29d501_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Según la cuenta de Twitter <a href="https://twitter.com/vesinfiltro">@vesinfiltro,</a> especializada en reportar irregularidades del servicio de Internet en Venezuela, el bloqueo al portal de Nelson Bocaranda “comenzó aproximadamente el viernes 15 de mayo de 2020 en Cantv y no se observa en ningún otro de los principales proveedores de Internet en Venezuela, usando mediciones de red manuales y automatizadas, recolectadas mediante herramientas propias y el software de <a href="https://twitter.com/OpenObservatory">@OpenObservatory</a>, analizadas por expertos”.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🛑 <a href="https://twitter.com/hashtag/Confirmado?src=hash&amp;ref_src=twsrc%5Etfw">#Confirmado</a>: bloquean portal de noticias ⦗runrun܂es⦘ <a href="https://twitter.com/RunRunesWeb?ref_src=twsrc%5Etfw">@RunRunesWeb</a> en <a href="https://twitter.com/hashtag/CANTV?src=hash&amp;ref_src=twsrc%5Etfw">#CANTV</a> <a href="https://twitter.com/hashtag/Venezuela?src=hash&amp;ref_src=twsrc%5Etfw">#Venezuela</a><a href="https://twitter.com/hashtag/CantvBloquea?src=hash&amp;ref_src=twsrc%5Etfw">#CantvBloquea</a> es el principal proveedor de <a href="https://twitter.com/hashtag/InternetVE?src=hash&amp;ref_src=twsrc%5Etfw">#InternetVE</a> y una empresa del estado. Éste bloqueo funciona mediante un <a href="https://twitter.com/hashtag/BloqueoDNS?src=hash&amp;ref_src=twsrc%5Etfw">#BloqueoDNS</a>. <a href="https://twitter.com/hashtag/17may?src=hash&amp;ref_src=twsrc%5Etfw">#17may</a> <a href="https://t.co/FpeD3AzbDy">pic.twitter.com/FpeD3AzbDy</a></p>
<p>&mdash; VE sin Filtro (@vesinfiltro) <a href="https://twitter.com/vesinfiltro/status/1261978668945018880?ref_src=twsrc%5Etfw">May 17, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_72_5ec1d2e29d7ef_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_73_5ec1d2e29d9d5" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fsntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SNTP+denunc%C3%B3+que+Cantv+bloque%C3%B3+el+portal+de+noticias+Runrunes&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fsntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg&description=El Sindicato Nacional de Trabajadores de la Prensa (SNTP) denunció que la empresa de la empresa oficialista de Telecomunicaciones (Cantv) decidió bloquear el portal de noticias e investigación periodística runrun.es, propiedad del reconocido comunicador social Nelson Bocaranda.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes %0A%0A https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_73_5ec1d2e29d9d5">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/gerencia-en-accion-la-escasez-de-gasolina-no-es-culpa-de-las-sanciones-internacionales/">Gerencia en Acción/ La escasez de gasolina, no es culpa de las sanciones internacionales</a></div></div><div class="td-next-prev-separator"></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Basyl Macías"></span><meta itemprop="datePublished" content="2020-05-17T19:07:59+00:00"><meta itemprop="dateModified" content="2020-05-17T19:07:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_74_5ec1d2e29e1ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_74_5ec1d2e29e1ed"><script>var block_td_uid_74_5ec1d2e29e1ed = new tdBlock();
block_td_uid_74_5ec1d2e29e1ed.id = "td_uid_74_5ec1d2e29e1ed";
block_td_uid_74_5ec1d2e29e1ed.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5ec1d2e29e1ed_rand","td_column_number":3,"live_filter_cur_post_id":1648384,"live_filter_cur_post_author":"46","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5ec1d2e29e1ed_rand","tdc_css_class_style":"td_uid_74_5ec1d2e29e1ed_rand_style"}';
block_td_uid_74_5ec1d2e29e1ed.td_column_number = "3";
block_td_uid_74_5ec1d2e29e1ed.block_type = "td_block_related_posts";
block_td_uid_74_5ec1d2e29e1ed.post_count = "6";
block_td_uid_74_5ec1d2e29e1ed.found_posts = "27315";
block_td_uid_74_5ec1d2e29e1ed.header_color = "";
block_td_uid_74_5ec1d2e29e1ed.ajax_pagination_infinite_stop = "";
block_td_uid_74_5ec1d2e29e1ed.max_num_pages = "4553";
tdBlocksArray.push(block_td_uid_74_5ec1d2e29e1ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5ec1d2e29e9f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5ec1d2e29e1ed" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_76_5ec1d2e29e9f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5ec1d2e29e1ed" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_74_5ec1d2e29e1ed class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/guaido-ante-el-riesgo-de-hambruna-en-venezuela-urge-instalar-el-gobierno-de-emergencia-nacional/" rel="bookmark" class="td-image-wrap" title="Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el Gobierno de Emergencia Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/PRESIDENTE-JUAN-GUAIDO.-FOTO-PRESIDENCIAL-750x375-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/PRESIDENTE-JUAN-GUAIDO.-FOTO-PRESIDENCIAL-750x375-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/PRESIDENTE-JUAN-GUAIDO.-FOTO-PRESIDENCIAL-750x375-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el Gobierno de Emergencia Nacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/guaido-ante-el-riesgo-de-hambruna-en-venezuela-urge-instalar-el-gobierno-de-emergencia-nacional/" rel="bookmark" title="Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el Gobierno de Emergencia Nacional">Guaidó: ante el riesgo de hambruna en Venezuela, urge instalar el Gobierno de Emergencia Nacional</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezuela-registra-este-domingo-37-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Venezuela registra este domingo 37 nuevos casos de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela registra este domingo 37 nuevos casos de COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezuela-registra-este-domingo-37-nuevos-casos-de-covid-19/" rel="bookmark" title="Venezuela registra este domingo 37 nuevos casos de COVID-19">Venezuela registra este domingo 37 nuevos casos de COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prado-exige-investigar-muerte-de-bebe-vacunado-en-jornada-de-salud-en-chacao/" rel="bookmark" class="td-image-wrap" title="Prado exige investigar muerte de bebé vacunado en jornada de salud en Chacao"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Prado-750x375-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Prado-750x375-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/Prado-750x375-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prado exige investigar muerte de bebé vacunado en jornada de salud en Chacao" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prado-exige-investigar-muerte-de-bebe-vacunado-en-jornada-de-salud-en-chacao/" rel="bookmark" title="Prado exige investigar muerte de bebé vacunado en jornada de salud en Chacao">Prado exige investigar muerte de bebé vacunado en jornada de salud en Chacao</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-internet-en-venezuela-como-el-resto-de-los-servicios-a-punto-de-colapsar/" rel="bookmark" class="td-image-wrap" title="La Internet en Venezuela como el resto de los servicios, a punto de colapsar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/DPL_Internet-Venezuela_dn080319-33-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/DPL_Internet-Venezuela_dn080319-33-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/DPL_Internet-Venezuela_dn080319-33-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Internet en Venezuela como el resto de los servicios, a punto de colapsar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-internet-en-venezuela-como-el-resto-de-los-servicios-a-punto-de-colapsar/" rel="bookmark" title="La Internet en Venezuela como el resto de los servicios, a punto de colapsar">La Internet en Venezuela como el resto de los servicios, a punto de colapsar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fabiana-de-guaido-condena-muerte-de-bebe-tras-jornada-de-vacunacion-en-el-municipio-chacao/" rel="bookmark" class="td-image-wrap" title="Fabiana de Guaidó condena muerte de bebé tras jornada de vacunación en el municipio Chacao"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/fabiana-rosales-750x375-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/fabiana-rosales-750x375-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/fabiana-rosales-750x375-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fabiana de Guaidó condena muerte de bebé tras jornada de vacunación en el municipio Chacao" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fabiana-de-guaido-condena-muerte-de-bebe-tras-jornada-de-vacunacion-en-el-municipio-chacao/" rel="bookmark" title="Fabiana de Guaidó condena muerte de bebé tras jornada de vacunación en el municipio Chacao">Fabiana de Guaidó condena muerte de bebé tras jornada de vacunación en el municipio Chacao</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/45-nuevos-infectados-por-covid-19-confirma-un-total-de-504-casos-en-el-pais/" rel="bookmark" class="td-image-wrap" title="45 nuevos infectados por COVID-19, confirma un total de 504 casos en el país"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-16-a-las-8.24.08-p.m.2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-16-a-las-8.24.08-p.m.2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-16-a-las-8.24.08-p.m.2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="45 nuevos infectados por COVID-19, confirma un total de 504 casos en el país" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/45-nuevos-infectados-por-covid-19-confirma-un-total-de-504-casos-en-el-pais/" rel="bookmark" title="45 nuevos infectados por COVID-19, confirma un total de 504 casos en el país">45 nuevos infectados por COVID-19, confirma un total de 504 casos en el país</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5ec1d2e29e1ed" data-td_block_id="td_uid_74_5ec1d2e29e1ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_5ec1d2e29e1ed" data-td_block_id="td_uid_74_5ec1d2e29e1ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_77_5ec1d2e2a0a54_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_78_5ec1d2e2a0d3e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_78_5ec1d2e2a0d3e">
<style>
body .td_uid_78_5ec1d2e2a0d3e_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_78_5ec1d2e2a0d3e = new tdBlock();
block_td_uid_78_5ec1d2e2a0d3e.id = "td_uid_78_5ec1d2e2a0d3e";
block_td_uid_78_5ec1d2e2a0d3e.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_78_5ec1d2e2a0d3e_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_78_5ec1d2e2a0d3e_rand","tdc_css_class_style":"td_uid_78_5ec1d2e2a0d3e_rand_style"}';
block_td_uid_78_5ec1d2e2a0d3e.td_column_number = "1";
block_td_uid_78_5ec1d2e2a0d3e.block_type = "td_block_7";
block_td_uid_78_5ec1d2e2a0d3e.post_count = "5";
block_td_uid_78_5ec1d2e2a0d3e.found_posts = "8";
block_td_uid_78_5ec1d2e2a0d3e.header_color = "#";
block_td_uid_78_5ec1d2e2a0d3e.ajax_pagination_infinite_stop = "";
block_td_uid_78_5ec1d2e2a0d3e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_78_5ec1d2e2a0d3e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_78_5ec1d2e2a0d3e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cicpc-captura-a-integrantes-de-banda-delictiva-los-pantalleros-del-sur-en-valencia/" rel="bookmark" class="td-image-wrap" title="Cicpc captura a integrantes de banda delictiva &#8220;Los Pantalleros del Sur&#8221; en Valencia"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/cicpc-2020-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/cicpc-2020-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/cicpc-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicpc captura a integrantes de banda delictiva &#8220;Los Pantalleros del Sur&#8221; en Valencia" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/01/cicpc-2020-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/01/cicpc-2020-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/01/cicpc-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cicpc captura a integrantes de banda delictiva &#8220;Los Pantalleros del Sur&#8221; en Valencia"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cicpc-captura-a-integrantes-de-banda-delictiva-los-pantalleros-del-sur-en-valencia/" rel="bookmark" title="Cicpc captura a integrantes de banda delictiva &#8220;Los Pantalleros del Sur&#8221; en Valencia">Cicpc captura a integrantes de banda delictiva &#8220;Los Pantalleros del Sur&#8221;...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T23:22:52+00:00">16 de mayo de 2020 11:22 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dama-de-la-tercera-edad-extraviada-en-maracay-busca-a-sus-familiares/" rel="bookmark" class="td-image-wrap" title="Dama de la tercera edad extraviada en Maracay busca a sus familiares"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/señora-extraviada-2020-33-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/señora-extraviada-2020-33-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/señora-extraviada-2020-33-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dama de la tercera edad extraviada en Maracay busca a sus familiares" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/señora-extraviada-2020-33-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/señora-extraviada-2020-33-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/señora-extraviada-2020-33-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dama de la tercera edad extraviada en Maracay busca a sus familiares"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dama-de-la-tercera-edad-extraviada-en-maracay-busca-a-sus-familiares/" rel="bookmark" title="Dama de la tercera edad extraviada en Maracay busca a sus familiares">Dama de la tercera edad extraviada en Maracay busca a sus...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T00:45:30+00:00">17 de mayo de 2020 12:45 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezuela-registra-este-domingo-37-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Venezuela registra este domingo 37 nuevos casos de COVID-19"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezuela registra este domingo 37 nuevos casos de COVID-19" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/delcy-03-49823-88-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezuela registra este domingo 37 nuevos casos de COVID-19"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezuela-registra-este-domingo-37-nuevos-casos-de-covid-19/" rel="bookmark" title="Venezuela registra este domingo 37 nuevos casos de COVID-19">Venezuela registra este domingo 37 nuevos casos de COVID-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T15:02:40+00:00">17 de mayo de 2020 3:02 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezolanos-refugiados-en-brasil-realizaron-protesta-contra-el-regimen-de-maduro/" rel="bookmark" class="td-image-wrap" title="Venezolanos refugiados en Brasil realizaron protesta contra el régimen de Maduro"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/protesta-venezolanos-brasil-contra-maduro-EFE-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/protesta-venezolanos-brasil-contra-maduro-EFE-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/protesta-venezolanos-brasil-contra-maduro-EFE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezolanos refugiados en Brasil realizaron protesta contra el régimen de Maduro" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/protesta-venezolanos-brasil-contra-maduro-EFE-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/protesta-venezolanos-brasil-contra-maduro-EFE-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/protesta-venezolanos-brasil-contra-maduro-EFE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venezolanos refugiados en Brasil realizaron protesta contra el régimen de Maduro"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezolanos-refugiados-en-brasil-realizaron-protesta-contra-el-regimen-de-maduro/" rel="bookmark" title="Venezolanos refugiados en Brasil realizaron protesta contra el régimen de Maduro">Venezolanos refugiados en Brasil realizaron protesta contra el régimen de Maduro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T21:11:50+00:00">16 de mayo de 2020 9:11 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/movistar-continua-este-domingo-trabajos-de-reparacion-de-falla-en-cable-submarino/" rel="bookmark" class="td-image-wrap" title="Movistar continúa este domingo trabajos de reparación de falla en cable submarino"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/1490123356881-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/04/1490123356881-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/04/1490123356881-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="movistar" title="Movistar continúa este domingo trabajos de reparación de falla en cable submarino" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/04/1490123356881-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/04/1490123356881-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/04/1490123356881-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="movistar" title="Movistar continúa este domingo trabajos de reparación de falla en cable submarino"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/movistar-continua-este-domingo-trabajos-de-reparacion-de-falla-en-cable-submarino/" rel="bookmark" title="Movistar continúa este domingo trabajos de reparación de falla en cable submarino">Movistar continúa este domingo trabajos de reparación de falla en cable...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T01:13:02+00:00">17 de mayo de 2020 1:13 am</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_79_5ec1d2e2a3527_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1589760738" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_80_5ec1d2e2a3b14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_80_5ec1d2e2a3b14">
<style>
body .td_uid_80_5ec1d2e2a3b14_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_80_5ec1d2e2a3b14 = new tdBlock();
block_td_uid_80_5ec1d2e2a3b14.id = "td_uid_80_5ec1d2e2a3b14";
block_td_uid_80_5ec1d2e2a3b14.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_5ec1d2e2a3b14_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_5ec1d2e2a3b14_rand","tdc_css_class_style":"td_uid_80_5ec1d2e2a3b14_rand_style"}';
block_td_uid_80_5ec1d2e2a3b14.td_column_number = "1";
block_td_uid_80_5ec1d2e2a3b14.block_type = "td_block_15";
block_td_uid_80_5ec1d2e2a3b14.post_count = "4";
block_td_uid_80_5ec1d2e2a3b14.found_posts = "160248";
block_td_uid_80_5ec1d2e2a3b14.header_color = "#";
block_td_uid_80_5ec1d2e2a3b14.ajax_pagination_infinite_stop = "";
block_td_uid_80_5ec1d2e2a3b14.max_num_pages = "40062";
tdBlocksArray.push(block_td_uid_80_5ec1d2e2a3b14);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_80_5ec1d2e2a3b14 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/" rel="bookmark" class="td-image-wrap" title="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/04/cantv1-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sntp-denunco-que-cantv-bloqueo-el-portal-de-noticias-runrunes/" rel="bookmark" title="SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes">SNTP denuncó que Cantv bloqueó el portal de noticias Runrunes</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-la-escasez-de-gasolina-no-es-culpa-de-las-sanciones-internacionales/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción/  La escasez de gasolina, no es culpa de las sanciones internacionales"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción/  La escasez de gasolina, no es culpa de las sanciones internacionales" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción/  La escasez de gasolina, no es culpa de las sanciones internacionales"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-la-escasez-de-gasolina-no-es-culpa-de-las-sanciones-internacionales/" rel="bookmark" title="Gerencia en Acción/  La escasez de gasolina, no es culpa de las sanciones internacionales">Gerencia en Acción/ La escasez de gasolina, no es culpa...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/seis-privados-de-libertad-se-fugan-del-comando-policial-de-naguanagua-tras-abrir-un-boquete/" rel="bookmark" class="td-image-wrap" title="Seis privados de libertad se fugan del Comando Policial de Naguanagua tras abrir un boquete"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seis privados de libertad se fugan del Comando Policial de Naguanagua tras abrir un boquete" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/boquete-comando-policial-naguanagua-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seis privados de libertad se fugan del Comando Policial de Naguanagua tras abrir un boquete"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/seis-privados-de-libertad-se-fugan-del-comando-policial-de-naguanagua-tras-abrir-un-boquete/" rel="bookmark" title="Seis privados de libertad se fugan del Comando Policial de Naguanagua tras abrir un boquete">Seis privados de libertad se fugan del Comando Policial de Naguanagua...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/abatido-alias-el-bebe-de-los-chaguaramos-3-al-enfrentar-a-comision-de-policarabobo/" rel="bookmark" class="td-image-wrap" title="Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a comisión de Policía de Carabobo"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a comisión de Policía de Carabobo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/C-yosbel-comisario-pc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a comisión de Policía de Carabobo"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/abatido-alias-el-bebe-de-los-chaguaramos-3-al-enfrentar-a-comision-de-policarabobo/" rel="bookmark" title="Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a comisión de Policía de Carabobo">Abatido alias “El Bebé de Los Chaguaramos 3” al enfrentar a...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_5ec1d2e2a3b14" data-td_block_id="td_uid_80_5ec1d2e2a3b14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_80_5ec1d2e2a3b14" data-td_block_id="td_uid_80_5ec1d2e2a3b14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_81_5ec1d2e2a5172_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_82_5ec1d2e2a545c_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
 </div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[29.199999999999999289457264239899814128875732421875,84.599999999999994315658113919198513031005859375],"today_humidity":63,"today_wind_speed":[0.8000000000000000444089209850062616169452667236328125,0.5],"today_min":[29.199999999999999289457264239899814128875732421875,84.599999999999994315658113919198513031005859375],"today_max":[29.199999999999999289457264239899814128875732421875,84.599999999999994315658113919198513031005859375],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1589749200,"day_name":"dom","day_temp":[30,86],"owm_day_index":0},{"timestamp":1589760000,"day_name":"lun","day_temp":[31,88],"owm_day_index":1},{"timestamp":1589846400,"day_name":"mar","day_temp":[32,90],"owm_day_index":9},{"timestamp":1589932800,"day_name":"mi\u00e9","day_temp":[31,88],"owm_day_index":17},{"timestamp":1590019200,"day_name":"jue","day_temp":[31,87],"owm_day_index":25},{"timestamp":1590105600,"day_name":"vie","day_temp":[25,77],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1648384',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1648384' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>