<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año</title>
<meta name="description" content="Las aerolíneas cancelaron más de 5 mil vuelos en EE.UU. en el primer fin de semana de 2022, continuando más de una semana de importantes perturbaciones aéreas causadas por la expansión de la variante ómicron del coronavirus que ha provocado una falta de personal, combinada con un temporal de nieve" />
<link rel="canonical" href="https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año" />
<meta property="og:description" content="Las aerolíneas cancelaron más de 5 mil vuelos en EE.UU. en el primer fin de semana de 2022, continuando más de una semana de importantes perturbaciones aéreas causadas por la expansión de la variante ómicron del coronavirus que ha provocado una falta de personal, combinada con un temporal de nieve" />
<meta property="og:url" content="https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-01-02T23:49:41+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="601" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobe\u00f1o","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/#primaryimage","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg","width":1068,"height":601,"caption":"/ Foto: Archivo"},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/#webpage","url":"https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/","name":"Aerol\u00edneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del a\u00f1o","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/#primaryimage"},"datePublished":"2022-01-02T23:49:41+00:00","dateModified":"2022-01-02T23:49:41+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"Las aerol\u00edneas cancelaron m\u00e1s de 5 mil vuelos en EE.UU. en el primer fin de semana de 2022, continuando m\u00e1s de una semana de importantes perturbaciones a\u00e9reas causadas por la expansi\u00f3n de la variante \u00f3micron del coronavirus que ha provocado una falta de personal, combinada con un temporal de nieve","breadcrumb":{"@id":"https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Aerol\u00edneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del a\u00f1o"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/#personlogo","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"d1850bd9f7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1807168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1807168' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Faerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Faerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/",
                                "name": "Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1807168 single-format-standard aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022 global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo 2 de enero de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">

<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_61d23a1e13388_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61d23a1e1424b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_61d23a1e1424b"><script>var block_td_uid_2_61d23a1e1424b = new tdBlock();
block_td_uid_2_61d23a1e1424b.id = "td_uid_2_61d23a1e1424b";
block_td_uid_2_61d23a1e1424b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61d23a1e1424b_rand","tdc_css_class":"td_uid_2_61d23a1e1424b_rand","tdc_css_class_style":"td_uid_2_61d23a1e1424b_rand_style"}';
block_td_uid_2_61d23a1e1424b.td_column_number = "3";
block_td_uid_2_61d23a1e1424b.block_type = "td_block_mega_menu";
block_td_uid_2_61d23a1e1424b.post_count = "4";
block_td_uid_2_61d23a1e1424b.found_posts = "136990";
block_td_uid_2_61d23a1e1424b.header_color = "";
block_td_uid_2_61d23a1e1424b.ajax_pagination_infinite_stop = "";
block_td_uid_2_61d23a1e1424b.max_num_pages = "34248";
tdBlocksArray.push(block_td_uid_2_61d23a1e1424b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_3_61d23a1e15049" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_4_61d23a1e15087" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_5_61d23a1e150b7" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_6_61d23a1e150e2" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_7_61d23a1e1510d" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_8_61d23a1e15138" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_9_61d23a1e15163" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_10_61d23a1e151a5" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_11_61d23a1e151dc" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_61d23a1e1424b" id="td_uid_12_61d23a1e1521e" data-td_block_id="td_uid_2_61d23a1e1424b" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_61d23a1e1424b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/" rel="bookmark" class="td-image-wrap" title="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año" title="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/" rel="bookmark" title="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año">Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/primer-ministro-de-sudan-dimite-a-las-seis-semanas-de-haber-sido-repuesto/" rel="bookmark" class="td-image-wrap" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/primer-ministro-de-sudan-dimite-a-las-seis-semanas-de-haber-sido-repuesto/" rel="bookmark" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto">Primer ministro de Sudán dimite a las seis semanas de haber&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mortalidad-infantil-repunte-cuba-2021/" rel="bookmark" class="td-image-wrap" title="Mortalidad infantil repuntó 55% en Cuba durante 2021"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mortalidad infantil repuntó 55% en Cuba durante 2021" title="Mortalidad infantil repuntó 55% en Cuba durante 2021" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mortalidad-infantil-repunte-cuba-2021/" rel="bookmark" title="Mortalidad infantil repuntó 55% en Cuba durante 2021">Mortalidad infantil repuntó 55% en Cuba durante 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fundaredes-denuncia-deterioro-salud-javier-tarazona/" rel="bookmark" class="td-image-wrap" title="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/javier-tarazona-fundaredes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/javier-tarazona-fundaredes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/javier-tarazona-fundaredes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona" title="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fundaredes-denuncia-deterioro-salud-javier-tarazona/" rel="bookmark" title="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona">Fundaredes denuncia deterioro de salud en prisión de su director Javier&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61d23a1e1424b" data-td_block_id="td_uid_2_61d23a1e1424b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61d23a1e1424b" data-td_block_id="td_uid_2_61d23a1e1424b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61d23a1e41328_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_61d23a1e41328"><script>var block_td_uid_13_61d23a1e41328 = new tdBlock();
block_td_uid_13_61d23a1e41328.id = "td_uid_13_61d23a1e41328";
block_td_uid_13_61d23a1e41328.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61d23a1e41328_rand","tdc_css_class":"td_uid_13_61d23a1e41328_rand","tdc_css_class_style":"td_uid_13_61d23a1e41328_rand_style"}';
block_td_uid_13_61d23a1e41328.td_column_number = "3";
block_td_uid_13_61d23a1e41328.block_type = "td_block_mega_menu";
block_td_uid_13_61d23a1e41328.post_count = "5";
block_td_uid_13_61d23a1e41328.found_posts = "5375";
block_td_uid_13_61d23a1e41328.header_color = "";
block_td_uid_13_61d23a1e41328.ajax_pagination_infinite_stop = "";
block_td_uid_13_61d23a1e41328.max_num_pages = "1075";
tdBlocksArray.push(block_td_uid_13_61d23a1e41328);
</script><div id=td_uid_13_61d23a1e41328 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-reflexiones-2021/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: Reflexiones 2021"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: Reflexiones 2021" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-reflexiones-2021/" rel="bookmark" title="Gerencia en Acción: Reflexiones 2021">Gerencia en Acción: Reflexiones 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/demagogia-y-populismos-se-actualizan/" rel="bookmark" class="td-image-wrap" title="¡Demagogia y populismos, se actualizan!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="¡Demagogia y populismos, se actualizan!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/demagogia-y-populismos-se-actualizan/" rel="bookmark" title="¡Demagogia y populismos, se actualizan!">¡Demagogia y populismos, se actualizan!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-deseos-para-ano-nuevo-de-unos-pipiolitos/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Deseos para año nuevo de unos pipiolitos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Deseos para año nuevo de unos pipiolitos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-deseos-para-ano-nuevo-de-unos-pipiolitos/" rel="bookmark" title="Te cuento a Carabobo: Deseos para año nuevo de unos pipiolitos">Te cuento a Carabobo: Deseos para año nuevo de unos pipiolitos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/feliz-ano-2022/" rel="bookmark" class="td-image-wrap" title="Feliz Año 2022"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manuel Barreto" title="Feliz Año 2022" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/feliz-ano-2022/" rel="bookmark" title="Feliz Año 2022">Feliz Año 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ano-nuevo-cero-resignacion/" rel="bookmark" class="td-image-wrap" title="Año nuevo: cero resignación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="Año nuevo: cero resignación" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ano-nuevo-cero-resignacion/" rel="bookmark" title="Año nuevo: cero resignación">Año nuevo: cero resignación</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61d23a1e41328" data-td_block_id="td_uid_13_61d23a1e41328"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_61d23a1e41328" data-td_block_id="td_uid_13_61d23a1e41328"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_61d23a1e45a6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_61d23a1e45a6d"><script>var block_td_uid_14_61d23a1e45a6d = new tdBlock();
block_td_uid_14_61d23a1e45a6d.id = "td_uid_14_61d23a1e45a6d";
block_td_uid_14_61d23a1e45a6d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_61d23a1e45a6d_rand","tdc_css_class":"td_uid_14_61d23a1e45a6d_rand","tdc_css_class_style":"td_uid_14_61d23a1e45a6d_rand_style"}';
block_td_uid_14_61d23a1e45a6d.td_column_number = "3";
block_td_uid_14_61d23a1e45a6d.block_type = "td_block_mega_menu";
block_td_uid_14_61d23a1e45a6d.post_count = "5";
block_td_uid_14_61d23a1e45a6d.found_posts = "439";
block_td_uid_14_61d23a1e45a6d.header_color = "";
block_td_uid_14_61d23a1e45a6d.ajax_pagination_infinite_stop = "";
block_td_uid_14_61d23a1e45a6d.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_14_61d23a1e45a6d);
</script><div id=td_uid_14_61d23a1e45a6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/descubren-una-especie-de-planta-acuatica-de-hace-120-millones-de-anos/" rel="bookmark" class="td-image-wrap" title="Descubren una especie de planta acuática de hace 120 millones de años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Planta-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Planta-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Planta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descubren una especie de planta acuática de hace 120 millones de años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/descubren-una-especie-de-planta-acuatica-de-hace-120-millones-de-anos/" rel="bookmark" title="Descubren una especie de planta acuática de hace 120 millones de años">Descubren una especie de planta acuática de hace 120 millones de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial-y-ii/" rel="bookmark" class="td-image-wrap" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial-y-ii/" rel="bookmark" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)">¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial/" rel="bookmark" class="td-image-wrap" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial/" rel="bookmark" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)">¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mision-emirati-revela-altas-concentraciones-de-oxigeno-en-atmosfera-de-marte/" rel="bookmark" class="td-image-wrap" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mision-emirati-revela-altas-concentraciones-de-oxigeno-en-atmosfera-de-marte/" rel="bookmark" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte">Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/expertos-preservan-al-sapo-arlequin-encontrado-en-bolivia-tras-17-anos/" rel="bookmark" class="td-image-wrap" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1024x702.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-768x526.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1536x1053.jpg 1536w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-2048x1404.jpg 2048w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-696x477.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1068x732.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-613x420.jpg 613w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/expertos-preservan-al-sapo-arlequin-encontrado-en-bolivia-tras-17-anos/" rel="bookmark" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años">Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61d23a1e45a6d" data-td_block_id="td_uid_14_61d23a1e45a6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_61d23a1e45a6d" data-td_block_id="td_uid_14_61d23a1e45a6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_61d23a1e4ebad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61d23a1e4ebad"><script>var block_td_uid_15_61d23a1e4ebad = new tdBlock();
block_td_uid_15_61d23a1e4ebad.id = "td_uid_15_61d23a1e4ebad";
block_td_uid_15_61d23a1e4ebad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_61d23a1e4ebad_rand","tdc_css_class":"td_uid_15_61d23a1e4ebad_rand","tdc_css_class_style":"td_uid_15_61d23a1e4ebad_rand_style"}';
block_td_uid_15_61d23a1e4ebad.td_column_number = "3";
block_td_uid_15_61d23a1e4ebad.block_type = "td_block_mega_menu";
block_td_uid_15_61d23a1e4ebad.post_count = "4";
block_td_uid_15_61d23a1e4ebad.found_posts = "33907";
block_td_uid_15_61d23a1e4ebad.header_color = "";
block_td_uid_15_61d23a1e4ebad.ajax_pagination_infinite_stop = "";
block_td_uid_15_61d23a1e4ebad.max_num_pages = "8477";
tdBlocksArray.push(block_td_uid_15_61d23a1e4ebad);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_16_61d23a1e571ee" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_17_61d23a1e57234" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_18_61d23a1e57266" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_19_61d23a1e57293" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_20_61d23a1e572bf" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_21_61d23a1e572ea" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_22_61d23a1e57315" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_23_61d23a1e59ddc" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_24_61d23a1e59e2a" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_25_61d23a1e59e57" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_26_61d23a1e59e8f" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_61d23a1e4ebad" id="td_uid_27_61d23a1e59ec4" data-td_block_id="td_uid_15_61d23a1e4ebad" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_61d23a1e4ebad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/monaco-despide-al-tecnico-niko-kovac/" rel="bookmark" class="td-image-wrap" title="Mónaco despide al técnico Niko Kovac"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/Niko-Kovac-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/Niko-Kovac-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/Niko-Kovac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mónaco despide al técnico Niko Kovac" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/monaco-despide-al-tecnico-niko-kovac/" rel="bookmark" title="Mónaco despide al técnico Niko Kovac">Mónaco despide al técnico Niko Kovac</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pablo-sandoval-ya-entrena-con-el-magallanes/" rel="bookmark" class="td-image-wrap" title="Pablo Sandoval ya entrena con el Magallanes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Sandoval-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Sandoval-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Sandoval-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pablo Sandoval ya entrena con el Magallanes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pablo-sandoval-ya-entrena-con-el-magallanes/" rel="bookmark" title="Pablo Sandoval ya entrena con el Magallanes">Pablo Sandoval ya entrena con el Magallanes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/enrique-kike-garcia-es-el-nuevo-director-tecnico-de-carabobo-fc/" rel="bookmark" class="td-image-wrap" title="Enrique «Kike» García es el nuevo director técnico de Carabobo FC"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/photo1641147603-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/photo1641147603-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/photo1641147603-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enrique «Kike» García es el nuevo director técnico de Carabobo FC" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/enrique-kike-garcia-es-el-nuevo-director-tecnico-de-carabobo-fc/" rel="bookmark" title="Enrique «Kike» García es el nuevo director técnico de Carabobo FC">Enrique «Kike» García es el nuevo director técnico de Carabobo FC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pochettino-queremos-que-mbappe-siga-muchos-anos-pero-hay-dos-partes/" rel="bookmark" class="td-image-wrap" title="Pochettino «Queremos que Mbappé siga muchos años, pero hay dos partes»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/monchetino-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/monchetino-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/monchetino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pochettino «Queremos que Mbappé siga muchos años, pero hay dos partes»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pochettino-queremos-que-mbappe-siga-muchos-anos-pero-hay-dos-partes/" rel="bookmark" title="Pochettino «Queremos que Mbappé siga muchos años, pero hay dos partes»">Pochettino «Queremos que Mbappé siga muchos años, pero hay dos partes»</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61d23a1e4ebad" data-td_block_id="td_uid_15_61d23a1e4ebad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61d23a1e4ebad" data-td_block_id="td_uid_15_61d23a1e4ebad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61d23a1e7f027_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_61d23a1e7f027"><script>var block_td_uid_28_61d23a1e7f027 = new tdBlock();
block_td_uid_28_61d23a1e7f027.id = "td_uid_28_61d23a1e7f027";
block_td_uid_28_61d23a1e7f027.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_61d23a1e7f027_rand","tdc_css_class":"td_uid_28_61d23a1e7f027_rand","tdc_css_class_style":"td_uid_28_61d23a1e7f027_rand_style"}';
block_td_uid_28_61d23a1e7f027.td_column_number = "3";
block_td_uid_28_61d23a1e7f027.block_type = "td_block_mega_menu";
block_td_uid_28_61d23a1e7f027.post_count = "4";
block_td_uid_28_61d23a1e7f027.found_posts = "14320";
block_td_uid_28_61d23a1e7f027.header_color = "";
block_td_uid_28_61d23a1e7f027.ajax_pagination_infinite_stop = "";
block_td_uid_28_61d23a1e7f027.max_num_pages = "3580";
tdBlocksArray.push(block_td_uid_28_61d23a1e7f027);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_29_61d23a1e7fa0f" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_30_61d23a1e7fa4c" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_31_61d23a1e7fa93" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_32_61d23a1e7fac3" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_33_61d23a1e7faf0" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_34_61d23a1e7fb1d" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_35_61d23a1e7fb49" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_36_61d23a1e7fb76" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_37_61d23a1e7fbaf" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_38_61d23a1e7fbe9" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_39_61d23a1e7fc22" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_40_61d23a1e7fc5c" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_41_61d23a1e7fc95" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_42_61d23a1e7fcce" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_43_61d23a1e7fd07" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_44_61d23a1e7fd3f" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_45_61d23a1e7fd78" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_46_61d23a1e7fdc1" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_47_61d23a1e7fdfb" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_48_61d23a1e7fe34" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_49_61d23a1e7fe78" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_50_61d23a1e7feb1" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_51_61d23a1e7feeb" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_52_61d23a1e7ff23" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_53_61d23a1e7ff5b" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_54_61d23a1e7ff94" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_55_61d23a1e7ffcc" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_56_61d23a1e80004" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_57_61d23a1e8003d" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_58_61d23a1e80068" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_61d23a1e7f027" id="td_uid_59_61d23a1e80093" data-td_block_id="td_uid_28_61d23a1e7f027" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_61d23a1e7f027 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jose-luis-rodriguez-el-puma-en-concierto-por-ultima-vez/" rel="bookmark" class="td-image-wrap" title="José Luis Rodríguez “El Puma” en concierto “Por última vez”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/jose_luis_rodriguez_el_puma-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/jose_luis_rodriguez_el_puma-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/jose_luis_rodriguez_el_puma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Luis Rodríguez “El Puma” en concierto “Por última vez”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jose-luis-rodriguez-el-puma-en-concierto-por-ultima-vez/" rel="bookmark" title="José Luis Rodríguez “El Puma” en concierto “Por última vez”">José Luis Rodríguez “El Puma” en concierto “Por última vez”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hollywood-llora-muerte-betty-white/" rel="bookmark" class="td-image-wrap" title="Hollywood llora la muerte de Betty White, un «tesoro nacional» de las risas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2016/12/2015-04-28-1430228926-2421958-bettywhiteportraitftr-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2016/12/2015-04-28-1430228926-2421958-bettywhiteportraitftr-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2016/12/2015-04-28-1430228926-2421958-bettywhiteportraitftr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hollywood llora la muerte de Betty White, un &quot;tesoro nacional&quot; de las risas" title="Hollywood llora la muerte de Betty White, un «tesoro nacional» de las risas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hollywood-llora-muerte-betty-white/" rel="bookmark" title="Hollywood llora la muerte de Betty White, un «tesoro nacional» de las risas">Hollywood llora la muerte de Betty White, un «tesoro nacional» de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/muere-a-los-99-anos-la-legendaria-betty-white/" rel="bookmark" class="td-image-wrap" title="Muere a los 99 años la legendaria Betty White"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Betty-White-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Betty-White-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Betty-White-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere a los 99 años la legendaria Betty White" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/muere-a-los-99-anos-la-legendaria-betty-white/" rel="bookmark" title="Muere a los 99 años la legendaria Betty White">Muere a los 99 años la legendaria Betty White</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/analogon-45/" rel="bookmark" class="td-image-wrap" title="Analogón"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/party-monster-2012-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/party-monster-2012-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/party-monster-2012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Analogón" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/analogon-45/" rel="bookmark" title="Analogón">Analogón</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61d23a1e7f027" data-td_block_id="td_uid_28_61d23a1e7f027"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_61d23a1e7f027" data-td_block_id="td_uid_28_61d23a1e7f027"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1807168" class="post-1807168 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año</h1>
<p class="td-post-sub-title">Chicago, en el noroeste de Estados Unidos, ha sido hoy de nuevo la ciudad más afectada por una tormenta de nieve, que ha llevado a que el aeropuerto de O'Hare cancelara 280 vuelos en origen y 262 en destino, seguidos del de Denver (Colorado), Atlanta (Georgia) y Newark (Nueva Jersey)</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-02T19:49:41+00:00">2 de enero de 2022 7:49 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg" data-caption="/ Foto: Archivo"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-696x392.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-696x392.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-300x169.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-768x432.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-1024x576.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año" title="american-airlines" /></a><figcaption class="wp-caption-text">/ Foto: Archivo</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_61d23a1e9f988" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Faerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aerol%C3%ADneas+cancelan+unos+5+mil+vuelos+en+EE.UU.+en+primer+fin+de+semana+del+a%C3%B1o&url=https%3A%2F%2Fwww.el-carabobeno.com%2Faerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg&description=Las aerolíneas cancelaron más de 5 mil vuelos en EE.UU. en el primer fin de semana de 2022, continuando más de una semana de importantes perturbaciones aéreas causadas por la expansión de la variante ómicron del coronavirus que ha provocado una falta de personal, combinada con un temporal de nieve">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año %0A%0A https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_61d23a1e9f988">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_61d23a1ea0166_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Las aerolíneas cancelaron más de 5 mil vuelos en EE.UU. en el primer fin de semana de 2022, continuando más de una semana de importantes perturbaciones aéreas causadas por la expansión de la variante ómicron del coronavirus que ha provocado una falta de personal, combinada con un temporal de nieve.</p>
<p>A las 16.30 hora de la costa este (21.30 GMT) de este domingo, se habían registrado 2 mil 465 cancelaciones en todo el país en esa jornada, a las que se suman las 2 mil 750 del sábado, lo que representa más de la mitad de las cancelaciones mundiales de todo el mundo durante el fin de semana (8 mil 888).</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_61d23a1e9ffe8_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>La ciudad de Chicago, en el noroeste de Estados Unidos, ha sido hoy de nuevo la más afectada del mundo por una tormenta de nieve, que ha llevado a que el aeropuerto de O&#8217;Hare haya cancelado 280 vuelos en origen y 262 en destino, seguidos del de Denver (Colorado), Atlanta (Georgia) y Newark (Nueva Jersey).</p>
<h3>Falta de personal</h3>
<p>La falta de personal por las infecciones de la COVID-19 que han estado afectando los vuelos ha quedado patente además con la noticia que se ha conocido con respecto a United Airlines, que ha ofrecido a sus pilotos triplicar su salario durante buena parte del mes de enero para tratar de minimizar las cancelaciones.</p>
<p>Por aerolíneas, la más afectada en el mundo por las cancelaciones este domingo resultó SkyWest (aerolínea regional estadounidense) con 521 vuelos cancelados, seguido de China Eastern (468 vuelos cancelados) y Southwest (421 vuelos cancelados). EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_61d23a1ea0296_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_61d23a1ea0433" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Faerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aerol%C3%ADneas+cancelan+unos+5+mil+vuelos+en+EE.UU.+en+primer+fin+de+semana+del+a%C3%B1o&url=https%3A%2F%2Fwww.el-carabobeno.com%2Faerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg&description=Las aerolíneas cancelaron más de 5 mil vuelos en EE.UU. en el primer fin de semana de 2022, continuando más de una semana de importantes perturbaciones aéreas causadas por la expansión de la variante ómicron del coronavirus que ha provocado una falta de personal, combinada con un temporal de nieve">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año %0A%0A https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_61d23a1ea0433">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/primer-ministro-de-sudan-dimite-a-las-seis-semanas-de-haber-sido-repuesto/">Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto</a></div></div><div class="td-next-prev-separator"></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-01-02T19:49:41+00:00"><meta itemprop="dateModified" content="2022-01-02T19:49:41-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="601"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_61d23a1ea0c76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_61d23a1ea0c76"><script>var block_td_uid_65_61d23a1ea0c76 = new tdBlock();
block_td_uid_65_61d23a1ea0c76.id = "td_uid_65_61d23a1ea0c76";
block_td_uid_65_61d23a1ea0c76.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_61d23a1ea0c76_rand","td_column_number":3,"live_filter_cur_post_id":1807168,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_61d23a1ea0c76_rand","tdc_css_class_style":"td_uid_65_61d23a1ea0c76_rand_style"}';
block_td_uid_65_61d23a1ea0c76.td_column_number = "3";
block_td_uid_65_61d23a1ea0c76.block_type = "td_block_related_posts";
block_td_uid_65_61d23a1ea0c76.post_count = "6";
block_td_uid_65_61d23a1ea0c76.found_posts = "38623";
block_td_uid_65_61d23a1ea0c76.header_color = "";
block_td_uid_65_61d23a1ea0c76.ajax_pagination_infinite_stop = "";
block_td_uid_65_61d23a1ea0c76.max_num_pages = "6438";
tdBlocksArray.push(block_td_uid_65_61d23a1ea0c76);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_61d23a1edfaa4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_61d23a1ea0c76" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_61d23a1edfaac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_61d23a1ea0c76" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_61d23a1ea0c76 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/primer-ministro-de-sudan-dimite-a-las-seis-semanas-de-haber-sido-repuesto/" rel="bookmark" class="td-image-wrap" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/primer-ministro-de-sudan-dimite-a-las-seis-semanas-de-haber-sido-repuesto/" rel="bookmark" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto">Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mortalidad-infantil-repunte-cuba-2021/" rel="bookmark" class="td-image-wrap" title="Mortalidad infantil repuntó 55% en Cuba durante 2021"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mortalidad infantil repuntó 55% en Cuba durante 2021" title="Mortalidad infantil repuntó 55% en Cuba durante 2021" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mortalidad-infantil-repunte-cuba-2021/" rel="bookmark" title="Mortalidad infantil repuntó 55% en Cuba durante 2021">Mortalidad infantil repuntó 55% en Cuba durante 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/al-menos-dos-muertos-en-manifestaciones-contra-el-golpe-de-estado-en-sudan/" rel="bookmark" class="td-image-wrap" title="Al menos dos muertos en manifestaciones contra el golpe de Estado en Sudán"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Sudan-10-muertos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Sudan-10-muertos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Sudan-10-muertos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Susán 10 muertos" title="Al menos dos muertos en manifestaciones contra el golpe de Estado en Sudán" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/al-menos-dos-muertos-en-manifestaciones-contra-el-golpe-de-estado-en-sudan/" rel="bookmark" title="Al menos dos muertos en manifestaciones contra el golpe de Estado en Sudán">Al menos dos muertos en manifestaciones contra el golpe de Estado en Sudán</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/israel-aprueba-el-uso-de-la-pildora-de-merck-contra-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Israel aprueba el uso de la píldora de Merck contra la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/el-medicamento-molnupiravir-sera-el-primer-tratamiento-contra-la-covid-19-que-pueda-suministrarse-en-pastilla-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/el-medicamento-molnupiravir-sera-el-primer-tratamiento-contra-la-covid-19-que-pueda-suministrarse-en-pastilla-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/el-medicamento-molnupiravir-sera-el-primer-tratamiento-contra-la-covid-19-que-pueda-suministrarse-en-pastilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israel aprueba el uso de la píldora de Merck contra la COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/israel-aprueba-el-uso-de-la-pildora-de-merck-contra-la-covid-19/" rel="bookmark" title="Israel aprueba el uso de la píldora de Merck contra la COVID-19">Israel aprueba el uso de la píldora de Merck contra la COVID-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/destituido-el-fiscal-que-solicitaba-extradicion-de-el-pollo-carvajal-a-estados-unidos/" rel="bookmark" class="td-image-wrap" title="Destituido el fiscal que solicitaba extradición de «el Pollo» Carvajal a Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/03/hugo_carvajal-pollo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/03/hugo_carvajal-pollo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/03/hugo_carvajal-pollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="el pollo carvajal" title="Destituido el fiscal que solicitaba extradición de «el Pollo» Carvajal a Estados Unidos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/destituido-el-fiscal-que-solicitaba-extradicion-de-el-pollo-carvajal-a-estados-unidos/" rel="bookmark" title="Destituido el fiscal que solicitaba extradición de «el Pollo» Carvajal a Estados Unidos">Destituido el fiscal que solicitaba extradición de «el Pollo» Carvajal a Estados Unidos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/francia-arranca-su-presidencia-de-la-ue-con-ambicion-y-la-sombra-electoral/" rel="bookmark" class="td-image-wrap" title="Francia arranca su presidencia de la UE con ambición y la sombra electoral"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/f498815fa34f4a3a8f1fdf9fecc0c2bceac499c8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/f498815fa34f4a3a8f1fdf9fecc0c2bceac499c8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/f498815fa34f4a3a8f1fdf9fecc0c2bceac499c8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Macron mediará entre Putin y Zelensky para destensar la situación" title="Francia arranca su presidencia de la UE con ambición y la sombra electoral" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/francia-arranca-su-presidencia-de-la-ue-con-ambicion-y-la-sombra-electoral/" rel="bookmark" title="Francia arranca su presidencia de la UE con ambición y la sombra electoral">Francia arranca su presidencia de la UE con ambición y la sombra electoral</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_61d23a1ea0c76" data-td_block_id="td_uid_65_61d23a1ea0c76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_61d23a1ea0c76" data-td_block_id="td_uid_65_61d23a1ea0c76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_61d23a1ee1a20_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_61d23a1ee1cf1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_61d23a1ee1cf1">
<style>
body .td_uid_69_61d23a1ee1cf1_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_61d23a1ee1cf1 = new tdBlock();
block_td_uid_69_61d23a1ee1cf1.id = "td_uid_69_61d23a1ee1cf1";
block_td_uid_69_61d23a1ee1cf1.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_61d23a1ee1cf1_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_61d23a1ee1cf1_rand","tdc_css_class_style":"td_uid_69_61d23a1ee1cf1_rand_style"}';
block_td_uid_69_61d23a1ee1cf1.td_column_number = "1";
block_td_uid_69_61d23a1ee1cf1.block_type = "td_block_7";
block_td_uid_69_61d23a1ee1cf1.post_count = "5";
block_td_uid_69_61d23a1ee1cf1.found_posts = "8";
block_td_uid_69_61d23a1ee1cf1.header_color = "#";
block_td_uid_69_61d23a1ee1cf1.ajax_pagination_infinite_stop = "";
block_td_uid_69_61d23a1ee1cf1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_61d23a1ee1cf1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_61d23a1ee1cf1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bono-de-enero-del-carnet-de-la-patria-es-el-equivalente-a-menos-de-un-dolar/" rel="bookmark" class="td-image-wrap" title="Bono de enero del Carnet de la Patria es el equivalente a menos de un dólar"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/carnet-de-la-patria-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/carnet-de-la-patria-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="bono" title="Bono de enero del Carnet de la Patria es el equivalente a menos de un dólar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bono-de-enero-del-carnet-de-la-patria-es-el-equivalente-a-menos-de-un-dolar/" rel="bookmark" title="Bono de enero del Carnet de la Patria es el equivalente a menos de un dólar">Bono de enero del Carnet de la Patria es el equivalente...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T12:26:13+00:00">1 de enero de 2022 12:26 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/precios-de-los-inmuebles-en-carabobo-disminuyeron-entre-70-y-75/" rel="bookmark" class="td-image-wrap" title="Precios de los inmuebles en Carabobo disminuyeron entre 70% y 75%"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-300x211.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-768x540.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-1024x721.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-696x490.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/prebo-vivienda-carabobo-597x420.jpg 597w" sizes="(max-width: 100px) 100vw, 100px" alt="vivienda inmueble precio" title="Precios de los inmuebles en Carabobo disminuyeron entre 70% y 75%" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/precios-de-los-inmuebles-en-carabobo-disminuyeron-entre-70-y-75/" rel="bookmark" title="Precios de los inmuebles en Carabobo disminuyeron entre 70% y 75%">Precios de los inmuebles en Carabobo disminuyeron entre 70% y 75%</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T11:50:19+00:00">1 de enero de 2022 11:50 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/muere-cantante-vallenato-choque-autopista-gma/" rel="bookmark" class="td-image-wrap" title="Muere cantante de vallenato en choque en la autopista Gran Mariscal de Ayacucho"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/autopista-gran-mariscal-de-ayacucho-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/autopista-gran-mariscal-de-ayacucho-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/autopista-gran-mariscal-de-ayacucho-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Muere cantante de vallenato en choque en la autopista Gran Mariscal de Ayacucho" title="Muere cantante de vallenato en choque en la autopista Gran Mariscal de Ayacucho" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/muere-cantante-vallenato-choque-autopista-gma/" rel="bookmark" title="Muere cantante de vallenato en choque en la autopista Gran Mariscal de Ayacucho">Muere cantante de vallenato en choque en la autopista Gran Mariscal...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T00:40:25+00:00">31 de diciembre de 2021 12:40 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/jose-luis-rodriguez-el-puma-en-concierto-por-ultima-vez/" rel="bookmark" class="td-image-wrap" title="José Luis Rodríguez “El Puma” en concierto “Por última vez”"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/03/jose_luis_rodriguez_el_puma-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/03/jose_luis_rodriguez_el_puma-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/03/jose_luis_rodriguez_el_puma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="José Luis Rodríguez “El Puma” en concierto “Por última vez”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/jose-luis-rodriguez-el-puma-en-concierto-por-ultima-vez/" rel="bookmark" title="José Luis Rodríguez “El Puma” en concierto “Por última vez”">José Luis Rodríguez “El Puma” en concierto “Por última vez”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T15:15:31+00:00">1 de enero de 2022 3:15 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mujer-fingio-embarazo-secuestro-y-robo-de-su-bebe-en-merida/" rel="bookmark" class="td-image-wrap" title="Mujer fingió embarazo, secuestro y robo de «su bebé» en Mérida"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/pies-bebe-referencial-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/pies-bebe-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/pies-bebe-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Autoridades hallaron el cadáver de una niña de siete meses enterrada en el patio de una casa" title="Mujer fingió embarazo, secuestro y robo de «su bebé» en Mérida" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mujer-fingio-embarazo-secuestro-y-robo-de-su-bebe-en-merida/" rel="bookmark" title="Mujer fingió embarazo, secuestro y robo de «su bebé» en Mérida">Mujer fingió embarazo, secuestro y robo de «su bebé» en Mérida</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T15:46:16+00:00">1 de enero de 2022 3:46 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_61d23a1ee57a9_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4></div>
<iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_61d23a1ee5ae0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_61d23a1ee5ae0">
<style>
body .td_uid_71_61d23a1ee5ae0_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_61d23a1ee5ae0 = new tdBlock();
block_td_uid_71_61d23a1ee5ae0.id = "td_uid_71_61d23a1ee5ae0";
block_td_uid_71_61d23a1ee5ae0.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_61d23a1ee5ae0_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_61d23a1ee5ae0_rand","tdc_css_class_style":"td_uid_71_61d23a1ee5ae0_rand_style"}';
block_td_uid_71_61d23a1ee5ae0.td_column_number = "1";
block_td_uid_71_61d23a1ee5ae0.block_type = "td_block_15";
block_td_uid_71_61d23a1ee5ae0.post_count = "4";
block_td_uid_71_61d23a1ee5ae0.found_posts = "197996";
block_td_uid_71_61d23a1ee5ae0.header_color = "#";
block_td_uid_71_61d23a1ee5ae0.ajax_pagination_infinite_stop = "";
block_td_uid_71_61d23a1ee5ae0.max_num_pages = "49499";
tdBlocksArray.push(block_td_uid_71_61d23a1ee5ae0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_61d23a1ee5ae0 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/" rel="bookmark" class="td-image-wrap" title="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/07/american-airlines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año" title="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/aerolineas-cancelan-vuelos-eeuu-primer-fin-semana-2022/" rel="bookmark" title="Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin de semana del año">Aerolíneas cancelan unos 5 mil vuelos en EE.UU. en primer fin...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/primer-ministro-de-sudan-dimite-a-las-seis-semanas-de-haber-sido-repuesto/" rel="bookmark" class="td-image-wrap" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/abdala-hamdok-sudan-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/primer-ministro-de-sudan-dimite-a-las-seis-semanas-de-haber-sido-repuesto/" rel="bookmark" title="Primer ministro de Sudán dimite a las seis semanas de haber sido repuesto">Primer ministro de Sudán dimite a las seis semanas de haber...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mortalidad-infantil-repunte-cuba-2021/" rel="bookmark" class="td-image-wrap" title="Mortalidad infantil repuntó 55% en Cuba durante 2021"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/mortalidad-infantil-en-venezuela-subio-301-y-la-maternal-6579-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mortalidad infantil repuntó 55% en Cuba durante 2021" title="Mortalidad infantil repuntó 55% en Cuba durante 2021" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mortalidad-infantil-repunte-cuba-2021/" rel="bookmark" title="Mortalidad infantil repuntó 55% en Cuba durante 2021">Mortalidad infantil repuntó 55% en Cuba durante 2021</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fundaredes-denuncia-deterioro-salud-javier-tarazona/" rel="bookmark" class="td-image-wrap" title="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/javier-tarazona-fundaredes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/javier-tarazona-fundaredes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/javier-tarazona-fundaredes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona" title="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fundaredes-denuncia-deterioro-salud-javier-tarazona/" rel="bookmark" title="Fundaredes denuncia deterioro de salud en prisión de su director Javier Tarazona">Fundaredes denuncia deterioro de salud en prisión de su director Javier...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_61d23a1ee5ae0" data-td_block_id="td_uid_71_61d23a1ee5ae0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_61d23a1ee5ae0" data-td_block_id="td_uid_71_61d23a1ee5ae0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_61d23a1ee797f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_61d23a1ee7bc1_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#2e0e5c4b4a4f4d4d474140584f424b404d474f6e4b42034d4f5c4f4c414c4b4041004d4143020e4f58475d415d6e4b42034d4f5c4f4c414c4b4041004d4143"> <span class="__cf_email__" data-cfemail="d1a3b4b5b0b2b2b8bebfa7b0bdb4bfb2b8b091b4bdfcb2b0a3b0b3beb3b4bfbeffb2bebc">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="4726312e34283407222b6a242635262528252229286924282a">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4966f0dbea","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[20,68],"today_humidity":95,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[20,68],"today_max":[20,68],"today_clouds":59,"current_unit":0,"forecast":[{"timestamp":1641168000,"day_name":"Lun","day_temp":[30,87],"owm_day_index":0},{"timestamp":1641254400,"day_name":"Mar","day_temp":[29,85],"owm_day_index":8},{"timestamp":1641340800,"day_name":"Mi\u00e9","day_temp":[30,86],"owm_day_index":16},{"timestamp":1641427200,"day_name":"Jue","day_temp":[32,89],"owm_day_index":24},{"timestamp":1641513600,"day_name":"Vie","day_temp":[22,71],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'123843165',post:'1807168',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1807168' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c781f3d7bcd8c18',m:'JAUzyMboClHY3I2LQnC63ny7fbyakhFYHU7YiKKoeMI-1641169863-0-AZJkTDN5lrA06bOTHE9SjYxaqELGxR3+PJwrOOM9T4KeaYZLBfCpv4RbclWZecsFATGmW1VbXQTjZCWywjKMMDVorLYAM+jHjQDBr5ZSPAXYg4lLEXOtDYs8DzVveRVhFM1qnmA7Hr+a/tOUwsTznR8BkKSe1jxCJLAC36XreyfY/Imk4YQx2d51RWWRvjfhBA==',s:[0x46b7998faa,0x4d7d621add],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>



