<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo - El Carabobeño</title>
<link rel="canonical" href="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo - El Carabobeño" />
<meta property="og:description" content="Un gol de Arthur y otro de Richarlison, ambos en la primera parte, le bastaron a Brasil para sumar otros tres puntos en las eliminatorias sudamericanas del Mundial de Catar 2022 tras vencer a Uruguay por 0-2. De esta forma, el actual campeón de América ganó una vez más en Montevideo, como lo hizo en &hellip;" />
<meta property="og:url" content="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="FÚTBOL" />
<meta property="article:published_time" content="2020-11-18T01:11:18+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="716" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un gol de Arthur y otro de Richarlison, ambos en la primera parte, le bastaron a Brasil para sumar otros tres puntos en las eliminatorias sudamericanas del Mundial de Catar 2022 tras vencer a Uruguay por 0-2. De esta forma, el actual campeón de América ganó una vez más en Montevideo, como lo hizo en [&hellip;]" />
<meta name="twitter:title" content="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"138fc48c00","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1698642' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fbrasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fbrasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/",
                                "name": "DEPORTES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/deportes/futbol/",
                                "name": "FÚTBOL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/",
                                "name": "Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1698642 single-format-standard brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
martes 17 de noviembre de 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fb478b8a3dde_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fb478b8a4f44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5fb478b8a4f44"><script>var block_td_uid_2_5fb478b8a4f44 = new tdBlock();
block_td_uid_2_5fb478b8a4f44.id = "td_uid_2_5fb478b8a4f44";
block_td_uid_2_5fb478b8a4f44.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fb478b8a4f44_rand","tdc_css_class":"td_uid_2_5fb478b8a4f44_rand","tdc_css_class_style":"td_uid_2_5fb478b8a4f44_rand_style"}';
block_td_uid_2_5fb478b8a4f44.td_column_number = "3";
block_td_uid_2_5fb478b8a4f44.block_type = "td_block_mega_menu";
block_td_uid_2_5fb478b8a4f44.post_count = "4";
block_td_uid_2_5fb478b8a4f44.found_posts = "121047";
block_td_uid_2_5fb478b8a4f44.header_color = "";
block_td_uid_2_5fb478b8a4f44.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fb478b8a4f44.max_num_pages = "30262";
tdBlocksArray.push(block_td_uid_2_5fb478b8a4f44);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_3_5fb478b8a5730" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_4_5fb478b8a5766" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_5_5fb478b8a5799" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_6_5fb478b8a57c6" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_7_5fb478b8a57f3" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_8_5fb478b8a5820" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_9_5fb478b8a5857" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_10_5fb478b8a5883" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_11_5fb478b8a58b0" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5fb478b8a4f44" id="td_uid_12_5fb478b8a58dc" data-td_block_id="td_uid_2_5fb478b8a4f44" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5fb478b8a4f44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ong-justicia-venezolana-confirma-la-celebracion-de-juicios-en-algunos-casos-de-militares-presos-politicos/" rel="bookmark" class="td-image-wrap" title="ONG Justicia Venezolana confirma la celebración de juicios en algunos casos de militares presos políticos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONG Justicia Venezolana confirma la celebración de juicios en algunos casos de militares presos políticos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ong-justicia-venezolana-confirma-la-celebracion-de-juicios-en-algunos-casos-de-militares-presos-politicos/" rel="bookmark" title="ONG Justicia Venezolana confirma la celebración de juicios en algunos casos de militares presos políticos">ONG Justicia Venezolana confirma la celebración de juicios en algunos casos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/saab-pierde-ante-el-supremo-de-cabo-verde-un-recurso-para-obtener-la-libertad/" rel="bookmark" class="td-image-wrap" title="Saab pierde ante el Supremo de Cabo Verde un recurso para obtener la libertad"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Alex-Saab-min-1-800x400-1-99-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Alex-Saab-min-1-800x400-1-99-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/Alex-Saab-min-1-800x400-1-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saab pierde ante el Supremo de Cabo Verde un recurso para obtener la libertad" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/saab-pierde-ante-el-supremo-de-cabo-verde-un-recurso-para-obtener-la-libertad/" rel="bookmark" title="Saab pierde ante el Supremo de Cabo Verde un recurso para obtener la libertad">Saab pierde ante el Supremo de Cabo Verde un recurso para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pizarro-senala-a-saab-como-uno-de-los-responsables-por-omision-y-por-complicidad/" rel="bookmark" class="td-image-wrap" title="Pizarro señala a Saab como “uno de los responsables por omisión y por complicidad”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/05/miguel-pizarro-ONU-750x375-2020-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/05/miguel-pizarro-ONU-750x375-2020-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/05/miguel-pizarro-ONU-750x375-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pizarro señala a Saab como “uno de los responsables por omisión y por complicidad”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pizarro-senala-a-saab-como-uno-de-los-responsables-por-omision-y-por-complicidad/" rel="bookmark" title="Pizarro señala a Saab como “uno de los responsables por omisión y por complicidad”">Pizarro señala a Saab como “uno de los responsables por omisión&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mp-solicita-orden-de-aprehension-contra-6-faes-por-hechos-en-el-zulia/" rel="bookmark" class="td-image-wrap" title="MP solicita orden de aprehensión contra 6 FAES por hechos en el Zulia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/03/faes-carapita-33-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/03/faes-carapita-33-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/03/faes-carapita-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alias &quot;El Virolo&quot; resultó neutralizado por las FAES en Barquisimeto" title="MP solicita orden de aprehensión contra 6 FAES por hechos en el Zulia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mp-solicita-orden-de-aprehension-contra-6-faes-por-hechos-en-el-zulia/" rel="bookmark" title="MP solicita orden de aprehensión contra 6 FAES por hechos en el Zulia">MP solicita orden de aprehensión contra 6 FAES por hechos en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fb478b8a4f44" data-td_block_id="td_uid_2_5fb478b8a4f44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fb478b8a4f44" data-td_block_id="td_uid_2_5fb478b8a4f44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fb478b8b2602_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5fb478b8b2602"><script>var block_td_uid_13_5fb478b8b2602 = new tdBlock();
block_td_uid_13_5fb478b8b2602.id = "td_uid_13_5fb478b8b2602";
block_td_uid_13_5fb478b8b2602.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5fb478b8b2602_rand","tdc_css_class":"td_uid_13_5fb478b8b2602_rand","tdc_css_class_style":"td_uid_13_5fb478b8b2602_rand_style"}';
block_td_uid_13_5fb478b8b2602.td_column_number = "3";
block_td_uid_13_5fb478b8b2602.block_type = "td_block_mega_menu";
block_td_uid_13_5fb478b8b2602.post_count = "5";
block_td_uid_13_5fb478b8b2602.found_posts = "4635";
block_td_uid_13_5fb478b8b2602.header_color = "";
block_td_uid_13_5fb478b8b2602.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fb478b8b2602.max_num_pages = "927";
tdBlocksArray.push(block_td_uid_13_5fb478b8b2602);
</script><div id=td_uid_13_5fb478b8b2602 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prestamosusureros/" rel="bookmark" class="td-image-wrap" title="Préstamos…usureros"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="Préstamos…usureros" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prestamosusureros/" rel="bookmark" title="Préstamos…usureros">Préstamos…usureros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/un-pais-sin-moneda-cronica-de-un-venezolano-en-la-decadencia/" rel="bookmark" class="td-image-wrap" title="Un país sin moneda. Crónica de un venezolano en la decadencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Un país sin moneda. Crónica de un venezolano en la decadencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/un-pais-sin-moneda-cronica-de-un-venezolano-en-la-decadencia/" rel="bookmark" title="Un país sin moneda. Crónica de un venezolano en la decadencia">Un país sin moneda. Crónica de un venezolano en la decadencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/elizabeth-canizales-in-memoriam/" rel="bookmark" class="td-image-wrap" title="Elizabeth Cañizales, in memoriam"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Carolina-Jaimes-Branger-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Jaimes Branger" title="Elizabeth Cañizales, in memoriam" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/elizabeth-canizales-in-memoriam/" rel="bookmark" title="Elizabeth Cañizales, in memoriam">Elizabeth Cañizales, in memoriam</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-otredad-peligrosa/" rel="bookmark" class="td-image-wrap" title="Una otredad “peligrosa”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una otredad “peligrosa”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-otredad-peligrosa/" rel="bookmark" title="Una otredad “peligrosa”">Una otredad “peligrosa”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-mariara-es-una-dama/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Mariara es una dama"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Mariara es una dama" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-mariara-es-una-dama/" rel="bookmark" title="Te cuento a Carabobo: Mariara es una dama">Te cuento a Carabobo: Mariara es una dama</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fb478b8b2602" data-td_block_id="td_uid_13_5fb478b8b2602"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5fb478b8b2602" data-td_block_id="td_uid_13_5fb478b8b2602"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5fb478b8b4324_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5fb478b8b4324"><script>var block_td_uid_14_5fb478b8b4324 = new tdBlock();
block_td_uid_14_5fb478b8b4324.id = "td_uid_14_5fb478b8b4324";
block_td_uid_14_5fb478b8b4324.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5fb478b8b4324_rand","tdc_css_class":"td_uid_14_5fb478b8b4324_rand","tdc_css_class_style":"td_uid_14_5fb478b8b4324_rand_style"}';
block_td_uid_14_5fb478b8b4324.td_column_number = "3";
block_td_uid_14_5fb478b8b4324.block_type = "td_block_mega_menu";
block_td_uid_14_5fb478b8b4324.post_count = "5";
block_td_uid_14_5fb478b8b4324.found_posts = "408";
block_td_uid_14_5fb478b8b4324.header_color = "";
block_td_uid_14_5fb478b8b4324.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fb478b8b4324.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_14_5fb478b8b4324);
</script><div id=td_uid_14_5fb478b8b4324 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/spacex-envia-el-domingo-a-cuatro-astronautas-a-la-estacion-espacial/" rel="bookmark" class="td-image-wrap" title="SpaceX envía el domingo a cuatro astronautas a la estación espacial"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/spaceX.NASA-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/spaceX.NASA-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/spaceX.NASA-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SpaceX envía el domingo a cuatro astronautas a la estación espacial" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/spacex-envia-el-domingo-a-cuatro-astronautas-a-la-estacion-espacial/" rel="bookmark" title="SpaceX envía el domingo a cuatro astronautas a la estación espacial">SpaceX envía el domingo a cuatro astronautas a la estación espacial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-arco-minero-el-peor-ecocidio-de-la-historia-de-venezuela/" rel="bookmark" class="td-image-wrap" title="El Arco Minero, el peor ecocidio de la historia de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arco-Minero-ecocidio-historia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arco-Minero-ecocidio-historia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arco-Minero-ecocidio-historia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Arco Minero, el peor ecocidio de la historia de Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-arco-minero-el-peor-ecocidio-de-la-historia-de-venezuela/" rel="bookmark" title="El Arco Minero, el peor ecocidio de la historia de Venezuela">El Arco Minero, el peor ecocidio de la historia de Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/niebla-mental-sintoma-pandemia/" rel="bookmark" class="td-image-wrap" title="“Niebla mental”: Nuevo síntoma entre quienes luchan por pensar con claridad en medio de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/niebla-mental-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/niebla-mental-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/niebla-mental-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="“Niebla mental”: Nuevo síntoma entre quienes luchan por pensar con claridad en medio de la pandemia" title="“Niebla mental”: Nuevo síntoma entre quienes luchan por pensar con claridad en medio de la pandemia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/niebla-mental-sintoma-pandemia/" rel="bookmark" title="“Niebla mental”: Nuevo síntoma entre quienes luchan por pensar con claridad en medio de la pandemia">“Niebla mental”: Nuevo síntoma entre quienes luchan por pensar con claridad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nobel-de-medicina-para-los-descubridores-del-virus-de-la-hepatitis-c/" rel="bookmark" class="td-image-wrap" title="Nobel de Medicina para los descubridores del virus de la hepatitis C"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/los-descubridores-hepatitis-premio-nobel-medicina-1601896897308-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/los-descubridores-hepatitis-premio-nobel-medicina-1601896897308-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/los-descubridores-hepatitis-premio-nobel-medicina-1601896897308-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nobel de Medicina para los descubridores del virus de la hepatitis C" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nobel-de-medicina-para-los-descubridores-del-virus-de-la-hepatitis-c/" rel="bookmark" title="Nobel de Medicina para los descubridores del virus de la hepatitis C">Nobel de Medicina para los descubridores del virus de la hepatitis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/las-particulas-de-los-virus-se-pueden-propagar-por-el-aire-a-traves-del-polvo/" rel="bookmark" class="td-image-wrap" title="Las partículas de los virus se pueden propagar por el aire a través del polvo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/000_1WI662-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/000_1WI662-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/000_1WI662-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Latinoamérica suma seis millones de casos de COVID-19, que obliga a cierres en Europa" title="Las partículas de los virus se pueden propagar por el aire a través del polvo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/las-particulas-de-los-virus-se-pueden-propagar-por-el-aire-a-traves-del-polvo/" rel="bookmark" title="Las partículas de los virus se pueden propagar por el aire a través del polvo">Las partículas de los virus se pueden propagar por el aire&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fb478b8b4324" data-td_block_id="td_uid_14_5fb478b8b4324"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5fb478b8b4324" data-td_block_id="td_uid_14_5fb478b8b4324"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5fb478b8b6520_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fb478b8b6520"><script>var block_td_uid_15_5fb478b8b6520 = new tdBlock();
block_td_uid_15_5fb478b8b6520.id = "td_uid_15_5fb478b8b6520";
block_td_uid_15_5fb478b8b6520.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5fb478b8b6520_rand","tdc_css_class":"td_uid_15_5fb478b8b6520_rand","tdc_css_class_style":"td_uid_15_5fb478b8b6520_rand_style"}';
block_td_uid_15_5fb478b8b6520.td_column_number = "3";
block_td_uid_15_5fb478b8b6520.block_type = "td_block_mega_menu";
block_td_uid_15_5fb478b8b6520.post_count = "4";
block_td_uid_15_5fb478b8b6520.found_posts = "29429";
block_td_uid_15_5fb478b8b6520.header_color = "";
block_td_uid_15_5fb478b8b6520.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fb478b8b6520.max_num_pages = "7358";
tdBlocksArray.push(block_td_uid_15_5fb478b8b6520);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_16_5fb478b8b6d3f" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_17_5fb478b8b6d6d" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_18_5fb478b8b6da7" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_19_5fb478b8b6dd6" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_20_5fb478b8b6e04" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_21_5fb478b8b6e32" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_22_5fb478b8b6e5e" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_23_5fb478b8b6e8a" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_24_5fb478b8b6ec3" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_25_5fb478b8b6ef0" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_26_5fb478b8b6f28" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5fb478b8b6520" id="td_uid_27_5fb478b8b6f53" data-td_block_id="td_uid_15_5fb478b8b6520" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5fb478b8b6520 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/" rel="bookmark" class="td-image-wrap" title="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/" rel="bookmark" title="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo">Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ecuador-gana-por-tercera-vez-seguida-y-golea-a-una-deslucida-colombia/" rel="bookmark" class="td-image-wrap" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ecuador-gana-por-tercera-vez-seguida-y-golea-a-una-deslucida-colombia/" rel="bookmark" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia">Ecuador gana por tercera vez seguida y golea a una deslucida&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rondon-da-una-alegria-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Rondón da una alegría a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VE2V2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VE2V2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VE2V2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rondón da una alegría a Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rondon-da-una-alegria-a-venezuela/" rel="bookmark" title="Rondón da una alegría a Venezuela">Rondón da una alegría a Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/espana-aplasta-a-alemania-para-llegar-al-final-4-de-liga-de-naciones/" rel="bookmark" class="td-image-wrap" title="España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga de Naciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VD9R8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VD9R8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VD9R8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga de Naciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/espana-aplasta-a-alemania-para-llegar-al-final-4-de-liga-de-naciones/" rel="bookmark" title="España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga de Naciones">España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fb478b8b6520" data-td_block_id="td_uid_15_5fb478b8b6520"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fb478b8b6520" data-td_block_id="td_uid_15_5fb478b8b6520"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5fb478b8c3d6f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5fb478b8c3d6f"><script>var block_td_uid_28_5fb478b8c3d6f = new tdBlock();
block_td_uid_28_5fb478b8c3d6f.id = "td_uid_28_5fb478b8c3d6f";
block_td_uid_28_5fb478b8c3d6f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5fb478b8c3d6f_rand","tdc_css_class":"td_uid_28_5fb478b8c3d6f_rand","tdc_css_class_style":"td_uid_28_5fb478b8c3d6f_rand_style"}';
block_td_uid_28_5fb478b8c3d6f.td_column_number = "3";
block_td_uid_28_5fb478b8c3d6f.block_type = "td_block_mega_menu";
block_td_uid_28_5fb478b8c3d6f.post_count = "4";
block_td_uid_28_5fb478b8c3d6f.found_posts = "12222";
block_td_uid_28_5fb478b8c3d6f.header_color = "";
block_td_uid_28_5fb478b8c3d6f.ajax_pagination_infinite_stop = "";
block_td_uid_28_5fb478b8c3d6f.max_num_pages = "3056";
tdBlocksArray.push(block_td_uid_28_5fb478b8c3d6f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_29_5fb478b8c45b0" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_30_5fb478b8c45e0" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_31_5fb478b8c4613" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_32_5fb478b8c4642" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_33_5fb478b8c466f" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_34_5fb478b8c469c" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_35_5fb478b8c46c9" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_36_5fb478b8c46f6" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_37_5fb478b8c472f" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_38_5fb478b8c4768" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_39_5fb478b8c47a1" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_40_5fb478b8c47d9" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_41_5fb478b8c4811" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_42_5fb478b8c4849" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_43_5fb478b8c4888" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_44_5fb478b8c48c1" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_45_5fb478b8c48f9" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_46_5fb478b8c4935" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_47_5fb478b8c496e" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_48_5fb478b8c49a6" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_49_5fb478b8c49dd" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_50_5fb478b8c4a15" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_51_5fb478b8c4a4d" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_52_5fb478b8c4a85" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_53_5fb478b8c4abd" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_54_5fb478b8c4af5" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_55_5fb478b8c4b2c" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_56_5fb478b8c4b64" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_57_5fb478b8c4b9d" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_58_5fb478b8c4bc9" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_5fb478b8c3d6f" id="td_uid_59_5fb478b8c4bf6" data-td_block_id="td_uid_28_5fb478b8c3d6f" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_5fb478b8c3d6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sony-reconoce-con-varias-certificaciones-de-diamante-y-platino-a-pedro-capo/" rel="bookmark" class="td-image-wrap" title="Sony reconoce con varias certificaciones de diamante y platino a Pedro Capó"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/pedro2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/pedro2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/pedro2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sony reconoce con varias certificaciones de diamante y platino a Pedro Capó" /></a></div>  <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sony-reconoce-con-varias-certificaciones-de-diamante-y-platino-a-pedro-capo/" rel="bookmark" title="Sony reconoce con varias certificaciones de diamante y platino a Pedro Capó">Sony reconoce con varias certificaciones de diamante y platino a Pedro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-nuevos-fleets-de-twitter-desapareceran-despues-de-24-horas/" rel="bookmark" class="td-image-wrap" title="Los nuevos &#8220;fleets&#8221; de Twitter desaparecerán después de 24 horas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/twitter-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/twitter-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/twitter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los nuevos &#8220;fleets&#8221; de Twitter desaparecerán después de 24 horas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/" class="td-post-category">TECNOLOGÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-nuevos-fleets-de-twitter-desapareceran-despues-de-24-horas/" rel="bookmark" title="Los nuevos &#8220;fleets&#8221; de Twitter desaparecerán después de 24 horas">Los nuevos &#8220;fleets&#8221; de Twitter desaparecerán después de 24 horas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/harry-styles-es-criticado-tras-su-portada-en-vogue-por-ser-demasiado-femenino/" rel="bookmark" class="td-image-wrap" title="Harry Styles es criticado tras su portada en Vogue por ser demasiado femenino"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/h1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/h1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/h1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harry Styles es criticado tras su portada en Vogue por ser demasiado femenino" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/harry-styles-es-criticado-tras-su-portada-en-vogue-por-ser-demasiado-femenino/" rel="bookmark" title="Harry Styles es criticado tras su portada en Vogue por ser demasiado femenino">Harry Styles es criticado tras su portada en Vogue por ser&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/miami-esta-listo-para-la-revancha-del-reggaeton-en-los-premios-grammy-latino/" rel="bookmark" class="td-image-wrap" title="Miami está listo para la revancha del reggaetón en los premios Grammy Latino"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/cantantes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/cantantes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/cantantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miami está listo para la revancha del reggaetón en los premios Grammy Latino" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/miami-esta-listo-para-la-revancha-del-reggaeton-en-los-premios-grammy-latino/" rel="bookmark" title="Miami está listo para la revancha del reggaetón en los premios Grammy Latino">Miami está listo para la revancha del reggaetón en los premios&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5fb478b8c3d6f" data-td_block_id="td_uid_28_5fb478b8c3d6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5fb478b8c3d6f" data-td_block_id="td_uid_28_5fb478b8c3d6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_60_5fb478b8d27c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_60_5fb478b8d27c5"><script>var block_td_uid_60_5fb478b8d27c5 = new tdBlock();
block_td_uid_60_5fb478b8d27c5.id = "td_uid_60_5fb478b8d27c5";
block_td_uid_60_5fb478b8d27c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_60_5fb478b8d27c5_rand","tdc_css_class":"td_uid_60_5fb478b8d27c5_rand","tdc_css_class_style":"td_uid_60_5fb478b8d27c5_rand_style"}';
block_td_uid_60_5fb478b8d27c5.td_column_number = "3";
block_td_uid_60_5fb478b8d27c5.block_type = "td_block_mega_menu";
block_td_uid_60_5fb478b8d27c5.post_count = "4";
block_td_uid_60_5fb478b8d27c5.found_posts = "366";
block_td_uid_60_5fb478b8d27c5.header_color = "";
block_td_uid_60_5fb478b8d27c5.ajax_pagination_infinite_stop = "";
block_td_uid_60_5fb478b8d27c5.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_60_5fb478b8d27c5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_61_5fb478b8d2f9d" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_62_5fb478b8d2fd0" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_63_5fb478b8d3003" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_64_5fb478b8d3032" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_65_5fb478b8d3060" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_66_5fb478b8d308d" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_67_5fb478b8d30ba" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_68_5fb478b8d30e7" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_69_5fb478b8d3114" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_60_5fb478b8d27c5" id="td_uid_70_5fb478b8d3141" data-td_block_id="td_uid_60_5fb478b8d27c5" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_60_5fb478b8d27c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/valladolid-comienza-a-vivir-su-semana-internacional-de-cine-en-su-edicion-65/" rel="bookmark" class="td-image-wrap" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/50525734922_ab2de04379_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/valladolid-comienza-a-vivir-su-semana-internacional-de-cine-en-su-edicion-65/" rel="bookmark" title="Valladolid comienza a vivir su Semana Internacional del Cine en su edición 65">Valladolid comienza a vivir su Semana Internacional del Cine en su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nace-miguel-delibes-efemerides-que-paso-el-17-de-octubre/" rel="bookmark" class="td-image-wrap" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Miguel-delibes-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nace-miguel-delibes-efemerides-que-paso-el-17-de-octubre/" rel="bookmark" title="Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?">Nace Miguel Delibes. Efemérides: ¿Qué pasó el 17 de octubre?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/en-cuarentena-62-artistas-de-la-opera-del-teatro-nacional-de-praga/" rel="bookmark" class="td-image-wrap" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Operateatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/en-cuarentena-62-artistas-de-la-opera-del-teatro-nacional-de-praga/" rel="bookmark" title="En cuarentena 62 artistas de la ópera del Teatro Nacional de Praga">En cuarentena 62 artistas de la ópera del Teatro Nacional de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-ola-oculta-por-35-anos-fue-descubierta-en-las-densas-nubes-de-venus/" rel="bookmark" class="td-image-wrap" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/Venus-nubes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-ola-oculta-por-35-anos-fue-descubierta-en-las-densas-nubes-de-venus/" rel="bookmark" title="Una ola oculta por 35 años fue descubierta en las densas nubes de Venus">Una ola oculta por 35 años fue descubierta en las densas&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_5fb478b8d27c5" data-td_block_id="td_uid_60_5fb478b8d27c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_60_5fb478b8d27c5" data-td_block_id="td_uid_60_5fb478b8d27c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1698642" class="post-1698642 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en DEPORTES" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en FÚTBOL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo</h1>
<p class="td-post-sub-title">La 'Canarinha' se reafirma en la primera posición de la tabla con pleno de victorias</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-17T21:11:18+00:00">17 de noviembre de 2020 9:11 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg" data-caption="El jugador Edinson Cavani (d) de Uruguay disputa un balón con Renan Lodi de Brasil hoy, en un partido de las Eliminatorias Sudamericanas para el Mundial de Catar. / Foto EFE"><img width="696" height="467" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-696x467.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-696x467.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-300x201.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-768x515.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-1024x687.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-626x420.jpg 626w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="El jugador Edinson Cavani (d) de Uruguay disputa un balón con Renan Lodi de Brasil hoy, en un partido de las Eliminatorias Sudamericanas para el Mundial de Catar" /></a><figcaption class="wp-caption-text">El jugador Edinson Cavani (d) de Uruguay disputa un balón con Renan Lodi de Brasil hoy, en un partido de las Eliminatorias Sudamericanas para el Mundial de Catar. / Foto EFE</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5fb478b8e19fe" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fbrasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+enlaza+cuarto+triunfo+y+golpea+de+nuevo+a+Uruguay+en+Montevideo&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fbrasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg&description=Brasil+enlaza+cuarto+triunfo+y+golpea+de+nuevo+a+Uruguay+en+Montevideo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo %0A%0A https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5fb478b8e19fe">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_73_5fb478b8e2106_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Un gol de Arthur y otro de Richarlison, ambos en la primera parte, le bastaron a Brasil para sumar otros tres puntos en las eliminatorias sudamericanas del Mundial de Catar 2022 tras vencer a Uruguay por 0-2.</p>
<p>De esta forma, el actual campeón de América ganó una vez más en Montevideo, como lo hizo en el camino hacia Sudáfrica 2010 y hacia Rusia 2018.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_72_5fb478b8e1f76_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Además, los dirigidos por Adenor Leonardo Bachi, &#8216;Tite&#8217;, volvieron a ser una piedra en el zapato de Óscar Washington Tabárez, quien desde que comenzó su segundo ciclo al frente de la Celeste, en 2006, nunca les pudo ganar.</p>
<p>Sin Luis Suárez ni Matías Viña tras contraer COVID-19, el &#8216;Maestro&#8217; puso al joven lateral Agustín Oliveros y al atacante Darwin Núñez en el once inicial.</p>
<p>El entrenador de Brasil, por su parte, apostó por Arthur Melo, quien junto a Éverton Riveiro y Renan Lodi fue una de las figuras del campo.</p>
<p>En la primera parte y con una trepada por la derecha, Gabriel Jesus generó la primera jugada de peligro, que fue bien resuelta por el portero Martín Campaña.</p>
<p>Uruguay, decidido a jugar en campo rival, respondió antes de los cinco minutos con una combinación entre Nicolás de la Cruz y Darwin Núñez, quien desparramó a Danilo y sacudió el poste horizontal con un potente disparo.</p>
<p>Desde allí, la Celeste comenzó a ser más que su rival y se aproximó en varias oportunidades a la portería defendida por Ederson Moraes.</p>
<p>Un cabezazo de Edinson Cavani, que pasó cerca, fue una de las opciones generadas por un equipo que movió bien la pelota en el centro del campo y presionó con efectividad la salida de su rival.</p>
<p>Sin embargo, cuando parecía que Uruguay se sentía más cómodo que Brasil, fue la Verdeamarela la que abrió el tanteador.</p>
<p>El reloj marcaba 33 minutos, Roberto Firmino bajó la pelota para Arthur, el centrocampista de la Juventus disparó desde afuera del área, el balón se desvió en José María Giménez y el visitante festejó el primer gol de la noche.</p>
<p>Con el 0-1, el viento se puso a favor de Brasil y los de &#8216;Tite&#8217;, no perdonaron. A los 35 Firmino avisó y a los 40 Richarlison, con un buen cabezazo, sentenció.</p>
<p>Golpeado por un marcador que minutos atrás era impensado, Uruguay fue en busca del gol, pero el palo se lo volvió a negar, esta vez ante un remate de Diego Godín.</p>
<p>En la segunda parte, Brasil manejó los hilos del partido y Uruguay prácticamente no generó peligro.</p>
<p>Las constantes trepadas de Renan Lodi por izquierda, un tiro libre de Éverton Riveiro y la velocidad de Richarlison complicaron a la defensa celeste.</p>
<p>Tabárez probó con cambios y mandó a la cancha a Brian Rodríguez, Mauro Arambarrí y Jonathan Rodríguez, pero la situación no solo no mejoró sino que empeoró.</p>
<p>A los 69 y luego de una revisión del VAR, Cavani vio la roja por una fuerte entrada a Richarlison y Uruguay se quedó con 10 jugadores.</p>
<p>Desde allí y hasta el final, el partido no tuvo mayores emociones y se fue con un marcador de 0-2. Con ese resultado, Brasil continúa liderando las eliminatorias, ahora con 12 puntos sobre igual cantidad de disputados. Uruguay, por su parte, quedó con seis enteros luego de ganar dos juegos y perder otros dos.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_74_5fb478b8e224b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_75_5fb478b8e2404" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fbrasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+enlaza+cuarto+triunfo+y+golpea+de+nuevo+a+Uruguay+en+Montevideo&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fbrasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg&description=Brasil+enlaza+cuarto+triunfo+y+golpea+de+nuevo+a+Uruguay+en+Montevideo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo %0A%0A https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_75_5fb478b8e2404">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/mas-de-15-millones-de-casos-de-coronavirus-registrados-en-europa-recuento-afp/">Más de 15 millones de casos de coronavirus registrados en Europa (recuento AFP)</a></div></div><div class="td-next-prev-separator"></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2020-11-17T21:11:18+00:00"><meta itemprop="dateModified" content="2020-11-17T21:11:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="716"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_76_5fb478b8e2a94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_76_5fb478b8e2a94"><script>var block_td_uid_76_5fb478b8e2a94 = new tdBlock();
block_td_uid_76_5fb478b8e2a94.id = "td_uid_76_5fb478b8e2a94";
block_td_uid_76_5fb478b8e2a94.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_76_5fb478b8e2a94_rand","td_column_number":3,"live_filter_cur_post_id":1698642,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_76_5fb478b8e2a94_rand","tdc_css_class_style":"td_uid_76_5fb478b8e2a94_rand_style"}';
block_td_uid_76_5fb478b8e2a94.td_column_number = "3";
block_td_uid_76_5fb478b8e2a94.block_type = "td_block_related_posts";
block_td_uid_76_5fb478b8e2a94.post_count = "6";
block_td_uid_76_5fb478b8e2a94.found_posts = "12298";
block_td_uid_76_5fb478b8e2a94.header_color = "";
block_td_uid_76_5fb478b8e2a94.ajax_pagination_infinite_stop = "";
block_td_uid_76_5fb478b8e2a94.max_num_pages = "2050";
tdBlocksArray.push(block_td_uid_76_5fb478b8e2a94);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_77_5fb478b8e3345" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_76_5fb478b8e2a94" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_78_5fb478b8e3349" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_76_5fb478b8e2a94" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_76_5fb478b8e2a94 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ecuador-gana-por-tercera-vez-seguida-y-golea-a-una-deslucida-colombia/" rel="bookmark" class="td-image-wrap" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ecuador-gana-por-tercera-vez-seguida-y-golea-a-una-deslucida-colombia/" rel="bookmark" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia">Ecuador gana por tercera vez seguida y golea a una deslucida Colombia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/rondon-da-una-alegria-a-venezuela/" rel="bookmark" class="td-image-wrap" title="Rondón da una alegría a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VE2V2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VE2V2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VE2V2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rondón da una alegría a Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/rondon-da-una-alegria-a-venezuela/" rel="bookmark" title="Rondón da una alegría a Venezuela">Rondón da una alegría a Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/espana-aplasta-a-alemania-para-llegar-al-final-4-de-liga-de-naciones/" rel="bookmark" class="td-image-wrap" title="España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga de Naciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VD9R8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VD9R8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/000_8VD9R8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga de Naciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/espana-aplasta-a-alemania-para-llegar-al-final-4-de-liga-de-naciones/" rel="bookmark" title="España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga de Naciones">España aplasta a Alemania para llegar al &#8216;Final 4&#8217; de Liga de Naciones</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-mundial-de-clubes-se-disputara-en-febrero-de-2021-en-catar/" rel="bookmark" class="td-image-wrap" title="El Mundial de Clubes se disputará en febrero de 2021 en Catar"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/01/Mundial-de-clubes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/01/Mundial-de-clubes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/01/Mundial-de-clubes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Mundial de Clubes se disputará en febrero de 2021 en Catar" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-mundial-de-clubes-se-disputara-en-febrero-de-2021-en-catar/" rel="bookmark" title="El Mundial de Clubes se disputará en febrero de 2021 en Catar">El Mundial de Clubes se disputará en febrero de 2021 en Catar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/partido-suiza-ucrania-aplazado-por-casos-de-coronavirus-en-jugadores/" rel="bookmark" class="td-image-wrap" title="Partido Suiza-Ucrania aplazado por casos de coronavirus en jugadores"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/07/636662340902652121-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/07/636662340902652121-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/07/636662340902652121-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partido Suiza-Ucrania aplazado por casos de coronavirus en jugadores" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/partido-suiza-ucrania-aplazado-por-casos-de-coronavirus-en-jugadores/" rel="bookmark" title="Partido Suiza-Ucrania aplazado por casos de coronavirus en jugadores">Partido Suiza-Ucrania aplazado por casos de coronavirus en jugadores</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sampaoli-y-otros-ocho-miembros-del-atletico-mineiro-contraen-la-covid-19/" rel="bookmark" class="td-image-wrap" title="Sampaoli y otros ocho miembros del Atlético Mineiro contraen la COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/sampaoli-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/sampaoli-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/sampaoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sampaoli y otros ocho miembros del Atlético Mineiro contraen la COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sampaoli-y-otros-ocho-miembros-del-atletico-mineiro-contraen-la-covid-19/" rel="bookmark" title="Sampaoli y otros ocho miembros del Atlético Mineiro contraen la COVID-19">Sampaoli y otros ocho miembros del Atlético Mineiro contraen la COVID-19</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_5fb478b8e2a94" data-td_block_id="td_uid_76_5fb478b8e2a94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_76_5fb478b8e2a94" data-td_block_id="td_uid_76_5fb478b8e2a94"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_79_5fb478b8e4e10_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_80_5fb478b8e5107_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_80_5fb478b8e5107">
<style>
body .td_uid_80_5fb478b8e5107_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_80_5fb478b8e5107 = new tdBlock();
block_td_uid_80_5fb478b8e5107.id = "td_uid_80_5fb478b8e5107";
block_td_uid_80_5fb478b8e5107.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_80_5fb478b8e5107_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_80_5fb478b8e5107_rand","tdc_css_class_style":"td_uid_80_5fb478b8e5107_rand_style"}';
block_td_uid_80_5fb478b8e5107.td_column_number = "1";
block_td_uid_80_5fb478b8e5107.block_type = "td_block_7";
block_td_uid_80_5fb478b8e5107.post_count = "5";
block_td_uid_80_5fb478b8e5107.found_posts = "8";
block_td_uid_80_5fb478b8e5107.header_color = "#";
block_td_uid_80_5fb478b8e5107.ajax_pagination_infinite_stop = "";
block_td_uid_80_5fb478b8e5107.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_80_5fb478b8e5107);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_80_5fb478b8e5107 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fiscalia-dice-que-investiga-el-cuerpo-policial-que-bachelet-pidio-disolver/" rel="bookmark" class="td-image-wrap" title="Saab anuncia investigación: &#8220;No entiendo qué es lo que está pasando con las FAES&#8221;"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/faes-zulia-2020-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/faes-zulia-2020-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/faes-zulia-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saab anuncia investigación: &#8220;No entiendo qué es lo que está pasando con las FAES&#8221;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/08/faes-zulia-2020-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/08/faes-zulia-2020-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/08/faes-zulia-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saab anuncia investigación: &#8220;No entiendo qué es lo que está pasando con las FAES&#8221;"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fiscalia-dice-que-investiga-el-cuerpo-policial-que-bachelet-pidio-disolver/" rel="bookmark" title="Saab anuncia investigación: &#8220;No entiendo qué es lo que está pasando con las FAES&#8221;">Saab anuncia investigación: &#8220;No entiendo qué es lo que está pasando...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T21:40:05+00:00">16 de noviembre de 2020 9:40 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hurto-cable-cobre-detenidos/" rel="bookmark" class="td-image-wrap" title="Por hurto de material estratégico, detenidas tres personas en Carabobo"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/cableado-cobre-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/cableado-cobre-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/cableado-cobre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Por hurto de material estratégico, detenidas tres personas en Carabobo" title="Por hurto de material estratégico, detenidas tres personas en Carabobo" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/cableado-cobre-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/cableado-cobre-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/cableado-cobre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Por hurto de material estratégico, detenidas tres personas en Carabobo" title="Por hurto de material estratégico, detenidas tres personas en Carabobo"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hurto-cable-cobre-detenidos/" rel="bookmark" title="Por hurto de material estratégico, detenidas tres personas en Carabobo">Por hurto de material estratégico, detenidas tres personas en Carabobo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T16:07:55+00:00">16 de noviembre de 2020 4:07 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/parecia-un-huracan-fuertes-lluvias-derribaron-varios-arboles-en-la-isabelica-avance-y-fotos/" rel="bookmark" class="td-image-wrap" title="“Parecía un huracán”: Fuertes lluvias derribaron varios árboles en La Isabelica (fotos)"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arboles-caidos-en-La-Isabelica-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arboles-caidos-en-La-Isabelica-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arboles-caidos-en-La-Isabelica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La isabelica árboles" title="“Parecía un huracán”: Fuertes lluvias derribaron varios árboles en La Isabelica (fotos)" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arboles-caidos-en-La-Isabelica-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arboles-caidos-en-La-Isabelica-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/Arboles-caidos-en-La-Isabelica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La isabelica árboles" title="“Parecía un huracán”: Fuertes lluvias derribaron varios árboles en La Isabelica (fotos)"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/parecia-un-huracan-fuertes-lluvias-derribaron-varios-arboles-en-la-isabelica-avance-y-fotos/" rel="bookmark" title="“Parecía un huracán”: Fuertes lluvias derribaron varios árboles en La Isabelica (fotos)">“Parecía un huracán”: Fuertes lluvias derribaron varios árboles en La Isabelica...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T13:23:37+00:00">16 de noviembre de 2020 1:23 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinado-punaladas-pastor-evangelico/" rel="bookmark" class="td-image-wrap" title="Asesinado de seis puñaladas pastor evangélico, también prendieron fuego a su casa"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/víctima-fatal-referencial-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/víctima-fatal-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/víctima-fatal-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="https://2001online.com/sucesos/pastor-evangelico-fue-asesinado-de-seis-punaladas-y-le-prendieron-fuego-a-su-casa/" title="Asesinado de seis puñaladas pastor evangélico, también prendieron fuego a su casa" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/víctima-fatal-referencial-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/víctima-fatal-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/víctima-fatal-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="https://2001online.com/sucesos/pastor-evangelico-fue-asesinado-de-seis-punaladas-y-le-prendieron-fuego-a-su-casa/" title="Asesinado de seis puñaladas pastor evangélico, también prendieron fuego a su casa"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinado-punaladas-pastor-evangelico/" rel="bookmark" title="Asesinado de seis puñaladas pastor evangélico, también prendieron fuego a su casa">Asesinado de seis puñaladas pastor evangélico, también prendieron fuego a su...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T15:44:52+00:00">17 de noviembre de 2020 3:44 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ganaderos-del-zulia-se-reuniran-de-emergencia-para-analizar-procedimientos-de-las-faes-en-su-contra/" rel="bookmark" class="td-image-wrap" title="Ganaderos del Zulia se reunirán de emergencia para analizar procedimientos de las FAES en su contra"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/FAES-en-el-Sur-del-Lago-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/FAES-en-el-Sur-del-Lago-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/FAES-en-el-Sur-del-Lago-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos del Zulia se reunirán de emergencia para analizar procedimientos de las FAES en su contra" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/FAES-en-el-Sur-del-Lago-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/FAES-en-el-Sur-del-Lago-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/FAES-en-el-Sur-del-Lago-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos del Zulia se reunirán de emergencia para analizar procedimientos de las FAES en su contra"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ganaderos-del-zulia-se-reuniran-de-emergencia-para-analizar-procedimientos-de-las-faes-en-su-contra/" rel="bookmark" title="Ganaderos del Zulia se reunirán de emergencia para analizar procedimientos de las FAES en su contra">Ganaderos del Zulia se reunirán de emergencia para analizar procedimientos de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T14:48:40+00:00">16 de noviembre de 2020 2:48 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_81_5fb478b8e741f_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget"><div data-yt data-yt-source-groups="%5B%7B%22name%22%3A%22deportes%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCQ1GPit2xpuJlT43z0AKvYQ%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FMagallanesbbcoficial%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FZonaLPB%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FDIARIOAScom%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLL-lmlkrmJanPMPEzkhnilFYb6n6eILDQ%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="10500" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605662904" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_82_5fb478b8e7d99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_82_5fb478b8e7d99">
<style>
body .td_uid_82_5fb478b8e7d99_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_82_5fb478b8e7d99 = new tdBlock();
block_td_uid_82_5fb478b8e7d99.id = "td_uid_82_5fb478b8e7d99";
block_td_uid_82_5fb478b8e7d99.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_82_5fb478b8e7d99_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_82_5fb478b8e7d99_rand","tdc_css_class_style":"td_uid_82_5fb478b8e7d99_rand_style"}';
block_td_uid_82_5fb478b8e7d99.td_column_number = "1";
block_td_uid_82_5fb478b8e7d99.block_type = "td_block_15";
block_td_uid_82_5fb478b8e7d99.post_count = "4";
block_td_uid_82_5fb478b8e7d99.found_posts = "172138";
block_td_uid_82_5fb478b8e7d99.header_color = "#";
block_td_uid_82_5fb478b8e7d99.ajax_pagination_infinite_stop = "";
block_td_uid_82_5fb478b8e7d99.max_num_pages = "43035";
tdBlocksArray.push(block_td_uid_82_5fb478b8e7d99);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_82_5fb478b8e7d99 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/" rel="bookmark" class="td-image-wrap" title="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/0e2b85ea243434b4b845507f02397119243b794c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/brasil-enlaza-cuarto-triunfo-y-golpea-de-nuevo-a-uruguay-en-montevideo/" rel="bookmark" title="Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en Montevideo">Brasil enlaza cuarto triunfo y golpea de nuevo a Uruguay en...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mas-de-15-millones-de-casos-de-coronavirus-registrados-en-europa-recuento-afp/" rel="bookmark" class="td-image-wrap" title="Más de 15 millones de casos de coronavirus registrados en Europa (recuento AFP)"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/europa-99-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/europa-99-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/europa-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 15 millones de casos de coronavirus registrados en Europa (recuento AFP)" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/europa-99-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/europa-99-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/europa-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 15 millones de casos de coronavirus registrados en Europa (recuento AFP)"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/covid-19/" class="td-post-category">COVID-19</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mas-de-15-millones-de-casos-de-coronavirus-registrados-en-europa-recuento-afp/" rel="bookmark" title="Más de 15 millones de casos de coronavirus registrados en Europa (recuento AFP)">Más de 15 millones de casos de coronavirus registrados en Europa...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ong-justicia-venezolana-confirma-la-celebracion-de-juicios-en-algunos-casos-de-militares-presos-politicos/" rel="bookmark" class="td-image-wrap" title="ONG Justicia Venezolana confirma la celebración de juicios en algunos casos de militares presos políticos"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONG Justicia Venezolana confirma la celebración de juicios en algunos casos de militares presos políticos" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/Lilia-Camejo-Gutierrez-abogada-y-directora-ejecutiva-de-Justicia-Venezolana.-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONG Justicia Venezolana confirma la celebración de juicios en algunos casos de militares presos políticos"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ong-justicia-venezolana-confirma-la-celebracion-de-juicios-en-algunos-casos-de-militares-presos-politicos/" rel="bookmark" title="ONG Justicia Venezolana confirma la celebración de juicios en algunos casos de militares presos políticos">ONG Justicia Venezolana confirma la celebración de juicios en algunos casos...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ecuador-gana-por-tercera-vez-seguida-y-golea-a-una-deslucida-colombia/" rel="bookmark" class="td-image-wrap" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/11/144a7bcbcec5bd2d785bdd30d5f8f46540f3a0ea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ecuador-gana-por-tercera-vez-seguida-y-golea-a-una-deslucida-colombia/" rel="bookmark" title="Ecuador gana por tercera vez seguida y golea a una deslucida Colombia">Ecuador gana por tercera vez seguida y golea a una deslucida...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_82_5fb478b8e7d99" data-td_block_id="td_uid_82_5fb478b8e7d99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_82_5fb478b8e7d99" data-td_block_id="td_uid_82_5fb478b8e7d99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_83_5fb478b8e9584_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center>
</div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_84_5fb478b8e987d_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
 &copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.7.0'></script>
<link rel='stylesheet' id='yottie-custom-css' href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.7.0' type='text/css' media='all' />


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202047'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[20.89999999999999857891452847979962825775146484375,69.599999999999994315658113919198513031005859375],"today_humidity":87,"today_wind_speed":[0.299999999999999988897769753748434595763683319091796875,0.200000000000000011102230246251565404236316680908203125],"today_min":[20.89999999999999857891452847979962825775146484375,69.599999999999994315658113919198513031005859375],"today_max":[20.89999999999999857891452847979962825775146484375,69.599999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1605668400,"day_name":"mi\u00e9","day_temp":[28,83],"owm_day_index":0},{"timestamp":1605744000,"day_name":"jue","day_temp":[29,84],"owm_day_index":7},{"timestamp":1605830400,"day_name":"vie","day_temp":[28,83],"owm_day_index":15},{"timestamp":1605916800,"day_name":"s\u00e1b","day_temp":[29,83],"owm_day_index":23},{"timestamp":1606003200,"day_name":"dom","day_temp":[22,72],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1698642',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1698642' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>