<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Complicidad política y frivolidades amenazan integridad de los parques nacionales</title>
<meta name="description" content="En letra muerta se han convertido decretos y reglamentos que el Estado venezolano aplicó paulatinamente a los parques nacionales, únicos en su biodiversidad, desde que los gobiernos de Hugo Chávez y Nicolás Maduro permitieron violentar esos espacios naturales para el disfrute y la explotación comercial de unos pocos privilegiados" />
<link rel="canonical" href="https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Complicidad política y frivolidades amenazan integridad de los parques nacionales" />
<meta property="og:description" content="En letra muerta se han convertido decretos y reglamentos que el Estado venezolano aplicó paulatinamente a los parques nacionales, únicos en su biodiversidad, desde que los gobiernos de Hugo Chávez y Nicolás Maduro permitieron violentar esos espacios naturales para el disfrute y la explotación comercial de unos pocos privilegiados" />
<meta property="og:url" content="https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-02-16T01:56:11+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobe\u00f1o","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/#primaryimage","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg","width":1152,"height":768,"caption":"Vista a\u00e9rea del Parque Nacional Canaima, estado Bol\u00edvar / Foto: Cortes\u00eda (Tal Cual)"},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/#webpage","url":"https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/","name":"Complicidad pol\u00edtica y frivolidades amenazan integridad de los parques nacionales","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/#primaryimage"},"datePublished":"2022-02-16T01:56:11+00:00","dateModified":"2022-02-16T01:56:11+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/c41375b9e092d852ecbf663a50e79b44"},"description":"En letra muerta se han convertido decretos y reglamentos que el Estado venezolano aplic\u00f3 paulatinamente a los parques nacionales, \u00fanicos en su biodiversidad, desde que los gobiernos de Hugo Ch\u00e1vez y Nicol\u00e1s Maduro permitieron violentar esos espacios naturales para el disfrute y la explotaci\u00f3n comercial de unos pocos privilegiados","breadcrumb":{"@id":"https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Complicidad pol\u00edtica y frivolidades amenazan integridad de los parques nacionales"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/c41375b9e092d852ecbf663a50e79b44","name":"Redacci\u00f3n Web","image":{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/#personlogo","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"Redacci\u00f3n Web"},"url":"https://www.el-carabobeno.com/author/redaccionweb/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"4f3c052956","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1818641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1818641' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcomplicidad-politica-frivolidades-amenaza-parques-nacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcomplicidad-politica-frivolidades-amenaza-parques-nacionales%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/",
                                "name": "Complicidad política y frivolidades amenazan integridad de los parques nacionales"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1818641 single-format-standard complicidad-politica-frivolidades-amenaza-parques-nacionales global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
martes 15 de febrero de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_620c59cfbc4ed_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_620c59cfbee65_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_620c59cfbee65"><script>var block_td_uid_2_620c59cfbee65 = new tdBlock();
block_td_uid_2_620c59cfbee65.id = "td_uid_2_620c59cfbee65";
block_td_uid_2_620c59cfbee65.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_620c59cfbee65_rand","tdc_css_class":"td_uid_2_620c59cfbee65_rand","tdc_css_class_style":"td_uid_2_620c59cfbee65_rand_style"}';
block_td_uid_2_620c59cfbee65.td_column_number = "3";
block_td_uid_2_620c59cfbee65.block_type = "td_block_mega_menu";
block_td_uid_2_620c59cfbee65.post_count = "4";
block_td_uid_2_620c59cfbee65.found_posts = "138826";
block_td_uid_2_620c59cfbee65.header_color = "";
block_td_uid_2_620c59cfbee65.ajax_pagination_infinite_stop = "";
block_td_uid_2_620c59cfbee65.max_num_pages = "34707";
tdBlocksArray.push(block_td_uid_2_620c59cfbee65);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_3_620c59cfbfcd2" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_4_620c59cfbfd0b" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_5_620c59cfbfd3c" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_6_620c59cfbfd6a" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_7_620c59cfbfd95" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_8_620c59cfbfdd3" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_9_620c59cfbfdff" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_10_620c59cfbfe2a" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_11_620c59cfbfe54" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_620c59cfbee65" id="td_uid_12_620c59cfbfe8a" data-td_block_id="td_uid_2_620c59cfbee65" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_620c59cfbee65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/" rel="bookmark" class="td-image-wrap" title="Complicidad política y frivolidades amenazan integridad de los parques nacionales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Complicidad política y frivolidades amenazan integridad de los parques nacionales" title="Complicidad política y frivolidades amenazan integridad de los parques nacionales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/" rel="bookmark" title="Complicidad política y frivolidades amenazan integridad de los parques nacionales">Complicidad política y frivolidades amenazan integridad de los parques nacionales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/excanciller-brasileno-carga-contra-visita-bolsonaro-rusia/" rel="bookmark" class="td-image-wrap" title="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/bolsonaro-putin-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/bolsonaro-putin-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/bolsonaro-putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia" title="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/excanciller-brasileno-carga-contra-visita-bolsonaro-rusia/" rel="bookmark" title="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia">Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallados-ocho-cadaveres-de-indigenas-waraos-en-la-desembocadura-del-rio-orinoco/" rel="bookmark" class="td-image-wrap" title="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/rio-orinoco-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/rio-orinoco-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/rio-orinoco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco" title="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallados-ocho-cadaveres-de-indigenas-waraos-en-la-desembocadura-del-rio-orinoco/" rel="bookmark" title="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco">Hallados ocho cadáveres de indígenas waraos en la desembocadura del río&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/se-requieren-donantes-sangre-para-trasplante-rinon/" rel="bookmark" class="td-image-wrap" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Servicio Público: Se requieren donantes de sangre para un trasplante de riñón" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/se-requieren-donantes-sangre-para-trasplante-rinon/" rel="bookmark" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante">Servicio Público: Se requieren donantes de sangre para paciente que recibirá&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_620c59cfbee65" data-td_block_id="td_uid_2_620c59cfbee65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_620c59cfbee65" data-td_block_id="td_uid_2_620c59cfbee65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_620c59cfd9dd7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_620c59cfd9dd7"><script>var block_td_uid_13_620c59cfd9dd7 = new tdBlock();
block_td_uid_13_620c59cfd9dd7.id = "td_uid_13_620c59cfd9dd7";
block_td_uid_13_620c59cfd9dd7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_620c59cfd9dd7_rand","tdc_css_class":"td_uid_13_620c59cfd9dd7_rand","tdc_css_class_style":"td_uid_13_620c59cfd9dd7_rand_style"}';
block_td_uid_13_620c59cfd9dd7.td_column_number = "3";
block_td_uid_13_620c59cfd9dd7.block_type = "td_block_mega_menu";
block_td_uid_13_620c59cfd9dd7.post_count = "5";
block_td_uid_13_620c59cfd9dd7.found_posts = "5443";
block_td_uid_13_620c59cfd9dd7.header_color = "";
block_td_uid_13_620c59cfd9dd7.ajax_pagination_infinite_stop = "";
block_td_uid_13_620c59cfd9dd7.max_num_pages = "1089";
tdBlocksArray.push(block_td_uid_13_620c59cfd9dd7);
</script><div id=td_uid_13_620c59cfd9dd7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/por-que-indigno-tanto-la-fiesta-del-tepuy/" rel="bookmark" class="td-image-wrap" title="¿Por qué indignó tanto la fiesta del tepuy?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué indignó tanto la fiesta del tepuy?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/por-que-indigno-tanto-la-fiesta-del-tepuy/" rel="bookmark" title="¿Por qué indignó tanto la fiesta del tepuy?">¿Por qué indignó tanto la fiesta del tepuy?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-sarao-en-el-tepuy/" rel="bookmark" class="td-image-wrap" title="El sarao en el tepuy"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sarao en el tepuy" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-sarao-en-el-tepuy/" rel="bookmark" title="El sarao en el tepuy">El sarao en el tepuy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cuanta-resistencia-a-cambiar-habitos/" rel="bookmark" class="td-image-wrap" title="!Cuanta resistencia a cambiar hábitos!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="!Cuanta resistencia a cambiar hábitos!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cuanta-resistencia-a-cambiar-habitos/" rel="bookmark" title="!Cuanta resistencia a cambiar hábitos!">!Cuanta resistencia a cambiar hábitos!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-quinta-la-concepcion-de-yagua/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Quinta la Concepción de Yagua"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Quinta la Concepción de Yagua" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-quinta-la-concepcion-de-yagua/" rel="bookmark" title="Te cuento a Carabobo: Quinta la Concepción de Yagua">Te cuento a Carabobo: Quinta la Concepción de Yagua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/contra-todos-esos-ciudadanos/" rel="bookmark" class="td-image-wrap" title="Contra todos esos ciudadanos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manuel Barreto" title="Contra todos esos ciudadanos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/contra-todos-esos-ciudadanos/" rel="bookmark" title="Contra todos esos ciudadanos">Contra todos esos ciudadanos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_620c59cfd9dd7" data-td_block_id="td_uid_13_620c59cfd9dd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_620c59cfd9dd7" data-td_block_id="td_uid_13_620c59cfd9dd7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_620c59cfde750_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_620c59cfde750"><script>var block_td_uid_14_620c59cfde750 = new tdBlock();
block_td_uid_14_620c59cfde750.id = "td_uid_14_620c59cfde750";
block_td_uid_14_620c59cfde750.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_620c59cfde750_rand","tdc_css_class":"td_uid_14_620c59cfde750_rand","tdc_css_class_style":"td_uid_14_620c59cfde750_rand_style"}';
block_td_uid_14_620c59cfde750.td_column_number = "3";
block_td_uid_14_620c59cfde750.block_type = "td_block_mega_menu";
block_td_uid_14_620c59cfde750.post_count = "5";
block_td_uid_14_620c59cfde750.found_posts = "447";
block_td_uid_14_620c59cfde750.header_color = "";
block_td_uid_14_620c59cfde750.ajax_pagination_infinite_stop = "";
block_td_uid_14_620c59cfde750.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_14_620c59cfde750);
</script><div id=td_uid_14_620c59cfde750 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigadores-logran-celulas-solares-mas-finas-eficientes-y-sostenibles/" rel="bookmark" class="td-image-wrap" title="Investigadores logran células solares más finas, eficientes y sostenibles"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/un-panel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="células solares" title="Investigadores logran células solares más finas, eficientes y sostenibles" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigadores-logran-celulas-solares-mas-finas-eficientes-y-sostenibles/" rel="bookmark" title="Investigadores logran células solares más finas, eficientes y sostenibles">Investigadores logran células solares más finas, eficientes y sostenibles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/investigadores-detectan-nueva-variante-vih-mas-contagiosa-danina/" rel="bookmark" class="td-image-wrap" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/nueva-cepa-de-vih-10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nueva variante del VIH" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/investigadores-detectan-nueva-variante-vih-mas-contagiosa-danina/" rel="bookmark" title="Investigadores detectan una nueva variante del VIH más contagiosa y dañina">Investigadores detectan una nueva variante del VIH más contagiosa y dañina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cientificos-hacen-crecer-nuevo-patas-traseras-amputadas-ranas/" rel="bookmark" class="td-image-wrap" title="Científicos hacen crecer de nuevo las patas traseras amputadas de ranas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/rana-patas-amputada-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/rana-patas-amputada-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/rana-patas-amputada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Científicos" title="Científicos hacen crecer de nuevo las patas traseras amputadas de ranas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cientificos-hacen-crecer-nuevo-patas-traseras-amputadas-ranas/" rel="bookmark" title="Científicos hacen crecer de nuevo las patas traseras amputadas de ranas">Científicos hacen crecer de nuevo las patas traseras amputadas de ranas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/capsula-de-abstecimiento-de-la-nasa-y-spacex-inicia-regreso-a-la-tierra/" rel="bookmark" class="td-image-wrap" title="Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a la Tierra"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/capsula-espacial-dragon-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/capsula-espacial-dragon-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/capsula-espacial-dragon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SpaceX" title="Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a la Tierra" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/capsula-de-abstecimiento-de-la-nasa-y-spacex-inicia-regreso-a-la-tierra/" rel="bookmark" title="Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a la Tierra">Cápsula de abstecimiento de la NASA y SpaceX inicia regreso a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/logran-trasplantar-dos-rinones-cerdo-modificados-geneticamente-humano/" rel="bookmark" class="td-image-wrap" title="Logran trasplantar dos riñones de cerdo modificados genéticamente a un humano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/01/dos-transplantes-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/01/dos-transplantes-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/01/dos-transplantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="trasplantar dos riñones de cerdo" title="Logran trasplantar dos riñones de cerdo modificados genéticamente a un humano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/logran-trasplantar-dos-rinones-cerdo-modificados-geneticamente-humano/" rel="bookmark" title="Logran trasplantar dos riñones de cerdo modificados genéticamente a un humano">Logran trasplantar dos riñones de cerdo modificados genéticamente a un humano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_620c59cfde750" data-td_block_id="td_uid_14_620c59cfde750"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_620c59cfde750" data-td_block_id="td_uid_14_620c59cfde750"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_620c59cfe2a96_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_620c59cfe2a96"><script>var block_td_uid_15_620c59cfe2a96 = new tdBlock();
block_td_uid_15_620c59cfe2a96.id = "td_uid_15_620c59cfe2a96";
block_td_uid_15_620c59cfe2a96.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_620c59cfe2a96_rand","tdc_css_class":"td_uid_15_620c59cfe2a96_rand","tdc_css_class_style":"td_uid_15_620c59cfe2a96_rand_style"}';
block_td_uid_15_620c59cfe2a96.td_column_number = "3";
block_td_uid_15_620c59cfe2a96.block_type = "td_block_mega_menu";
block_td_uid_15_620c59cfe2a96.post_count = "4";
block_td_uid_15_620c59cfe2a96.found_posts = "34430";
block_td_uid_15_620c59cfe2a96.header_color = "";
block_td_uid_15_620c59cfe2a96.ajax_pagination_infinite_stop = "";
block_td_uid_15_620c59cfe2a96.max_num_pages = "8608";
tdBlocksArray.push(block_td_uid_15_620c59cfe2a96);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_16_620c59cfe41eb" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_17_620c59cfe4228" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_18_620c59cfe4258" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_19_620c59cfe4284" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_20_620c59cfe42ae" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_21_620c59cfe42d8" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_22_620c59cfe4303" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_23_620c59cfe432c" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_24_620c59cfe4363" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_25_620c59cfe438c" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_26_620c59cfe43d1" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_620c59cfe2a96" id="td_uid_27_620c59cfe43fc" data-td_block_id="td_uid_15_620c59cfe2a96" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_620c59cfe2a96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/torneo-de-golf-cumaca-open-2022-se-realizara-en-carabobo/" rel="bookmark" class="td-image-wrap" title="Torneo de golf Cumaca Open 2022 se realizará en Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/Golf-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/Golf-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/Golf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneo de golf Cumaca Open 2022 se realizará en Carabobo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/golf/" class="td-post-category">GOLF</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/torneo-de-golf-cumaca-open-2022-se-realizara-en-carabobo/" rel="bookmark" title="Torneo de golf Cumaca Open 2022 se realizará en Carabobo">Torneo de golf Cumaca Open 2022 se realizará en Carabobo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fuvte-oficializo-los-encuentros-de-la-primera-jornada/" rel="bookmark" class="td-image-wrap" title="Futve oficializó los encuentros de la primera jornada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/futve-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/futve-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/futve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Futve" title="Futve oficializó los encuentros de la primera jornada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fuvte-oficializo-los-encuentros-de-la-primera-jornada/" rel="bookmark" title="Futve oficializó los encuentros de la primera jornada">Futve oficializó los encuentros de la primera jornada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mbappe-le-da-la-victoria-al-psg/" rel="bookmark" class="td-image-wrap" title="Mbappé le da la victoria al PSG"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/mbappe-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/mbappe-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/mbappe-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mbappé" title="Mbappé le da la victoria al PSG" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mbappe-le-da-la-victoria-al-psg/" rel="bookmark" title="Mbappé le da la victoria al PSG">Mbappé le da la victoria al PSG</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/djokovic-dice-estar-dispuesto-a-sacrificar-torneos-antes-que-vacunarse/" rel="bookmark" class="td-image-wrap" title="Djokovic dice estar dispuesto a sacrificar torneos antes que vacunarse"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Djokovic-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/12/Djokovic-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/12/Djokovic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Djokovic dice estar dispuesto a sacrificar torneos antes que vacunarse" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/djokovic-dice-estar-dispuesto-a-sacrificar-torneos-antes-que-vacunarse/" rel="bookmark" title="Djokovic dice estar dispuesto a sacrificar torneos antes que vacunarse">Djokovic dice estar dispuesto a sacrificar torneos antes que vacunarse</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_620c59cfe2a96" data-td_block_id="td_uid_15_620c59cfe2a96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_620c59cfe2a96" data-td_block_id="td_uid_15_620c59cfe2a96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_620c59d009e63_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_620c59d009e63"><script>var block_td_uid_28_620c59d009e63 = new tdBlock();
block_td_uid_28_620c59d009e63.id = "td_uid_28_620c59d009e63";
block_td_uid_28_620c59d009e63.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_620c59d009e63_rand","tdc_css_class":"td_uid_28_620c59d009e63_rand","tdc_css_class_style":"td_uid_28_620c59d009e63_rand_style"}';
block_td_uid_28_620c59d009e63.td_column_number = "3";
block_td_uid_28_620c59d009e63.block_type = "td_block_mega_menu";
block_td_uid_28_620c59d009e63.post_count = "4";
block_td_uid_28_620c59d009e63.found_posts = "14554";
block_td_uid_28_620c59d009e63.header_color = "";
block_td_uid_28_620c59d009e63.ajax_pagination_infinite_stop = "";
block_td_uid_28_620c59d009e63.max_num_pages = "3639";
tdBlocksArray.push(block_td_uid_28_620c59d009e63);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_29_620c59d00a7aa" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_30_620c59d00a7e5" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_31_620c59d00a823" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_32_620c59d00a852" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_33_620c59d00a880" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_34_620c59d00a8ac" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_35_620c59d00a8d8" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_36_620c59d00a904" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_37_620c59d00a93d" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_38_620c59d00a976" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_39_620c59d00a9ae" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_40_620c59d00a9e7" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_41_620c59d00aa1e" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_42_620c59d00aa57" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_43_620c59d00aa8e" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_44_620c59d00aac7" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_45_620c59d00aafe" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_46_620c59d00ab37" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_47_620c59d00ab82" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_48_620c59d00abbb" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_49_620c59d00abf3" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_50_620c59d00ac2b" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_51_620c59d00ac62" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_52_620c59d00ac9a" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_53_620c59d00acd2" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_54_620c59d00ad0a" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_55_620c59d00ad41" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_56_620c59d00ad79" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_57_620c59d00adb1" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_58_620c59d00addc" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_620c59d009e63" id="td_uid_59_620c59d00ae07" data-td_block_id="td_uid_28_620c59d009e63" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_620c59d009e63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-familia-de-halyna-hutchins-demanda-a-alec-baldwin-por-homicidio-imprudente/" rel="bookmark" class="td-image-wrap" title="La familia de Halyna Hutchins demanda a Alec Baldwin por homicidio imprudente"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/alec-baldwin-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/alec-baldwin-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/alec-baldwin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jefa de guión demanda a Alec Baldwin por disparo durante rodaje de &quot;Rust&quot;" title="La familia de Halyna Hutchins demanda a Alec Baldwin por homicidio imprudente" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-familia-de-halyna-hutchins-demanda-a-alec-baldwin-por-homicidio-imprudente/" rel="bookmark" title="La familia de Halyna Hutchins demanda a Alec Baldwin por homicidio imprudente">La familia de Halyna Hutchins demanda a Alec Baldwin por homicidio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/spider-man-no-way-home-la-tercera-pelicula-mas-taquillera-de-ee-uu/" rel="bookmark" class="td-image-wrap" title="«Spider-Man: No Way Home», la tercera película más taquillera de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseno-sin-titulo-5-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseno-sin-titulo-5-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/08/Diseno-sin-titulo-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Spider-Man: No Way Home&quot;" title="«Spider-Man: No Way Home», la tercera película más taquillera de EE.UU." /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/spider-man-no-way-home-la-tercera-pelicula-mas-taquillera-de-ee-uu/" rel="bookmark" title="«Spider-Man: No Way Home», la tercera película más taquillera de EE.UU.">«Spider-Man: No Way Home», la tercera película más taquillera de EE.UU.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pattinson-dice-que-el-nuevo-batman-no-es-un-playboy-y-tiene-mas-traumas/" rel="bookmark" class="td-image-wrap" title="Pattinson dice que el nuevo Batman no es un «playboy» y tiene más traumas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/the-batman-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/the-batman-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/the-batman-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pattinson dice que el nuevo Batman no es un «playboy» y tiene más traumas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pattinson-dice-que-el-nuevo-batman-no-es-un-playboy-y-tiene-mas-traumas/" rel="bookmark" title="Pattinson dice que el nuevo Batman no es un «playboy» y tiene más traumas">Pattinson dice que el nuevo Batman no es un «playboy» y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bel-air-regresa-con-un-nuevo-will-drama-y-un-guion-salido-de-youtube/" rel="bookmark" class="td-image-wrap" title="«Bel-Air» regresa con un nuevo Will, drama y un guion salido de YouTube"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/9ac013a493d3e6a27502e29a62745632971f0b33-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/9ac013a493d3e6a27502e29a62745632971f0b33-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/9ac013a493d3e6a27502e29a62745632971f0b33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Bel-Air» regresa con un nuevo Will, drama y un guion salido de YouTube" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bel-air-regresa-con-un-nuevo-will-drama-y-un-guion-salido-de-youtube/" rel="bookmark" title="«Bel-Air» regresa con un nuevo Will, drama y un guion salido de YouTube">«Bel-Air» regresa con un nuevo Will, drama y un guion salido&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_620c59d009e63" data-td_block_id="td_uid_28_620c59d009e63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_620c59d009e63" data-td_block_id="td_uid_28_620c59d009e63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1818641" class="post-1818641 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-recomendados tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Complicidad política y frivolidades amenazan integridad de los parques nacionales</span></div></div>

<header class="td-post-title">
<h1 class="entry-title">Complicidad política y frivolidades amenazan integridad de los parques nacionales</h1>
<p class="td-post-sub-title">Algunos “privilegiados” sacan provecho de su explotación comercial, más allá del disfrute permitido y reglamentado. Existen abundantes denuncias públicas de ocupaciones y construcciones ilegales en zonas protegidas</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-02-15T21:56:11+00:00">15 de febrero de 2022 9:56 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg" data-caption="Vista aérea del Parque Nacional Canaima, estado Bolívar / Foto: Cortesía (Tal Cual)"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-696x464.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-696x464.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-300x200.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-1024x683.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-768x512.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-1068x712.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-630x420.jpg 630w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg 1152w" sizes="(max-width: 696px) 100vw, 696px" alt="Complicidad política y frivolidades amenazan integridad de los parques nacionales" title="canaima-gran-sabana-vista-aerea" /></a><figcaption class="wp-caption-text">Vista aérea del Parque Nacional Canaima, estado Bolívar / Foto: Cortesía (Tal Cual)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_620c59d03ab10" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcomplicidad-politica-frivolidades-amenaza-parques-nacionales%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Complicidad+pol%C3%ADtica+y+frivolidades+amenazan+integridad+de+los+parques+nacionales&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcomplicidad-politica-frivolidades-amenaza-parques-nacionales%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg&description=En letra muerta se han convertido decretos y reglamentos que el Estado venezolano aplicó paulatinamente a los parques nacionales, únicos en su biodiversidad, desde que los gobiernos de Hugo Chávez y Nicolás Maduro permitieron violentar esos espacios naturales para el disfrute y la explotación comercial de unos pocos privilegiados">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Complicidad política y frivolidades amenazan integridad de los parques nacionales %0A%0A https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_620c59d03ab10">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_620c59d03ebc5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>En letra muerta se han convertido decretos y reglamentos que el Estado venezolano aplicó paulatinamente a los parques nacionales, únicos en su biodiversidad, desde que los gobiernos de Hugo Chávez y Nicolás Maduro permitieron violentar esos espacios naturales para el disfrute y la explotación comercial de unos pocos privilegiados.</p>
<p>El caso de la “megarrumba” en el tepuy Kusari impulsó al exministro del Ambiente Arnoldo Gabaldón a destacar que “pisando la vegetación o ahuyentando la fauna ya se quiebra la dinámica rutinaria natural”.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_620c59d03ea1e_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>El próximo 12 de junio, el Parque Nacional Canaima, de 30 mil kilómetros cuadrados de extensión, cumplirá 60 años de haber recibido la protección del Estado mediante decreto, y 30 años desde que el Comité de Patrimonio Mundial de la Unesco lo declaró Patrimonio Mundial Natural de la Humanidad.</p>
<p>Sin embargo, a lo largo de los últimos años áreas al sur del estado Bolívar —y otras zonas del país que también están bajo resguardo del Estado por representar ecosistemas frágiles y ricos en biodiversidad— han sido centro de polémicas por su uso inapropiado y abuso, al extremo de estar en peligro por daños irreversibles.</p>
<p>Tal es el caso de la explotación del Arco Minero del Orinoco y la permisividad gubernamental en la explotación ilegal de oro, otros metales y tierras raras al sur del estado Bolívar.</p>
<h3>País megadiverso a merced de los “privilegiados”</h3>
<p>Venezuela es uno de los 17 países megadiversos en el mundo. Cuenta con 44 parques nacionales, 64 parques de recreación y 37 monumentos naturales. Hasta ahora, parece que no hay uno que se haya salvado en las últimas dos décadas por acción u omisión de los gobiernos de Hugo Chávez y Nicolás Maduro.</p>
<p>De los parques nacionales algunos “privilegiados” sacan provecho de su explotación comercial, más allá del disfrute permitido y reglamentado. Existen abundantes denuncias públicas de ocupaciones y construcciones ilegales en zonas protegidas.</p>
<p>También se producen daños en áreas que tradicionalmente preservadas por los moradores y vecinos, como el Parque Henri Pittier (Aragua), que ha sufrido recientemente la depredación constante de sus árboles para convertirlos en leña, ante la carencia de combustible para uso doméstico.</p>
<p>La denuncia más reciente, presentada por la ONG SOS Orinoco y que se hizo viral en redes sociales, se debió a la fiesta de etiqueta, con vestidos de fiesta largos y corbatas, celebrada en la cima del tepuy Kusari, organizada por el empresario turístico y presidente del Grupo La Marea, Rafael Oliveros, director general de Campamento Canaima.</p>
<p>Al encuentro llegaron en helicóptero figuras como Titina Penzini, la relacionista pública Aura Marina Hernández, el llamado «zar de la belleza» Osmel Sousa, la exmiss Gabriela Ferrari, entre otros. Todo quedó registrado en redes sociales, aunque algunos borraron los videos una vez tomó vuelo el escándalo.</p>
<h3>Turismo súper costoso y nocivo</h3>
<p>Como referencia, un vuelo en helicóptero sobre el Salto Ángel y con aterrizaje en la cima —actividad permitida con ciertas restricciones— costaba, en septiembre de 2021, entre 450 y 550 dólares por persona —dependiendo del tipo de helicóptero— en viajes que requieren grupos de seis, según informó el youtuber Gabriel Herrera en su viaje que partió desde Wakü Lodge. Es decir, alrededor de 3 mil dólares, la misma cifra que una fuente protegida indicó a El Pitazo cuesta una hora de vuelo en helicóptero de los que se emplearon para la celebración en el tepuy Kusari.</p>
<p>Para la “megarrumba” sobre la cumbre protegida del Kusari, según el mismo medio, se hicieron 14 vuelos solo para llevar los equipos para la pernocta de más de 30 personas, que se cumplió en 14 carpas.</p>
<p>La actividad violó, entre otros, el artículo 20 del Reglamento Parcial de la Ley Orgánica para la Ordenación del Territorio sobre Administración y Manejo de Parques Nacionales y Monumentos Naturales, Decreto N° 276, publicado en la Gaceta Oficial de la República de Venezuela N° 4.016 extraordinario.</p>
<p>Allí se estableció la prohibición y uso de vehículos aéreos; el campamento con pernocta; la producción de sonidos o ruidos por parte de los visitantes y que no podrá exceder los 57 decibeles a dos metros de distancia de la fuente sonora; actividades recreativas; el expendio, tenencia y consumo de bebidas alcohólicas.</p>
<h3>Justicia tardía</h3>
<p>Transcurridas 24 horas después del revuelo mediático fue cuando Tarek William Saab anunció que la Fiscalía investigaría los posibles daños causados en el tepuy Kusari y encomendó la tarea a la Fiscalía 87 Nacional en Defensa Ambiental.</p>
<p>Para ese momento, ni el ministro de Ecosocialismo Josué Lorca Vega ni la Guardería Ambiental de la Guardia Nacional, a quien por ley corresponde el resguardo del área en cuestión, habían hecho mención al caso.</p>
<p>Arnoldo José Gabaldón, exministro de Ambiente e Individuo de Número de dos academias nacionales —de Ciencias Físicas, Matemáticas y Naturales y de Ingeniería y el Hábitat— explica que a lo alto de los tepuyes venezolanos existe un ecosistema único, en cuanto a la flora y fauna endémica. Argumenta que esto demanda el cuido más exclusivo porque no se repite en el resto del Macizo Guayanés.</p>
<p>Gabaldón asevera que tanto organizadores como asistentes violaron reglamentaciones vigentes que ordenan la preservación de los ecosistemas. “Unos fueron cómplices de los otros, porque los únicos que pueden haber afectado no fueron solo los organizadores”, dijo.</p>
<p><strong>Lee la nota completa en <a href="https://talcualdigital.com/complicidad-politica-y-frivolidad-ramplona-amenazan-integridad-de-parques-nacionales/">Tal Cual</a>.</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_620c59d03ecec_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_620c59d03eeb2" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcomplicidad-politica-frivolidades-amenaza-parques-nacionales%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Complicidad+pol%C3%ADtica+y+frivolidades+amenazan+integridad+de+los+parques+nacionales&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcomplicidad-politica-frivolidades-amenaza-parques-nacionales%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg&description=En letra muerta se han convertido decretos y reglamentos que el Estado venezolano aplicó paulatinamente a los parques nacionales, únicos en su biodiversidad, desde que los gobiernos de Hugo Chávez y Nicolás Maduro permitieron violentar esos espacios naturales para el disfrute y la explotación comercial de unos pocos privilegiados">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Complicidad política y frivolidades amenazan integridad de los parques nacionales %0A%0A https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_620c59d03eeb2">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/excanciller-brasileno-carga-contra-visita-bolsonaro-rusia/">Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia</a></div></div><div class="td-next-prev-separator"></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2022-02-15T21:56:11+00:00"><meta itemprop="dateModified" content="2022-02-15T21:56:11-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Complicidad política y frivolidades amenazan integridad de los parques nacionales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea.jpg"><meta itemprop="width" content="1152"><meta itemprop="height" content="768"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_620c59d04014c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_620c59d04014c"><script>var block_td_uid_65_620c59d04014c = new tdBlock();
block_td_uid_65_620c59d04014c.id = "td_uid_65_620c59d04014c";
block_td_uid_65_620c59d04014c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_620c59d04014c_rand","td_column_number":3,"live_filter_cur_post_id":1818641,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_620c59d04014c_rand","tdc_css_class_style":"td_uid_65_620c59d04014c_rand_style"}';
block_td_uid_65_620c59d04014c.td_column_number = "3";
block_td_uid_65_620c59d04014c.block_type = "td_block_related_posts";
block_td_uid_65_620c59d04014c.post_count = "6";
block_td_uid_65_620c59d04014c.found_posts = "34298";
block_td_uid_65_620c59d04014c.header_color = "";
block_td_uid_65_620c59d04014c.ajax_pagination_infinite_stop = "";
block_td_uid_65_620c59d04014c.max_num_pages = "5717";
tdBlocksArray.push(block_td_uid_65_620c59d04014c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_620c59d09d462" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_620c59d04014c" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_620c59d09d46b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_620c59d04014c" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_620c59d04014c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/se-requieren-donantes-sangre-para-trasplante-rinon/" rel="bookmark" class="td-image-wrap" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Servicio Público: Se requieren donantes de sangre para un trasplante de riñón" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/se-requieren-donantes-sangre-para-trasplante-rinon/" rel="bookmark" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante">Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/foro-penal-balance-venezuela-presos-politicos/" rel="bookmark" class="td-image-wrap" title="Foro Penal denuncia que en Venezuela hay 240 presos políticos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/presos-politicos-Vla-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/presos-politicos-Vla-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/presos-politicos-Vla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Foro Penal denuncia que en Venezuela hay 240 presos políticos" title="Foro Penal denuncia que en Venezuela hay 240 presos políticos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/foro-penal-balance-venezuela-presos-politicos/" rel="bookmark" title="Foro Penal denuncia que en Venezuela hay 240 presos políticos">Foro Penal denuncia que en Venezuela hay 240 presos políticos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/williams-davila-acto-genocida-de-trinidad-debe-llevarse-ante-la-corte-penal-internacional/" rel="bookmark" class="td-image-wrap" title="Williams Dávila: Acto genocida de Trinidad y Tobago debe llevarse ante la Corte Penal Internacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/trinidad-y-tobago-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/trinidad-y-tobago-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/trinidad-y-tobago-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guardia Costera de Trinidad" title="Williams Dávila: Acto genocida de Trinidad y Tobago debe llevarse ante la Corte Penal Internacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/williams-davila-acto-genocida-de-trinidad-debe-llevarse-ante-la-corte-penal-internacional/" rel="bookmark" title="Williams Dávila: Acto genocida de Trinidad y Tobago debe llevarse ante la Corte Penal Internacional">Williams Dávila: Acto genocida de Trinidad y Tobago debe llevarse ante la Corte Penal Internacional</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/opositores-piden-declarar-persona-non-grata-al-primer-ministro-de-trinidad-y-tobago/" rel="bookmark" class="td-image-wrap" title="Opositores piden declarar «persona non grata» al primer ministro de Trinidad y Tobago"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/el-primer-ministro-de-Trinidad-y-Tobago-Keith-Rowley-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/el-primer-ministro-de-Trinidad-y-Tobago-Keith-Rowley-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/el-primer-ministro-de-Trinidad-y-Tobago-Keith-Rowley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opositores piden declarar «persona non grata» al primer ministro de Trinidad y Tobago" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/opositores-piden-declarar-persona-non-grata-al-primer-ministro-de-trinidad-y-tobago/" rel="bookmark" title="Opositores piden declarar «persona non grata» al primer ministro de Trinidad y Tobago">Opositores piden declarar «persona non grata» al primer ministro de Trinidad y Tobago</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/guaido-denunciara-a-trinidad-y-tobago-por-maltrato-a-migrantes-venezolanos/" rel="bookmark" class="td-image-wrap" title="Guaidó denunciará a Trinidad y Tobago por maltrato a migrantes venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/Trinidad-and-Tobago-coast-guard-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/Trinidad-and-Tobago-coast-guard-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/Trinidad-and-Tobago-coast-guard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dos agencias de Trinidad y Tobago investigan la muerte del niño migrante venezolano" title="Guaidó denunciará a Trinidad y Tobago por maltrato a migrantes venezolanos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/guaido-denunciara-a-trinidad-y-tobago-por-maltrato-a-migrantes-venezolanos/" rel="bookmark" title="Guaidó denunciará a Trinidad y Tobago por maltrato a migrantes venezolanos">Guaidó denunciará a Trinidad y Tobago por maltrato a migrantes venezolanos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/paralizadas-desde-hace-cinco-anos-quimios-y-radioterapias-en-la-unidad-de-oncologia-mas-moderna-de-venezuela/" rel="bookmark" class="td-image-wrap" title="Paralizadas desde hace cinco años quimios y radioterapias en la unidad de oncología más moderna de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/Unidad-de-oncologia-en-Falcon-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/Unidad-de-oncologia-en-Falcon-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/Unidad-de-oncologia-en-Falcon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oncología" title="Paralizadas desde hace cinco años quimios y radioterapias en la unidad de oncología más moderna de Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/paralizadas-desde-hace-cinco-anos-quimios-y-radioterapias-en-la-unidad-de-oncologia-mas-moderna-de-venezuela/" rel="bookmark" title="Paralizadas desde hace cinco años quimios y radioterapias en la unidad de oncología más moderna de Venezuela">Paralizadas desde hace cinco años quimios y radioterapias en la unidad de oncología más moderna de Venezuela</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_620c59d04014c" data-td_block_id="td_uid_65_620c59d04014c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_620c59d04014c" data-td_block_id="td_uid_65_620c59d04014c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_620c59d09f13c_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_620c59d09f44e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_620c59d09f44e">
<style>
body .td_uid_69_620c59d09f44e_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_620c59d09f44e = new tdBlock();
block_td_uid_69_620c59d09f44e.id = "td_uid_69_620c59d09f44e";
block_td_uid_69_620c59d09f44e.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_620c59d09f44e_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_620c59d09f44e_rand","tdc_css_class_style":"td_uid_69_620c59d09f44e_rand_style"}';
block_td_uid_69_620c59d09f44e.td_column_number = "1";
block_td_uid_69_620c59d09f44e.block_type = "td_block_7";
block_td_uid_69_620c59d09f44e.post_count = "5";
block_td_uid_69_620c59d09f44e.found_posts = "8";
block_td_uid_69_620c59d09f44e.header_color = "#";
block_td_uid_69_620c59d09f44e.ajax_pagination_infinite_stop = "";
block_td_uid_69_620c59d09f44e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_620c59d09f44e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_620c59d09f44e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-sarao-en-el-tepuy/" rel="bookmark" class="td-image-wrap" title="El sarao en el tepuy"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El sarao en el tepuy" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-sarao-en-el-tepuy/" rel="bookmark" title="El sarao en el tepuy">El sarao en el tepuy</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T00:36:37+00:00">14 de febrero de 2022 12:36 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallados-muertos-dos-trabajadores-desaparecidos-desde-diciembre-en-valencia/" rel="bookmark" class="td-image-wrap" title="Hallados muertos dos trabajadores desaparecidos desde diciembre en Valencia"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644937328744-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644937328744-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644937328744-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hallados muertos dos trabajadores desaparecidos desde diciembre en Valencia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallados-muertos-dos-trabajadores-desaparecidos-desde-diciembre-en-valencia/" rel="bookmark" title="Hallados muertos dos trabajadores desaparecidos desde diciembre en Valencia">Hallados muertos dos trabajadores desaparecidos desde diciembre en Valencia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-15T11:43:15+00:00">15 de febrero de 2022 11:43 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/por-que-indigno-tanto-la-fiesta-del-tepuy/" rel="bookmark" class="td-image-wrap" title="¿Por qué indignó tanto la fiesta del tepuy?"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Por qué indignó tanto la fiesta del tepuy?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/por-que-indigno-tanto-la-fiesta-del-tepuy/" rel="bookmark" title="¿Por qué indignó tanto la fiesta del tepuy?">¿Por qué indignó tanto la fiesta del tepuy?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T00:45:18+00:00">14 de febrero de 2022 12:45 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenido-hombre-luego-de-intentar-quitarse-la-vida-junto-a-su-expareja-en-paraparal/" rel="bookmark" class="td-image-wrap" title="Detenido hombre luego de intentar quitarse la vida junto a su expareja en Paraparal"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644944741548-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644944741548-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644944741548-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detenido hombre luego de intentar quitarse la vida junto a su expareja en Paraparal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenido-hombre-luego-de-intentar-quitarse-la-vida-junto-a-su-expareja-en-paraparal/" rel="bookmark" title="Detenido hombre luego de intentar quitarse la vida junto a su expareja en Paraparal">Detenido hombre luego de intentar quitarse la vida junto a su...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-15T16:02:30+00:00">15 de febrero de 2022 4:02 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/localizan-estrangulado-maniatado-abogado-san-diego/" rel="bookmark" class="td-image-wrap" title="Localizan estrangulado y maniatado abogado en San Diego"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644957935514-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644957935514-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/photostudio_1644957935514-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Localizan estrangulado y maniatado abogado en San Diego" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/localizan-estrangulado-maniatado-abogado-san-diego/" rel="bookmark" title="Localizan estrangulado y maniatado abogado en San Diego">Localizan estrangulado y maniatado abogado en San Diego</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-15T18:52:49+00:00">15 de febrero de 2022 6:52 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_620c59d0a1f39_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4></div>
<iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_620c59d0a2294_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_620c59d0a2294">
<style>
body .td_uid_71_620c59d0a2294_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_620c59d0a2294 = new tdBlock();
block_td_uid_71_620c59d0a2294.id = "td_uid_71_620c59d0a2294";
block_td_uid_71_620c59d0a2294.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_620c59d0a2294_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_620c59d0a2294_rand","tdc_css_class_style":"td_uid_71_620c59d0a2294_rand_style"}';
block_td_uid_71_620c59d0a2294.td_column_number = "1";
block_td_uid_71_620c59d0a2294.block_type = "td_block_15";
block_td_uid_71_620c59d0a2294.post_count = "4";
block_td_uid_71_620c59d0a2294.found_posts = "200789";
block_td_uid_71_620c59d0a2294.header_color = "#";
block_td_uid_71_620c59d0a2294.ajax_pagination_infinite_stop = "";
block_td_uid_71_620c59d0a2294.max_num_pages = "50198";
tdBlocksArray.push(block_td_uid_71_620c59d0a2294);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_620c59d0a2294 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/" rel="bookmark" class="td-image-wrap" title="Complicidad política y frivolidades amenazan integridad de los parques nacionales"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/canaima-gran-sabana-vista-aerea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Complicidad política y frivolidades amenazan integridad de los parques nacionales" title="Complicidad política y frivolidades amenazan integridad de los parques nacionales" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/complicidad-politica-frivolidades-amenaza-parques-nacionales/" rel="bookmark" title="Complicidad política y frivolidades amenazan integridad de los parques nacionales">Complicidad política y frivolidades amenazan integridad de los parques nacionales</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/excanciller-brasileno-carga-contra-visita-bolsonaro-rusia/" rel="bookmark" class="td-image-wrap" title="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/bolsonaro-putin-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/bolsonaro-putin-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/bolsonaro-putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia" title="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/excanciller-brasileno-carga-contra-visita-bolsonaro-rusia/" rel="bookmark" title="Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a Rusia">Excanciller brasileño Ernesto Araújo carga contra la visita de Bolsonaro a...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hallados-ocho-cadaveres-de-indigenas-waraos-en-la-desembocadura-del-rio-orinoco/" rel="bookmark" class="td-image-wrap" title="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/rio-orinoco-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/rio-orinoco-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/rio-orinoco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco" title="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/" class="td-post-category">SUCESOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hallados-ocho-cadaveres-de-indigenas-waraos-en-la-desembocadura-del-rio-orinoco/" rel="bookmark" title="Hallados ocho cadáveres de indígenas waraos en la desembocadura del río Orinoco">Hallados ocho cadáveres de indígenas waraos en la desembocadura del río...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/se-requieren-donantes-sangre-para-trasplante-rinon/" rel="bookmark" class="td-image-wrap" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/donacion-sangre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Servicio Público: Se requieren donantes de sangre para un trasplante de riñón" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/se-requieren-donantes-sangre-para-trasplante-rinon/" rel="bookmark" title="Servicio Público: Se requieren donantes de sangre para paciente que recibirá un trasplante">Servicio Público: Se requieren donantes de sangre para paciente que recibirá...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_620c59d0a2294" data-td_block_id="td_uid_71_620c59d0a2294"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_620c59d0a2294" data-td_block_id="td_uid_71_620c59d0a2294"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_620c59d0a55ec_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_620c59d0a5869_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#94b4e6f1f0f5f7f7fdfbfae2f5f8f1faf7fdf5d4f1f8b9f7f5e6f5f6fbf6f1fafbbaf7fbf9b8b4f5e2fde7fbe7d4f1f8b9f7f5e6f5f6fbf6f1fafbbaf7fbf9"> <span class="__cf_email__" data-cfemail="e79582838684848e888991868b8289848e86a7828bca84869586858885828988c9">[email&#160;protected]</span>com, <span class="__cf_email__" data-cfemail="f495829d879b87b49198d997958695969b96919a9bda979b99">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"27f6e10f5a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[19.800000000000000710542735760100185871124267578125,67.599999999999994315658113919198513031005859375],"today_humidity":90,"today_wind_speed":[2.70000000000000017763568394002504646778106689453125,1.6999999999999999555910790149937383830547332763671875],"today_min":[19.800000000000000710542735760100185871124267578125,67.599999999999994315658113919198513031005859375],"today_max":[19.800000000000000710542735760100185871124267578125,67.599999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1644969600,"day_name":"Mi\u00e9","day_temp":[33,91],"owm_day_index":0},{"timestamp":1645056000,"day_name":"Jue","day_temp":[29,84],"owm_day_index":8},{"timestamp":1645142400,"day_name":"Vie","day_temp":[29,84],"owm_day_index":16},{"timestamp":1645228800,"day_name":"S\u00e1b","day_temp":[30,86],"owm_day_index":24},{"timestamp":1645315200,"day_name":"Dom","day_temp":[20,67],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'123843165',post:'1818641',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1818641' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6de3377a8b878cba',m:'9jkSp5EAKH64LAQKrJIyHfEUcym45UGJPgX8DLD3LLI-1644977187-0-AZ41kGsTpUItHklsaIuHVEfEfVSewugvUlYRRyiT9YN5bVtX1ouWUVPXIzq8vShSdXz8cSZP8KMzZccPDvamkqD6lZUW1yD7uM4MgFBvWF1+cJQL+S4HRqdAyF6kC8ZwfbhXcH5YpIXmeWFMNqLJX+FvmBKnnl1NIDtjKucrbu3CpuslmMob8kq0DWbi5Cgl3Q==',s:[0x83fb634004,0x8adcf18e9a],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>



