<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;</title>
<meta name="description" content="Legisladores de Florida de origen cubano presentarán un proyecto de ley que busca declarar el 7 de noviembre como &quot;El día de las víctimas del comunismo&quot; e impulsará el estudio en las escuelas de los regímenes &quot;totalitarios&quot; de Cuba, Nicaragua y Venezuela, entre otros" />
<link rel="canonical" href="https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;" />
<meta property="og:description" content="Legisladores de Florida de origen cubano presentarán un proyecto de ley que busca declarar el 7 de noviembre como &quot;El día de las víctimas del comunismo&quot; e impulsará el estudio en las escuelas de los regímenes &quot;totalitarios&quot; de Cuba, Nicaragua y Venezuela, entre otros" />
<meta property="og:url" content="https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="faceb2" />
<meta property="article:tag" content="tuit2" />
<meta property="article:section" content="INTERNACIONAL" />
<meta property="article:published_time" content="2021-11-07T21:27:50-04:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="698" />
<meta property="og:image:alt" content="Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Legisladores de Florida de origen cubano presentarán un proyecto de ley que busca declarar el 7 de noviembre como &quot;El día de las víctimas del comunismo&quot; e impulsará el estudio en las escuelas de los regímenes &quot;totalitarios&quot; de Cuba, Nicaragua y Venezuela, entre otros" />
<meta name="twitter:title" content="Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"97378bc07a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1792944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1792944' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcongresistas-florida-proponen-dia-victimas-comunismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcongresistas-florida-proponen-dia-victimas-comunismo%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/internacional/",
                                "name": "INTERNACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/",
                                "name": "Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1792944 single-format-standard congresistas-florida-proponen-dia-victimas-comunismo global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo 7 de noviembre de 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_61886cc4c9caa_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
 </div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61886cc4ca8fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_61886cc4ca8fd"><script>var block_td_uid_2_61886cc4ca8fd = new tdBlock();
block_td_uid_2_61886cc4ca8fd.id = "td_uid_2_61886cc4ca8fd";
block_td_uid_2_61886cc4ca8fd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61886cc4ca8fd_rand","tdc_css_class":"td_uid_2_61886cc4ca8fd_rand","tdc_css_class_style":"td_uid_2_61886cc4ca8fd_rand_style"}';
block_td_uid_2_61886cc4ca8fd.td_column_number = "3";
block_td_uid_2_61886cc4ca8fd.block_type = "td_block_mega_menu";
block_td_uid_2_61886cc4ca8fd.post_count = "4";
block_td_uid_2_61886cc4ca8fd.found_posts = "134817";
block_td_uid_2_61886cc4ca8fd.header_color = "";
block_td_uid_2_61886cc4ca8fd.ajax_pagination_infinite_stop = "";
block_td_uid_2_61886cc4ca8fd.max_num_pages = "33705";
tdBlocksArray.push(block_td_uid_2_61886cc4ca8fd);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_3_61886cc4cb5a1" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_4_61886cc4cb5d8" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_5_61886cc4cb609" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_6_61886cc4cb636" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_7_61886cc4cb661" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_8_61886cc4cb68b" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_9_61886cc4cb6b4" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_10_61886cc4cb6de" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_11_61886cc4cb707" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_61886cc4ca8fd" id="td_uid_12_61886cc4cb730" data-td_block_id="td_uid_2_61886cc4ca8fd" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_61886cc4ca8fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/" rel="bookmark" class="td-image-wrap" title="Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;" title="Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/" rel="bookmark" title="Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»">Congresistas de Florida proponen crear el «Día de las víctimas del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/candidata-ana-gonzalez-impulsara-proyecto-para-crear-el-instituto-autonomo-de-la-mujer-en-naguanagua/" rel="bookmark" class="td-image-wrap" title="Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/candidata-ana-gonzalez-impulsara-proyecto-para-crear-el-instituto-autonomo-de-la-mujer-en-naguanagua/" rel="bookmark" title="Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua">Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lacava-recorrio-los-guayos-carlos-arvelo/" rel="bookmark" class="td-image-wrap" title="Lacava recorrió Los Guayos y Carlos Arvelo en busca de la reelección"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lacava recorrió Los Guayos y Carlos Arvelo en busca de la reelección" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lacava-recorrio-los-guayos-carlos-arvelo/" rel="bookmark" title="Lacava recorrió Los Guayos y Carlos Arvelo en busca de la reelección">Lacava recorrió Los Guayos y Carlos Arvelo en busca de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/paciente-requiere-apoyo-economico-tratar-tumor-cerebral/" rel="bookmark" class="td-image-wrap" title="Servicio público: Paciente requiere apoyo económico para tratar tumor cerebral"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Valentin-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Valentin-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Valentin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Servicio público: Paciente requiere apoyo económico para tratar tumor cerebral" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/paciente-requiere-apoyo-economico-tratar-tumor-cerebral/" rel="bookmark" title="Servicio público: Paciente requiere apoyo económico para tratar tumor cerebral">Servicio público: Paciente requiere apoyo económico para tratar tumor cerebral</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61886cc4ca8fd" data-td_block_id="td_uid_2_61886cc4ca8fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61886cc4ca8fd" data-td_block_id="td_uid_2_61886cc4ca8fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61886cc4d5b3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_61886cc4d5b3e"><script>var block_td_uid_13_61886cc4d5b3e = new tdBlock();
block_td_uid_13_61886cc4d5b3e.id = "td_uid_13_61886cc4d5b3e";
block_td_uid_13_61886cc4d5b3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61886cc4d5b3e_rand","tdc_css_class":"td_uid_13_61886cc4d5b3e_rand","tdc_css_class_style":"td_uid_13_61886cc4d5b3e_rand_style"}';
block_td_uid_13_61886cc4d5b3e.td_column_number = "3";
block_td_uid_13_61886cc4d5b3e.block_type = "td_block_mega_menu";
block_td_uid_13_61886cc4d5b3e.post_count = "5";
block_td_uid_13_61886cc4d5b3e.found_posts = "5283";
block_td_uid_13_61886cc4d5b3e.header_color = "";
block_td_uid_13_61886cc4d5b3e.ajax_pagination_infinite_stop = "";
block_td_uid_13_61886cc4d5b3e.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_13_61886cc4d5b3e);
</script><div id=td_uid_13_61886cc4d5b3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-historia-de-payasos-desde-egipto-a-carabobo/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Historia de payasos desde Egipto a Carabobo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Historia de payasos desde Egipto a Carabobo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-historia-de-payasos-desde-egipto-a-carabobo/" rel="bookmark" title="Te cuento a Carabobo: Historia de payasos desde Egipto a Carabobo">Te cuento a Carabobo: Historia de payasos desde Egipto a Carabobo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-tu-tambien-ayudas-a-recuperar-la-democracia-ahora-o-nunca/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción: Tú también ayudas a recuperar la democracia, ¡ahora o nunca!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción: Tú también ayudas a recuperar la democracia, ¡ahora o nunca!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-tu-tambien-ayudas-a-recuperar-la-democracia-ahora-o-nunca/" rel="bookmark" title="Gerencia en Acción: Tú también ayudas a recuperar la democracia, ¡ahora o nunca!">Gerencia en Acción: Tú también ayudas a recuperar la democracia, ¡ahora&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/una-eleccion-mas/" rel="bookmark" class="td-image-wrap" title="¿Una elección más?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manuel Barreto" title="¿Una elección más?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/una-eleccion-mas/" rel="bookmark" title="¿Una elección más?">¿Una elección más?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-nuevo-mao/" rel="bookmark" class="td-image-wrap" title="¿El nuevo Mao?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="¿El nuevo Mao?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-nuevo-mao/" rel="bookmark" title="¿El nuevo Mao?">¿El nuevo Mao?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/defender-la-esperanza/" rel="bookmark" class="td-image-wrap" title="Defender la esperanza"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Foto-de-Ramón-Guillermo-Aveledo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defender la esperanza" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/defender-la-esperanza/" rel="bookmark" title="Defender la esperanza">Defender la esperanza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61886cc4d5b3e" data-td_block_id="td_uid_13_61886cc4d5b3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_61886cc4d5b3e" data-td_block_id="td_uid_13_61886cc4d5b3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_61886cc4d7459_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_61886cc4d7459"><script>var block_td_uid_14_61886cc4d7459 = new tdBlock();
block_td_uid_14_61886cc4d7459.id = "td_uid_14_61886cc4d7459";
block_td_uid_14_61886cc4d7459.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_61886cc4d7459_rand","tdc_css_class":"td_uid_14_61886cc4d7459_rand","tdc_css_class_style":"td_uid_14_61886cc4d7459_rand_style"}';
block_td_uid_14_61886cc4d7459.td_column_number = "3";
block_td_uid_14_61886cc4d7459.block_type = "td_block_mega_menu";
block_td_uid_14_61886cc4d7459.post_count = "5";
block_td_uid_14_61886cc4d7459.found_posts = "438";
block_td_uid_14_61886cc4d7459.header_color = "";
block_td_uid_14_61886cc4d7459.ajax_pagination_infinite_stop = "";
block_td_uid_14_61886cc4d7459.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_14_61886cc4d7459);
</script><div id=td_uid_14_61886cc4d7459 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial-y-ii/" rel="bookmark" class="td-image-wrap" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Cada-dia-son-menos-los-barcos-que-atracan-en-el-puerto-de-Puerto-Cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial-y-ii/" rel="bookmark" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y II)">¿Es posible que Puerto Cabello sea una Zona Económica Especial? (y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial/" rel="bookmark" class="td-image-wrap" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/Poca-actividad-en-el-puerto-de-Puerto-Cabello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/es-posible-que-puerto-cabello-sea-una-zona-economica-especial/" rel="bookmark" title="¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)">¿Es posible que Puerto Cabello sea una Zona Económica Especial? (I)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mision-emirati-revela-altas-concentraciones-de-oxigeno-en-atmosfera-de-marte/" rel="bookmark" class="td-image-wrap" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/62bc6cae614606beefa9287e2d5c93be7de05209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mision-emirati-revela-altas-concentraciones-de-oxigeno-en-atmosfera-de-marte/" rel="bookmark" title="Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte">Misión emiratí revela altas concentraciones de oxígeno en atmósfera de Marte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/expertos-preservan-al-sapo-arlequin-encontrado-en-bolivia-tras-17-anos/" rel="bookmark" class="td-image-wrap" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-300x206.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1024x702.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-768x526.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1536x1053.jpg 1536w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-2048x1404.jpg 2048w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-696x477.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-1068x732.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/10/d203e0fce5df7c8ca65ee3c0468980f373796ed8-613x420.jpg 613w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/expertos-preservan-al-sapo-arlequin-encontrado-en-bolivia-tras-17-anos/" rel="bookmark" title="Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años">Expertos preservan al sapo Arlequín encontrado en Bolivia tras 17 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/encuentran-los-restos-de-anquilosaurio-mas-australes-de-suramerica/" rel="bookmark" class="td-image-wrap" title="Encuentran los restos de anquilosaurio más australes de Suramérica"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/3ec91c768e801ffdbf9db3038f8810c848545d94-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran los restos de anquilosaurio más australes de Suramérica" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/encuentran-los-restos-de-anquilosaurio-mas-australes-de-suramerica/" rel="bookmark" title="Encuentran los restos de anquilosaurio más australes de Suramérica">Encuentran los restos de anquilosaurio más australes de Suramérica</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61886cc4d7459" data-td_block_id="td_uid_14_61886cc4d7459"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_61886cc4d7459" data-td_block_id="td_uid_14_61886cc4d7459"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_61886cc4d903b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61886cc4d903b"><script>var block_td_uid_15_61886cc4d903b = new tdBlock();
block_td_uid_15_61886cc4d903b.id = "td_uid_15_61886cc4d903b";
block_td_uid_15_61886cc4d903b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_61886cc4d903b_rand","tdc_css_class":"td_uid_15_61886cc4d903b_rand","tdc_css_class_style":"td_uid_15_61886cc4d903b_rand_style"}';
block_td_uid_15_61886cc4d903b.td_column_number = "3";
block_td_uid_15_61886cc4d903b.block_type = "td_block_mega_menu";
block_td_uid_15_61886cc4d903b.post_count = "4";
block_td_uid_15_61886cc4d903b.found_posts = "33219";
block_td_uid_15_61886cc4d903b.header_color = "";
block_td_uid_15_61886cc4d903b.ajax_pagination_infinite_stop = "";
block_td_uid_15_61886cc4d903b.max_num_pages = "8305";
tdBlocksArray.push(block_td_uid_15_61886cc4d903b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_16_61886cc4d9765" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_17_61886cc4d9796" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_18_61886cc4d97c6" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_19_61886cc4d97f4" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_20_61886cc4d9820" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_21_61886cc4d984c" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_22_61886cc4d9877" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_23_61886cc4d98a3" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_24_61886cc4d98e3" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_25_61886cc4d990f" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_26_61886cc4d9946" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_61886cc4d903b" id="td_uid_27_61886cc4d9970" data-td_block_id="td_uid_15_61886cc4d903b" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_61886cc4d903b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-la-reconocida-nadadora-agripina-hernandez/" rel="bookmark" class="td-image-wrap" title="Falleció la reconocida nadadora Agripina Hernández"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció la reconocida nadadora Agripina Hernández" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-la-reconocida-nadadora-agripina-hernandez/" rel="bookmark" title="Falleció la reconocida nadadora Agripina Hernández">Falleció la reconocida nadadora Agripina Hernández</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cardenales-busca-la-cima-enfrentando-a-tiburones/" rel="bookmark" class="td-image-wrap" title="Cardenales busca la cima enfrentando a Tiburones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/lvbp-cardenales-lara-ganan-acercan-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/lvbp-cardenales-lara-ganan-acercan-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/lvbp-cardenales-lara-ganan-acercan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardenales busca la cima enfrentando a Tiburones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cardenales-busca-la-cima-enfrentando-a-tiburones/" rel="bookmark" title="Cardenales busca la cima enfrentando a Tiburones">Cardenales busca la cima enfrentando a Tiburones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/usman-mantiene-su-cinturon-ganando-ante-covington/" rel="bookmark" class="td-image-wrap" title="Usman mantiene su cinturón, ganando ante Covington"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Colby-Covington-contra-Kamaru-Usman-en-UFC-268-696x522-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Colby-Covington-contra-Kamaru-Usman-en-UFC-268-696x522-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Colby-Covington-contra-Kamaru-Usman-en-UFC-268-696x522-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usman mantiene su cinturón, ganando ante Covington" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/usman-mantiene-su-cinturon-ganando-ante-covington/" rel="bookmark" title="Usman mantiene su cinturón, ganando ante Covington">Usman mantiene su cinturón, ganando ante Covington</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/djokovic-gana-y-supera-a-nadal-en-titulos-masters-1-000/" rel="bookmark" class="td-image-wrap" title="Djokovic gana y supera a Nadal en títulos Masters 1.000"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/djokovic-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/djokovic-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/djokovic-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Djokovic gana y supera a Nadal en títulos Masters 1.000" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/djokovic-gana-y-supera-a-nadal-en-titulos-masters-1-000/" rel="bookmark" title="Djokovic gana y supera a Nadal en títulos Masters 1.000">Djokovic gana y supera a Nadal en títulos Masters 1.000</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61886cc4d903b" data-td_block_id="td_uid_15_61886cc4d903b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61886cc4d903b" data-td_block_id="td_uid_15_61886cc4d903b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61886cc4e44f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_61886cc4e44f4"><script>var block_td_uid_28_61886cc4e44f4 = new tdBlock();
block_td_uid_28_61886cc4e44f4.id = "td_uid_28_61886cc4e44f4";
block_td_uid_28_61886cc4e44f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_61886cc4e44f4_rand","tdc_css_class":"td_uid_28_61886cc4e44f4_rand","tdc_css_class_style":"td_uid_28_61886cc4e44f4_rand_style"}';
block_td_uid_28_61886cc4e44f4.td_column_number = "3";
block_td_uid_28_61886cc4e44f4.block_type = "td_block_mega_menu";
block_td_uid_28_61886cc4e44f4.post_count = "4";
block_td_uid_28_61886cc4e44f4.found_posts = "14068";
block_td_uid_28_61886cc4e44f4.header_color = "";
block_td_uid_28_61886cc4e44f4.ajax_pagination_infinite_stop = "";
block_td_uid_28_61886cc4e44f4.max_num_pages = "3517";
tdBlocksArray.push(block_td_uid_28_61886cc4e44f4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_29_61886cc4e4d3a" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_30_61886cc4e4d6c" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_31_61886cc4e4d9d" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_32_61886cc4e4de0" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_33_61886cc4e4e0c" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_34_61886cc4e4e37" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_35_61886cc4e4e61" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_36_61886cc4e4e8b" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_37_61886cc4e4ec4" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_38_61886cc4e4efb" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_39_61886cc4e4f32" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_40_61886cc4e4f69" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_41_61886cc4e4fa0" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_42_61886cc4e4fd7" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_43_61886cc4e500d" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_44_61886cc4e5043" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_45_61886cc4e507a" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_46_61886cc4e50b4" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_47_61886cc4e50eb" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_48_61886cc4e5121" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_49_61886cc4e5158" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_50_61886cc4e5197" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_51_61886cc4e51d0" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_52_61886cc4e5206" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_53_61886cc4e523c" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_54_61886cc4e5272" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_55_61886cc4e52a8" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_56_61886cc4e52de" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_57_61886cc4e5314" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_58_61886cc4e533e" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_61886cc4e44f4" id="td_uid_59_61886cc4e5367" data-td_block_id="td_uid_28_61886cc4e44f4" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_61886cc4e44f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/venezuela-llena-de-luz-y-color-la-expo-de-dubai-con-un-mural-participativo/" rel="bookmark" class="td-image-wrap" title="Venezuela llena de luz y color la Expo de Dubái con un mural participativo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/8b54df07aacccd0ff654d46a8257a85d3551921d-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/8b54df07aacccd0ff654d46a8257a85d3551921d-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/8b54df07aacccd0ff654d46a8257a85d3551921d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela llena de luz y color la Expo de Dubái con un mural participativo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/venezuela-llena-de-luz-y-color-la-expo-de-dubai-con-un-mural-participativo/" rel="bookmark" title="Venezuela llena de luz y color la Expo de Dubái con un mural participativo">Venezuela llena de luz y color la Expo de Dubái con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-tukis-la-subcultura-de-las-barriadas-de-venezuela-que-se-propone-renacer/" rel="bookmark" class="td-image-wrap" title="Los tukis, la subcultura de las barriadas de Venezuela que se propone renacer"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Tukis-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Tukis-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Tukis-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los tukis, la subcultura de las barriadas de Venezuela que se propone renacer" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-tukis-la-subcultura-de-las-barriadas-de-venezuela-que-se-propone-renacer/" rel="bookmark" title="Los tukis, la subcultura de las barriadas de Venezuela que se propone renacer">Los tukis, la subcultura de las barriadas de Venezuela que se&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/los-musicos-que-freddie-mercury-amaba-y-odiaba-expuestos-en-un-nuevo-libro/" rel="bookmark" class="td-image-wrap" title="Los músicos que Freddie Mercury amaba y odiaba, expuestos en un nuevo libro"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1-300x205.png 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1-768x525.png 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1.png 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1-696x476.png 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Diseño-sin-título-18-1-614x420.png 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los músicos que Freddie Mercury amaba y odiaba, expuestos en un nuevo libro" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/los-musicos-que-freddie-mercury-amaba-y-odiaba-expuestos-en-un-nuevo-libro/" rel="bookmark" title="Los músicos que Freddie Mercury amaba y odiaba, expuestos en un nuevo libro">Los músicos que Freddie Mercury amaba y odiaba, expuestos en un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/receta-de-carite-en-salsa-de-tomate-y-albahaca/" rel="bookmark" class="td-image-wrap" title="Receta de carite en salsa de tomate y albahaca"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/carite-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/carite-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/carite-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receta de carite en salsa de tomate y albahaca" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/" class="td-post-category">GASTRONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/receta-de-carite-en-salsa-de-tomate-y-albahaca/" rel="bookmark" title="Receta de carite en salsa de tomate y albahaca">Receta de carite en salsa de tomate y albahaca</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61886cc4e44f4" data-td_block_id="td_uid_28_61886cc4e44f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_61886cc4e44f4" data-td_block_id="td_uid_28_61886cc4e44f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1792944" class="post-1792944 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en INTERNACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»</h1>
<p class="td-post-sub-title">Subrayaron que de ser aprobado el proyecto y firmado por el gobernador de Florida, el republicano Ron DeSantis, durante la próxima sesión legislativa de 2022, cada 7 de noviembre (que celebra hoy por el 104 aniversario de la Revolución Bolchevique) será reconocido como el "Día de las víctimas del comunismo"</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-11-07T17:27:50+00:00">7 de noviembre de 2021 5:27 pm</time></span>  </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg" data-caption="/ Foto referencial: (ABC, España)"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-696x392.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-696x392.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-300x169.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-1024x576.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-768x432.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-1068x601.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-746x420.jpg 746w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg 1240w" sizes="(max-width: 696px) 100vw, 696px" alt="Congresistas de Florida proponen crear el " Día de las víctimas del comunismo"" title="comunismo-victimas-abc-referencial" /></a><figcaption class="wp-caption-text">/ Foto referencial: (ABC, España)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_61886cc4f228a" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcongresistas-florida-proponen-dia-victimas-comunismo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Congresistas+de+Florida+proponen+crear+el+%C2%ABD%C3%ADa+de+las+v%C3%ADctimas+del+comunismo%C2%BB&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcongresistas-florida-proponen-dia-victimas-comunismo%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg&description=Legisladores de Florida de origen cubano presentarán un proyecto de ley que busca declarar el 7 de noviembre como &quot;El día de las víctimas del comunismo&quot; e impulsará el estudio en las escuelas de los regímenes &quot;totalitarios&quot; de Cuba, Nicaragua y Venezuela, entre otros">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Congresistas de Florida proponen crear el «Día de las víctimas del comunismo» %0A%0A https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_61886cc4f228a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_61886cc4f3135_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Legisladores de Florida de origen cubano presentarán un proyecto de ley que busca declarar el 7 de noviembre como «El día de las víctimas del comunismo» e impulsará el estudio en las escuelas de los regímenes «totalitarios» de Cuba, Nicaragua y Venezuela, entre otros.</p>
<p>El senador Manny Díaz Jr. y el representante a la cámara Baja David Borrero hicieron este domingo el anuncio durante un encuentro con líderes cívicos en un museo en Hialeah que honra a la Brigada 2506 que participó en la fallida invasión en 1961 de Bahía de Cochinos (Cuba), que buscaba derrocar a Fidel Castro.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_61886cc4f2f72_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Subrayaron que de ser aprobado el proyecto y firmado por el gobernador de Florida, el republicano Ron DeSantis, durante la próxima sesión legislativa de 2022, cada 7 de noviembre (que celebra hoy por el 104 aniversario de la Revolución Bolchevique) será reconocido como el «Día de las víctimas del comunismo».</p>
<p>Ambos republicanos señalaron que los estudios revelan de forma consistente que los estudiantes de secundaria y universitarios estadounidenses no conocen los hechos básicos y la historia del comunismo, que datan de la Revolución Bolchevique de 1917.</p>
<p>«Como orgulloso hijo de los exiliados cubanos, siento que es mi deber educar a las nuevas generaciones sobre la ideología depravada, la historia y el legado del comunismo, y asegurar que los millones que sufrieron no sean olvidados», expresó el senador Díaz.</p>
<h3>“Los horrores del comunismo”</h3>
<p>Entre tanto, Borrero recordó que muchos floridanos, especialmente exiliados cubanos, venezolanos y nicaragüenses asentados en el sur de Florida, y sus familias «conocen de primera mano los horrores del comunismo».</p>
<p>Aseguró que la idea es que Florida honre los sacrificios hechos por las víctimas de dicha ideología y reconozca a sus sobrevivientes.</p>
<p>También que empodere a los estudiantes «con conocimiento sobre los crímenes cometidos por estos regímenes totalitarios en Cuba, Venezuela, Nicaragua, China, Corea del Norte y la Unión Soviética», agregó.</p>
<p>Los legisladores señalaron que presentarán el proyecto en ambas cámaras «en honor a los más de 100 millones de víctimas del comunismo en todo el mundo».</p>
<p>La iniciativa requerirá que los estudiantes de Florida reciban instrucción en el aula que los exponga a la historia del comunismo. EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_61886cc4f3265_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_61886cc4f3456" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fcongresistas-florida-proponen-dia-victimas-comunismo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Congresistas+de+Florida+proponen+crear+el+%C2%ABD%C3%ADa+de+las+v%C3%ADctimas+del+comunismo%C2%BB&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fcongresistas-florida-proponen-dia-victimas-comunismo%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg&description=Legisladores de Florida de origen cubano presentarán un proyecto de ley que busca declarar el 7 de noviembre como &quot;El día de las víctimas del comunismo&quot; e impulsará el estudio en las escuelas de los regímenes &quot;totalitarios&quot; de Cuba, Nicaragua y Venezuela, entre otros">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Congresistas de Florida proponen crear el «Día de las víctimas del comunismo» %0A%0A https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_61886cc4f3456">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/candidata-ana-gonzalez-impulsara-proyecto-para-crear-el-instituto-autonomo-de-la-mujer-en-naguanagua/">Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/fallecio-la-reconocida-nadadora-agripina-hernandez/">Falleció la reconocida nadadora Agripina Hernández</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2021-11-07T17:27:50+00:00"><meta itemprop="dateModified" content="2021-11-07T17:27:50-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="698"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_61886cc4f3d7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_61886cc4f3d7d"><script>var block_td_uid_65_61886cc4f3d7d = new tdBlock();
block_td_uid_65_61886cc4f3d7d.id = "td_uid_65_61886cc4f3d7d";
block_td_uid_65_61886cc4f3d7d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_61886cc4f3d7d_rand","td_column_number":3,"live_filter_cur_post_id":1792944,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_61886cc4f3d7d_rand","tdc_css_class_style":"td_uid_65_61886cc4f3d7d_rand_style"}';
block_td_uid_65_61886cc4f3d7d.td_column_number = "3";
block_td_uid_65_61886cc4f3d7d.block_type = "td_block_related_posts";
block_td_uid_65_61886cc4f3d7d.post_count = "6";
block_td_uid_65_61886cc4f3d7d.found_posts = "37840";
block_td_uid_65_61886cc4f3d7d.header_color = "";
block_td_uid_65_61886cc4f3d7d.ajax_pagination_infinite_stop = "";
block_td_uid_65_61886cc4f3d7d.max_num_pages = "6307";
tdBlocksArray.push(block_td_uid_65_61886cc4f3d7d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_61886cc52158c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_61886cc4f3d7d" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_61886cc521594" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_61886cc4f3d7d" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_61886cc4f3d7d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nicaraguenses-exilio-mundo-no-reconozca-elecciones/" rel="bookmark" class="td-image-wrap" title="Nicaragüenses en el exilio piden al mundo que no reconozca las elecciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/nicaraguenses-protesta-madrid-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/nicaraguenses-protesta-madrid-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/nicaraguenses-protesta-madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicaragüenses en el exilio piden al mundo que no reconozca las elecciones" title="Nicaragüenses en el exilio piden al mundo que no reconozca las elecciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nicaraguenses-exilio-mundo-no-reconozca-elecciones/" rel="bookmark" title="Nicaragüenses en el exilio piden al mundo que no reconozca las elecciones">Nicaragüenses en el exilio piden al mundo que no reconozca las elecciones</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hrw-ortega-quinto-mandato-represion-censura-miedo/" rel="bookmark" class="td-image-wrap" title="HRW: Ortega asumirá su quinto mandato a fuerza de represión, censura y miedo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/elecciones-nicaragua-afp-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/elecciones-nicaragua-afp-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/elecciones-nicaragua-afp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="HRW: Ortega asumirá su quinto mandato a fuerza de represión, censura y miedo" title="HRW: Ortega asumirá su quinto mandato a fuerza de represión, censura y miedo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hrw-ortega-quinto-mandato-represion-censura-miedo/" rel="bookmark" title="HRW: Ortega asumirá su quinto mandato a fuerza de represión, censura y miedo">HRW: Ortega asumirá su quinto mandato a fuerza de represión, censura y miedo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/semana-anuncios-cop26-ambicioso-consenso-final/" rel="bookmark" class="td-image-wrap" title="Tras una semana de anuncios, la COP26 busca ahora un ambicioso consenso final"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/B2NWMTNHI5AL5I2RGFMLXBQHCI-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/B2NWMTNHI5AL5I2RGFMLXBQHCI-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/B2NWMTNHI5AL5I2RGFMLXBQHCI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tras una semana de anuncios, la COP26 busca ahora un ambicioso consenso final" title="Tras una semana de anuncios, la COP26 busca ahora un ambicioso consenso final" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/semana-anuncios-cop26-ambicioso-consenso-final/" rel="bookmark" title="Tras una semana de anuncios, la COP26 busca ahora un ambicioso consenso final">Tras una semana de anuncios, la COP26 busca ahora un ambicioso consenso final</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/aumenta-tension-irak-intento-asesinato-primer-ministro/" rel="bookmark" class="td-image-wrap" title="Aumenta la tensión en Irak tras el intento de asesinato del primer ministro"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/primer-ministro-irak-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/primer-ministro-irak-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/primer-ministro-irak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aumenta la tensión en Irak tras el intento de asesinato del primer ministro" title="Aumenta la tensión en Irak tras el intento de asesinato del primer ministro" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/aumenta-tension-irak-intento-asesinato-primer-ministro/" rel="bookmark" title="Aumenta la tensión en Irak tras el intento de asesinato del primer ministro">Aumenta la tensión en Irak tras el intento de asesinato del primer ministro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/abiertos-centros-votacion-elecciones-generales-nicaragua/" rel="bookmark" class="td-image-wrap" title="Abiertos los centros de votación para elecciones generales de Nicaragua"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/centros-de-votacion-nicaragua-daniel-ortega-efe-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/centros-de-votacion-nicaragua-daniel-ortega-efe-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/centros-de-votacion-nicaragua-daniel-ortega-efe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abiertos los centros de votación para elecciones generales de Nicaragua" title="Abiertos los centros de votación para elecciones generales de Nicaragua" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/abiertos-centros-votacion-elecciones-generales-nicaragua/" rel="bookmark" title="Abiertos los centros de votación para elecciones generales de Nicaragua">Abiertos los centros de votación para elecciones generales de Nicaragua</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/opositores-denuncian-nuevas-detenciones-nicaragua/" rel="bookmark" class="td-image-wrap" title="Opositores denuncian ocho nuevas detenciones en Nicaragua antes de la votación"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/hrw-americas_nicaragua-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/hrw-americas_nicaragua-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/hrw-americas_nicaragua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opositores denuncian ocho nuevas detenciones en Nicaragua antes de la votación" title="Opositores denuncian ocho nuevas detenciones en Nicaragua antes de la votación" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/opositores-denuncian-nuevas-detenciones-nicaragua/" rel="bookmark" title="Opositores denuncian ocho nuevas detenciones en Nicaragua antes de la votación">Opositores denuncian ocho nuevas detenciones en Nicaragua antes de la votación</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_61886cc4f3d7d" data-td_block_id="td_uid_65_61886cc4f3d7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_61886cc4f3d7d" data-td_block_id="td_uid_65_61886cc4f3d7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_61886cc523255_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_61886cc52356b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_61886cc52356b">
<style>
body .td_uid_69_61886cc52356b_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_61886cc52356b = new tdBlock();
block_td_uid_69_61886cc52356b.id = "td_uid_69_61886cc52356b";
block_td_uid_69_61886cc52356b.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_61886cc52356b_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_61886cc52356b_rand","tdc_css_class_style":"td_uid_69_61886cc52356b_rand_style"}';
block_td_uid_69_61886cc52356b.td_column_number = "1";
block_td_uid_69_61886cc52356b.block_type = "td_block_7";
block_td_uid_69_61886cc52356b.post_count = "5";
block_td_uid_69_61886cc52356b.found_posts = "8";
block_td_uid_69_61886cc52356b.header_color = "#";
block_td_uid_69_61886cc52356b.ajax_pagination_infinite_stop = "";
block_td_uid_69_61886cc52356b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_61886cc52356b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_61886cc52356b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/capturados-supuestos-funcionarios-policiales-presunta-extorsion/" rel="bookmark" class="td-image-wrap" title="GAES Carabobo capturó a supuestos funcionarios policiales implicados en presunta extorsión"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/aprehension-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/aprehension-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/aprehension-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="GAES Carabobo capturó a supuestos funcionarios policiales implicados en presunta extorsión" title="GAES Carabobo capturó a supuestos funcionarios policiales implicados en presunta extorsión" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/aprehension-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/aprehension-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/aprehension-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="GAES Carabobo capturó a supuestos funcionarios policiales implicados en presunta extorsión" title="GAES Carabobo capturó a supuestos funcionarios policiales implicados en presunta extorsión"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/capturados-supuestos-funcionarios-policiales-presunta-extorsion/" rel="bookmark" title="GAES Carabobo capturó a supuestos funcionarios policiales implicados en presunta extorsión">GAES Carabobo capturó a supuestos funcionarios policiales implicados en presunta extorsión</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T17:43:11+00:00">6 de noviembre de 2021 5:43 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/30-ninos-intoxicados-fueron-trasladados-a-hospital-en-barquisimeto/" rel="bookmark" class="td-image-wrap" title="30 niños intoxicados fueron trasladados a hospital en Barquisimeto"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Ninos-intoxicados-en-Barquisimeto-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Ninos-intoxicados-en-Barquisimeto-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Ninos-intoxicados-en-Barquisimeto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="30 niños intoxicados fueron trasladados a hospital en Barquisimeto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Ninos-intoxicados-en-Barquisimeto-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Ninos-intoxicados-en-Barquisimeto-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Ninos-intoxicados-en-Barquisimeto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="30 niños intoxicados fueron trasladados a hospital en Barquisimeto"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/30-ninos-intoxicados-fueron-trasladados-a-hospital-en-barquisimeto/" rel="bookmark" title="30 niños intoxicados fueron trasladados a hospital en Barquisimeto">30 niños intoxicados fueron trasladados a hospital en Barquisimeto</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T20:29:54+00:00">6 de noviembre de 2021 8:29 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sexagenario-apunalo-pareja-mato-hombre-defenderla/" rel="bookmark" class="td-image-wrap" title="Sexagenario apuñaló a su pareja y mató a hombre que quiso defenderla"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/alias-merwin-cicpc-referencial-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/alias-merwin-cicpc-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/alias-merwin-cicpc-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sexagenario apuñaló a su pareja y mató a hombre que quiso defenderla" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/alias-merwin-cicpc-referencial-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/alias-merwin-cicpc-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/alias-merwin-cicpc-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sexagenario apuñaló a su pareja y mató a hombre que quiso defenderla"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sexagenario-apunalo-pareja-mato-hombre-defenderla/" rel="bookmark" title="Sexagenario apuñaló a su pareja y mató a hombre que quiso defenderla">Sexagenario apuñaló a su pareja y mató a hombre que quiso...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T12:02:06+00:00">7 de noviembre de 2021 12:02 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/poder-electoral-abrio-procedimientos-uatro-candidatos/" rel="bookmark" class="td-image-wrap" title="Poder Electoral abrió procedimientos contra cuatro candidatos"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/elecciones-21N-referencial-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/elecciones-21N-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/elecciones-21N-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Poder Electoral abrió procedimientos contra cuatro candidatos" title="Poder Electoral abrió procedimientos contra cuatro candidatos" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/elecciones-21N-referencial-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/elecciones-21N-referencial-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/elecciones-21N-referencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Poder Electoral abrió procedimientos contra cuatro candidatos" title="Poder Electoral abrió procedimientos contra cuatro candidatos"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/poder-electoral-abrio-procedimientos-uatro-candidatos/" rel="bookmark" title="Poder Electoral abrió procedimientos contra cuatro candidatos">Poder Electoral abrió procedimientos contra cuatro candidatos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T16:47:53+00:00">6 de noviembre de 2021 4:47 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/por-presunta-extorsion-fue-destituida-fiscal-del-ministerio-publico-en-los-valles-del-tuy/" rel="bookmark" class="td-image-wrap" title="Por presunta extorsión fue destituida fiscal del Ministerio Público en Los Valles del Tuy"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ministerio Público saluda anuncio de la visita del fiscal de la CPI al país" title="Por presunta extorsión fue destituida fiscal del Ministerio Público en Los Valles del Tuy" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/05/ministerio-público-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ministerio Público saluda anuncio de la visita del fiscal de la CPI al país" title="Por presunta extorsión fue destituida fiscal del Ministerio Público en Los Valles del Tuy"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/por-presunta-extorsion-fue-destituida-fiscal-del-ministerio-publico-en-los-valles-del-tuy/" rel="bookmark" title="Por presunta extorsión fue destituida fiscal del Ministerio Público en Los Valles del Tuy">Por presunta extorsión fue destituida fiscal del Ministerio Público en Los...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T20:42:02+00:00">6 de noviembre de 2021 8:42 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_61886cc525562_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4></div>
<iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_61886cc5258d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_61886cc5258d8">
<style>
body .td_uid_71_61886cc5258d8_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_61886cc5258d8 = new tdBlock();
block_td_uid_71_61886cc5258d8.id = "td_uid_71_61886cc5258d8";
block_td_uid_71_61886cc5258d8.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_61886cc5258d8_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_61886cc5258d8_rand","tdc_css_class_style":"td_uid_71_61886cc5258d8_rand_style"}';
block_td_uid_71_61886cc5258d8.td_column_number = "1";
block_td_uid_71_61886cc5258d8.block_type = "td_block_15";
block_td_uid_71_61886cc5258d8.post_count = "4";
block_td_uid_71_61886cc5258d8.found_posts = "194648";
block_td_uid_71_61886cc5258d8.header_color = "#";
block_td_uid_71_61886cc5258d8.ajax_pagination_infinite_stop = "";
block_td_uid_71_61886cc5258d8.max_num_pages = "48662";
tdBlocksArray.push(block_td_uid_71_61886cc5258d8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_61886cc5258d8 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-la-reconocida-nadadora-agripina-hernandez/" rel="bookmark" class="td-image-wrap" title="Falleció la reconocida nadadora Agripina Hernández"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció la reconocida nadadora Agripina Hernández" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/Hernandez1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció la reconocida nadadora Agripina Hernández"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-la-reconocida-nadadora-agripina-hernandez/" rel="bookmark" title="Falleció la reconocida nadadora Agripina Hernández">Falleció la reconocida nadadora Agripina Hernández</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/" rel="bookmark" class="td-image-wrap" title="Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;" title="Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/comunismo-victimas-abc-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Congresistas de Florida proponen crear el &quot;Día de las víctimas del comunismo&quot;" title="Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/congresistas-florida-proponen-dia-victimas-comunismo/" rel="bookmark" title="Congresistas de Florida proponen crear el «Día de las víctimas del comunismo»">Congresistas de Florida proponen crear el «Día de las víctimas del...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/candidata-ana-gonzalez-impulsara-proyecto-para-crear-el-instituto-autonomo-de-la-mujer-en-naguanagua/" rel="bookmark" class="td-image-wrap" title="Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-218x150.jpeg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/ana-gonzalez-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/candidata-ana-gonzalez-impulsara-proyecto-para-crear-el-instituto-autonomo-de-la-mujer-en-naguanagua/" rel="bookmark" title="Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de la Mujer en Naguanagua">Candidata Ana González impulsará proyecto para crear el Instituto Autónomo de...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/lacava-recorrio-los-guayos-carlos-arvelo/" rel="bookmark" class="td-image-wrap" title="Lacava recorrió Los Guayos y Carlos Arvelo en busca de la reelección"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-218x150.jpeg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lacava recorrió Los Guayos y Carlos Arvelo en busca de la reelección" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/11/6-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lacava recorrió Los Guayos y Carlos Arvelo en busca de la reelección"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/lacava-recorrio-los-guayos-carlos-arvelo/" rel="bookmark" title="Lacava recorrió Los Guayos y Carlos Arvelo en busca de la reelección">Lacava recorrió Los Guayos y Carlos Arvelo en busca de la...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_61886cc5258d8" data-td_block_id="td_uid_71_61886cc5258d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_61886cc5258d8" data-td_block_id="td_uid_71_61886cc5258d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_61886cc526dfd_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_61886cc527035_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#3d1d4f58595c5e5e5452534b5c5158535e545c7d5851105e5c4f5c5f525f585352135e5250111d5c4b544e524e7d5851105e5c4f5c5f525f585352135e5250"> <span class="__cf_email__" data-cfemail="60120504010303090f0e16010c050e03090120050c4d03011201020f02050e0f4e030f0d">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="7617001f05190536131a5b151704171419141318195815191b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202145' id='devicepx-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[22.5,72.400000000000005684341886080801486968994140625],"today_humidity":93,"today_wind_speed":[2.20000000000000017763568394002504646778106689453125,1.3000000000000000444089209850062616169452667236328125],"today_min":[22.5,72.400000000000005684341886080801486968994140625],"today_max":[22.5,72.400000000000005684341886080801486968994140625],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1636329600,"day_name":"lun","day_temp":[29,85],"owm_day_index":0},{"timestamp":1636416000,"day_name":"mar","day_temp":[30,87],"owm_day_index":8},{"timestamp":1636502400,"day_name":"mi\u00e9","day_temp":[30,86],"owm_day_index":16},{"timestamp":1636588800,"day_name":"jue","day_temp":[30,86],"owm_day_index":24},{"timestamp":1636675200,"day_name":"vie","day_temp":[21,70],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202145.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1792944',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1792944' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vbgLDcYheMHCw" value="u[z4_HcDA2PWNZy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MdQstqavTp" value="lQ0euVIG5d" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("vbgLDcYheMHCw", "u[z4_HcDA2PWNZy");
data.data.append("MdQstqavTp", "lQ0euVIG5d");
                    }
                    else {
                        data.data =  data.data + '&vbgLDcYheMHCw=u[z4_HcDA2PWNZy&MdQstqavTp=lQ0euVIG5d';
                    }
                }
            });

        });
	</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6aaa9f6bbd0dcef0',m:'Ov9aRoB8qnV30a.h5_IKu1s_SUbtsvZ9EmFBQu8T8wY-1636330693-0-AZnmmpzdZpgwTD7oaJjxyay7pkdcetwF8TcsGyWkibHc2y6g2WO4ZiutQYoFO0VFFpsbVXAUojhE3RgrvaLldp6P6pGttpPMh2griUiLeadv77ow7qY9RO8NYYMm5yrdBL4HVHnJT1V6KQrr0orlIogduWjs7OW7TxMNseL86pE854pUgy++7dBc/0BoQsxXVA==',s:[0xbbe1f0c792,0x788cb433fe],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>