<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV - El Carabobeño</title>
<meta name="description" content="La próxima edición de los Video Music Awards (VMA) de la cadena MTV, prevista el 28 de agosto, tendrán marcado sabor latino por las" />
<link rel="canonical" href="https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV" />
<meta property="og:description" content="La próxima edición de los Video Music Awards (VMA) de la cadena MTV, prevista el 28 de agosto, tendrán marcado sabor latino por las" />
<meta property="og:url" content="https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-08-08T17:45:13+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/#primaryimage","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png","width":1024,"height":800,"caption":"Anitta / Foto: Sara De Santis / Rolling Stone"},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/#webpage","url":"https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/","name":"J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV - El Carabobeño","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/#primaryimage"},"datePublished":"2022-08-08T17:45:13+00:00","dateModified":"2022-08-08T17:45:13+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976"},"description":"La próxima edición de los Video Music Awards (VMA) de la cadena MTV, prevista el 28 de agosto, tendrán marcado sabor latino por las","breadcrumb":{"@id":"https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/4a5a74b2f83e7db002f0d2f7b78bb976","name":"EFE","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.el-carabobeno.com/#/schema/person/image/","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"EFE"},"url":"https://www.el-carabobeno.com/author/efe/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"132911ef97","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1865576" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1865576' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fj-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fj-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/parentesis/",
                                "name": "PARÉNTESIS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/parentesis/espectaculos/",
                                "name": "ARTE &amp; ESPECTÁCULOS"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/",
                                "name": "J Balvin y Anitta actuarán en la gala de los Video Music..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1865576 single-format-standard j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes 8 de agosto de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_62f15b348aca4_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62f15b348bbeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_62f15b348bbeb"><script>var block_td_uid_2_62f15b348bbeb = new tdBlock();
block_td_uid_2_62f15b348bbeb.id = "td_uid_2_62f15b348bbeb";
block_td_uid_2_62f15b348bbeb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62f15b348bbeb_rand","tdc_css_class":"td_uid_2_62f15b348bbeb_rand","tdc_css_class_style":"td_uid_2_62f15b348bbeb_rand_style"}';
block_td_uid_2_62f15b348bbeb.td_column_number = "3";
block_td_uid_2_62f15b348bbeb.block_type = "td_block_mega_menu";
block_td_uid_2_62f15b348bbeb.post_count = "4";
block_td_uid_2_62f15b348bbeb.found_posts = "146948";
block_td_uid_2_62f15b348bbeb.header_color = "";
block_td_uid_2_62f15b348bbeb.ajax_pagination_infinite_stop = "";
block_td_uid_2_62f15b348bbeb.max_num_pages = "36737";
tdBlocksArray.push(block_td_uid_2_62f15b348bbeb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_3_62f15b36652d0" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_4_62f15b366530e" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_5_62f15b366533f" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_6_62f15b366537a" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_7_62f15b36653a5" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_8_62f15b36653d0" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_9_62f15b36653f9" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_10_62f15b3665423" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_11_62f15b366544c" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_62f15b348bbeb" id="td_uid_12_62f15b3665476" data-td_block_id="td_uid_2_62f15b348bbeb" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_62f15b348bbeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ue-pide-respetar-el-debido-proceso-del-director-de-fundaredes-preso-hace-mas-de-400-dias/" rel="bookmark" class="td-image-wrap" title="UE pide respetar el debido proceso del director de Fundaredes preso hace más de 400 días"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/javier-tarazona-denuncia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/javier-tarazona-denuncia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/javier-tarazona-denuncia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fundaredes pide a Fiscalía investigar a Rodríguez Chacín por presunto vinculo con el ELN" title="UE pide respetar el debido proceso del director de Fundaredes preso hace más de 400 días" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ue-pide-respetar-el-debido-proceso-del-director-de-fundaredes-preso-hace-mas-de-400-dias/" rel="bookmark" title="UE pide respetar el debido proceso del director de Fundaredes preso hace más de 400 días">UE pide respetar el debido proceso del director de Fundaredes preso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/petro-en-proximas-semanas-se-sabra-si-los-dialogos-con-eln-continuan-en-cuba/" rel="bookmark" class="td-image-wrap" title="Petro: En próximas semanas se sabrá si los diálogos con ELN continúan en Cuba"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/eln-anuncia-proceso-de-paz-con-petro-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/eln-anuncia-proceso-de-paz-con-petro-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/eln-anuncia-proceso-de-paz-con-petro-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avanzar en proceso de paz" title="Petro: En próximas semanas se sabrá si los diálogos con ELN continúan en Cuba" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/petro-en-proximas-semanas-se-sabra-si-los-dialogos-con-eln-continuan-en-cuba/" rel="bookmark" title="Petro: En próximas semanas se sabrá si los diálogos con ELN continúan en Cuba">Petro: En próximas semanas se sabrá si los diálogos con ELN&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acusacion-en-contra-de-periodista-guatemalteco-se-proceso-en-10-dias/" rel="bookmark" class="td-image-wrap" title="Acusación en contra de periodista guatemalteco se procesó en 10 días"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/periodista-guatemalteco-Jose-Ruben-Zamora-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/periodista-guatemalteco-Jose-Ruben-Zamora-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/periodista-guatemalteco-Jose-Ruben-Zamora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Periodista guatemalteco seguirá encarcelado" title="Acusación en contra de periodista guatemalteco se procesó en 10 días" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acusacion-en-contra-de-periodista-guatemalteco-se-proceso-en-10-dias/" rel="bookmark" title="Acusación en contra de periodista guatemalteco se procesó en 10 días">Acusación en contra de periodista guatemalteco se procesó en 10 días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-tregua-entre-israel-y-la-yihad-islamica-palestina-da-un-respiro-a-gaza-que-llora-mas-muertos/" rel="bookmark" class="td-image-wrap" title="La tregua entre Israel y la Yihad Islámica Palestina da un respiro a Gaza, que llora más muertos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/e01bc7e1a86a3c5a665fe5432dfb98fb2a249b42-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/e01bc7e1a86a3c5a665fe5432dfb98fb2a249b42-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/e01bc7e1a86a3c5a665fe5432dfb98fb2a249b42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tregua entre Israel y la Yihad Islámica Palestina da un respiro a Gaza, que llora más muertos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-tregua-entre-israel-y-la-yihad-islamica-palestina-da-un-respiro-a-gaza-que-llora-mas-muertos/" rel="bookmark" title="La tregua entre Israel y la Yihad Islámica Palestina da un respiro a Gaza, que llora más muertos">La tregua entre Israel y la Yihad Islámica Palestina da un&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62f15b348bbeb" data-td_block_id="td_uid_2_62f15b348bbeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62f15b348bbeb" data-td_block_id="td_uid_2_62f15b348bbeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_62f15b3786386_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_62f15b3786386"><script>var block_td_uid_13_62f15b3786386 = new tdBlock();
block_td_uid_13_62f15b3786386.id = "td_uid_13_62f15b3786386";
block_td_uid_13_62f15b3786386.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_62f15b3786386_rand","tdc_css_class":"td_uid_13_62f15b3786386_rand","tdc_css_class_style":"td_uid_13_62f15b3786386_rand_style"}';
block_td_uid_13_62f15b3786386.td_column_number = "3";
block_td_uid_13_62f15b3786386.block_type = "td_block_mega_menu";
block_td_uid_13_62f15b3786386.post_count = "5";
block_td_uid_13_62f15b3786386.found_posts = "5782";
block_td_uid_13_62f15b3786386.header_color = "";
block_td_uid_13_62f15b3786386.ajax_pagination_infinite_stop = "";
block_td_uid_13_62f15b3786386.max_num_pages = "1157";
tdBlocksArray.push(block_td_uid_13_62f15b3786386);
</script><div id=td_uid_13_62f15b3786386 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/juventud-precarizada/" rel="bookmark" class="td-image-wrap" title="Juventud precarizada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juventud precarizada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/juventud-precarizada/" rel="bookmark" title="Juventud precarizada">Juventud precarizada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/viviendo-el-naufragio-cronicas-de-un-sector-en-crisis/" rel="bookmark" class="td-image-wrap" title="Viviendo el naufragio, crónicas de un sector en crisis"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/06/Economista-Carlos-Ñañez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Ñañez" title="Viviendo el naufragio, crónicas de un sector en crisis" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/viviendo-el-naufragio-cronicas-de-un-sector-en-crisis/" rel="bookmark" title="Viviendo el naufragio, crónicas de un sector en crisis">Viviendo el naufragio, crónicas de un sector en crisis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acaso-esas-fotos-son-cultura/" rel="bookmark" class="td-image-wrap" title="¿Acaso esas fotos son cultura?"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/04/Carolina-Jaimes-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Acaso esas fotos son cultura?" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acaso-esas-fotos-son-cultura/" rel="bookmark" title="¿Acaso esas fotos son cultura?">¿Acaso esas fotos son cultura?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-llego-agosto-y-sus-cachapas/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Llegó agosto y sus cachapas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Llegó agosto y sus cachapas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-llego-agosto-y-sus-cachapas/" rel="bookmark" title="Te cuento a Carabobo: Llegó agosto y sus cachapas">Te cuento a Carabobo: Llegó agosto y sus cachapas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hoy-un-dia-siempre-unico-2/" rel="bookmark" class="td-image-wrap" title="¡Hoy, un día siempre único!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="¡Hoy, un día siempre único!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hoy-un-dia-siempre-unico-2/" rel="bookmark" title="¡Hoy, un día siempre único!">¡Hoy, un día siempre único!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_62f15b3786386" data-td_block_id="td_uid_13_62f15b3786386"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_62f15b3786386" data-td_block_id="td_uid_13_62f15b3786386"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_62f15b37a2cc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_62f15b37a2cc0"><script>var block_td_uid_14_62f15b37a2cc0 = new tdBlock();
block_td_uid_14_62f15b37a2cc0.id = "td_uid_14_62f15b37a2cc0";
block_td_uid_14_62f15b37a2cc0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_62f15b37a2cc0_rand","tdc_css_class":"td_uid_14_62f15b37a2cc0_rand","tdc_css_class_style":"td_uid_14_62f15b37a2cc0_rand_style"}';
block_td_uid_14_62f15b37a2cc0.td_column_number = "3";
block_td_uid_14_62f15b37a2cc0.block_type = "td_block_mega_menu";
block_td_uid_14_62f15b37a2cc0.post_count = "5";
block_td_uid_14_62f15b37a2cc0.found_posts = "460";
block_td_uid_14_62f15b37a2cc0.header_color = "";
block_td_uid_14_62f15b37a2cc0.ajax_pagination_infinite_stop = "";
block_td_uid_14_62f15b37a2cc0.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_14_62f15b37a2cc0);
</script><div id=td_uid_14_62f15b37a2cc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1864327-2/" rel="bookmark" class="td-image-wrap" title="Niños arrastradores: Omisión, corrupción y pobreza"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Ninos-migrantes1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Ninos-migrantes1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Ninos-migrantes1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niños arrastradores: Omisión, corrupción y pobreza" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1864327-2/" rel="bookmark" title="Niños arrastradores: Omisión, corrupción y pobreza">Niños arrastradores: Omisión, corrupción y pobreza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estudio-identifica-nuevos-sintomas-clinicos-viruela-del-mono/" rel="bookmark" class="td-image-wrap" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/07/viruela-mono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un estudio identifica nuevos síntomas clínicos de la viruela del mono" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estudio-identifica-nuevos-sintomas-clinicos-viruela-del-mono/" rel="bookmark" title="Un estudio identifica nuevos síntomas clínicos de la viruela del mono">Un estudio identifica nuevos síntomas clínicos de la viruela del mono</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/tuberias-de-la-ptar-la-mariposa-invisibles-y-tragadolares/" rel="bookmark" class="td-image-wrap" title="Tuberías de La Mariposa, invisibles y tragadólares"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/La-Mariposa-modulos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tuberías de La Mariposa, invisibles y tragadólares" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.el-carabobeno.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/tuberias-de-la-ptar-la-mariposa-invisibles-y-tragadolares/" rel="bookmark" title="Tuberías de La Mariposa, invisibles y tragadólares">Tuberías de La Mariposa, invisibles y tragadólares</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/estudio-observa-sintomas-covid-ninos-meses-despues-infeccion/" rel="bookmark" class="td-image-wrap" title="Un estudio observa síntomas de COVID en niños meses después de la infección"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/post-covid-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/post-covid-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/post-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un estudio observa síntomas de COVID en niños meses después de la infección" title="Un estudio observa síntomas de COVID en niños meses después de la infección" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/estudio-observa-sintomas-covid-ninos-meses-despues-infeccion/" rel="bookmark" title="Un estudio observa síntomas de COVID en niños meses después de la infección">Un estudio observa síntomas de COVID en niños meses después de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desnutricion-en-venezuela-una-generacion-en-desventaja-y-ii/" rel="bookmark" class="td-image-wrap" title="Desnutrición en Venezuela: una generación en desventaja (y II)"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/06/Desnutricion-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/06/Desnutricion-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/06/Desnutricion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desnutrición en Venezuela: una generación en desventaja (y II)" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desnutricion-en-venezuela-una-generacion-en-desventaja-y-ii/" rel="bookmark" title="Desnutrición en Venezuela: una generación en desventaja (y II)">Desnutrición en Venezuela: una generación en desventaja (y II)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_62f15b37a2cc0" data-td_block_id="td_uid_14_62f15b37a2cc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_62f15b37a2cc0" data-td_block_id="td_uid_14_62f15b37a2cc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_62f15b37add55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_62f15b37add55"><script>var block_td_uid_15_62f15b37add55 = new tdBlock();
block_td_uid_15_62f15b37add55.id = "td_uid_15_62f15b37add55";
block_td_uid_15_62f15b37add55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_62f15b37add55_rand","tdc_css_class":"td_uid_15_62f15b37add55_rand","tdc_css_class_style":"td_uid_15_62f15b37add55_rand_style"}';
block_td_uid_15_62f15b37add55.td_column_number = "3";
block_td_uid_15_62f15b37add55.block_type = "td_block_mega_menu";
block_td_uid_15_62f15b37add55.post_count = "4";
block_td_uid_15_62f15b37add55.found_posts = "35673";
block_td_uid_15_62f15b37add55.header_color = "";
block_td_uid_15_62f15b37add55.ajax_pagination_infinite_stop = "";
block_td_uid_15_62f15b37add55.max_num_pages = "8919";
tdBlocksArray.push(block_td_uid_15_62f15b37add55);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_16_62f15b38144a5" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_17_62f15b38144df" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_18_62f15b3814510" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_19_62f15b381453d" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_20_62f15b3814568" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_21_62f15b3814593" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_22_62f15b38145bc" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_23_62f15b38145e5" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_24_62f15b381461c" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_25_62f15b3814644" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_26_62f15b3814688" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_62f15b37add55" id="td_uid_27_62f15b38146b2" data-td_block_id="td_uid_15_62f15b37add55" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_62f15b37add55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/australiano-nick-kyrgios-se-corona-en-washington-por-segunda-vez/" rel="bookmark" class="td-image-wrap" title="Australiano Nick Kyrgios se corona en Washington por segunda vez"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/kyrgios-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/kyrgios-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/kyrgios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australiano Nick Kyrgios se corona en Washington por segunda vez" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/australiano-nick-kyrgios-se-corona-en-washington-por-segunda-vez/" rel="bookmark" title="Australiano Nick Kyrgios se corona en Washington por segunda vez">Australiano Nick Kyrgios se corona en Washington por segunda vez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/kasatkina-es-la-campeona-del-torneo-wta-500-de-san-jose/" rel="bookmark" class="td-image-wrap" title="Kasatkina es la campeona del torneo WTA 500 de San José"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Kasatkina-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Kasatkina-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Kasatkina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kasatkina es la campeona del torneo WTA 500 de San José" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/kasatkina-es-la-campeona-del-torneo-wta-500-de-san-jose/" rel="bookmark" title="Kasatkina es la campeona del torneo WTA 500 de San José">Kasatkina es la campeona del torneo WTA 500 de San José</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/degrom-hace-historia-mientras-dodgers-liquidan-a-padres/" rel="bookmark" class="td-image-wrap" title="DeGrom hace historia, mientras Dodgers liquidan a Padres"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/degrom-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/degrom-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/degrom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DeGrom hace historia, mientras Dodgers liquidan a Padres" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/degrom-hace-historia-mientras-dodgers-liquidan-a-padres/" rel="bookmark" title="DeGrom hace historia, mientras Dodgers liquidan a Padres">DeGrom hace historia, mientras Dodgers liquidan a Padres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mundial-de-beisbol-u12-venezuela-no-pudo-con-eeuu-y-se-queda-con-plata/" rel="bookmark" class="td-image-wrap" title="Mundial de Beisbol U12: Venezuela no pudo con EEUU y se queda con plata"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-768x532.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-1068x740.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon-606x420.jpg 606w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/venezuela-subcampeon.jpg 1200w" sizes="(max-width: 218px) 100vw, 218px" alt="Mundial de Beisbol U12" title="Mundial de Beisbol U12: Venezuela no pudo con EEUU y se queda con plata" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mundial-de-beisbol-u12-venezuela-no-pudo-con-eeuu-y-se-queda-con-plata/" rel="bookmark" title="Mundial de Beisbol U12: Venezuela no pudo con EEUU y se queda con plata">Mundial de Beisbol U12: Venezuela no pudo con EEUU y se&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_62f15b37add55" data-td_block_id="td_uid_15_62f15b37add55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_62f15b37add55" data-td_block_id="td_uid_15_62f15b37add55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_62f15b3875ec8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_62f15b3875ec8"><script>var block_td_uid_28_62f15b3875ec8 = new tdBlock();
block_td_uid_28_62f15b3875ec8.id = "td_uid_28_62f15b3875ec8";
block_td_uid_28_62f15b3875ec8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_62f15b3875ec8_rand","tdc_css_class":"td_uid_28_62f15b3875ec8_rand","tdc_css_class_style":"td_uid_28_62f15b3875ec8_rand_style"}';
block_td_uid_28_62f15b3875ec8.td_column_number = "3";
block_td_uid_28_62f15b3875ec8.block_type = "td_block_mega_menu";
block_td_uid_28_62f15b3875ec8.post_count = "4";
block_td_uid_28_62f15b3875ec8.found_posts = "15628";
block_td_uid_28_62f15b3875ec8.header_color = "";
block_td_uid_28_62f15b3875ec8.ajax_pagination_infinite_stop = "";
block_td_uid_28_62f15b3875ec8.max_num_pages = "3907";
tdBlocksArray.push(block_td_uid_28_62f15b3875ec8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_29_62f15b38a9462" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_30_62f15b38a9498" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_31_62f15b38a94ca" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_32_62f15b38a94f7" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_33_62f15b38a9531" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_34_62f15b38a955c" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_35_62f15b38a9586" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_36_62f15b38a95af" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_37_62f15b38a95e6" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_38_62f15b38a961c" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_39_62f15b38a9651" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_40_62f15b38a9688" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_41_62f15b38a96be" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_42_62f15b38a96f4" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_43_62f15b38a9729" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_44_62f15b38a975e" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_45_62f15b38a9794" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_46_62f15b38a97cc" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_47_62f15b38a9802" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_48_62f15b38a983e" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_49_62f15b38a9874" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_50_62f15b38a98a9" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_51_62f15b38a98de" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_52_62f15b38a991d" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_53_62f15b38a9953" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_54_62f15b38a9988" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_55_62f15b38a99bd" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_56_62f15b38a99f3" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_57_62f15b38a9a28" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_58_62f15b38a9a51" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_62f15b3875ec8" id="td_uid_59_62f15b38a9a79" data-td_block_id="td_uid_28_62f15b3875ec8" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_62f15b3875ec8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-director-de-cine-danes-lars-von-trier-padece-parkinson/" rel="bookmark" class="td-image-wrap" title="El director de cine danés Lars Von Trier padece Parkinson"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El director de cine danés Lars Von Trier padece Parkinson" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-director-de-cine-danes-lars-von-trier-padece-parkinson/" rel="bookmark" title="El director de cine danés Lars Von Trier padece Parkinson">El director de cine danés Lars Von Trier padece Parkinson</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/" rel="bookmark" class="td-image-wrap" title="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/" rel="bookmark" title="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV">J Balvin y Anitta actuarán en la gala de los Video&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-miss-carabobo-2022-se-celebrara-en-puerto-cabello/" rel="bookmark" class="td-image-wrap" title="El Miss Carabobo 2022 se celebrará en Puerto Cabello"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Miss-Carabobo-2022-scaled-e1659980208677-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Miss-Carabobo-2022-scaled-e1659980208677-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Miss-Carabobo-2022-scaled-e1659980208677-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Miss Carabobo 2022 se celebrará en Puerto Cabello" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-miss-carabobo-2022-se-celebrara-en-puerto-cabello/" rel="bookmark" title="El Miss Carabobo 2022 se celebrará en Puerto Cabello">El Miss Carabobo 2022 se celebrará en Puerto Cabello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-afrofestival-encendera-el-pais-con-mas-de-30-djs-en-escena/" rel="bookmark" class="td-image-wrap" title="El AfroFestival encenderá el país con más de 30 DJ’s en escena"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-300x205.png 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-768x525.png 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-696x476.png 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-614x420.png 614w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black.png 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El AfroFestival encenderá el país con más de 30 DJ’s en escena" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-afrofestival-encendera-el-pais-con-mas-de-30-djs-en-escena/" rel="bookmark" title="El AfroFestival encenderá el país con más de 30 DJ’s en escena">El AfroFestival encenderá el país con más de 30 DJ’s en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_62f15b3875ec8" data-td_block_id="td_uid_28_62f15b3875ec8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_62f15b3875ec8" data-td_block_id="td_uid_28_62f15b3875ec8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1865576" class="post-1865576 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-faceb2 tag-tuit2" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PARÉNTESIS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ARTE &amp;amp; ESPECTÁCULOS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">J Balvin y Anitta actuarán en la gala de los Video Music...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV</h1>
<p class="td-post-sub-title">Este año Jack Harlow, Lil Nas X y Kendrick Lamar encabezan la lista de nominados como candidatos en siete categorías, seguidos de Doja Cat y Harry Styles, con seis nominaciones cada uno</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/efe/">EFE</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-08T13:45:13+00:00">8 de agosto de 2022 1:45 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png" data-caption="Anitta / Foto: Sara De Santis / Rolling Stone"><img width="696" height="544" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-696x544.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-696x544.png 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-300x234.png 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-768x600.png 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-538x420.png 538w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Anitta" /></a><figcaption class="wp-caption-text">Anitta / Foto: Sara De Santis / Rolling Stone</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_62f15b38d5b9c" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fj-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=J+Balvin+y+Anitta+actuar%C3%A1n+en+la+gala+de+los+Video+Music+Awards+2022+de+MTV&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fj-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png&description=La próxima edición de los Video Music Awards (VMA) de la cadena MTV, prevista el 28 de agosto, tendrán marcado sabor latino por las">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV %0A%0A https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_62f15b38d5b9c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_62f15b38d7257_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>La próxima edición de los Video Music Awards (VMA) de la cadena MTV, prevista el 28 de agosto en Nueva Jersey (EE.UU.), tendrán marcado sabor latino por las actuaciones del colombiano J Balvin y de la brasileña Anitta.</p>
<p>Quien fuera la primera artista latina en llegar al número 1 en la lista mundial de Spotify debutará en estos célebres galardones y lo hará, precisamente, con el éxito que la ha llevado a lo más alto, «Envolver», y ante la incógnita de si se alzará además con uno de los premios, el de «mejor vídeo latino».</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_62f15b38d70e0_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>En esa categoría se verá frente a frente con Balvin, quien ya había actuado en los VMA de 2019 en compañía del puertorriqueño Bad Bunny y que vuelve en esta edición para interpretar su canción «Nivel de perreo» en colaboración con el colombiano Ryan Castro.</p>
<p>La gala, según comunicaron este viernes sus organizadores, contará asimismo con los estadounidenses Marshmello y Khalid, que saltarán juntos al escenario del Prudential Center para presentar por primera vez en vivo el tema «Numb», así como sus compatriotas de la banda Panic! At The Disco, que tocarán el tema «Viva Las Vengeance».</p>
<p>Este año Jack Harlow, Lil Nas X y Kendrick Lamar encabezan la lista de nominados como candidatos en siete categorías, seguidos de Doja Cat y Harry Styles, con seis nominaciones cada uno, y de Billie Eilish, Drake, Dua Lipa, Ed Sheeran, Taylor Swift y The Weeknd, todos ellos con cinco.</p>
<p>Entre los aspirantes también estará Madonna, la más premiada de la historia de MTV con 20 galardones, que se ha convertido también en la única persona nominada en cada una de las cinco décadas en las que llevan celebrándose los VMA, cuya ceremonia de este año se emitirá en vivo para más de 170 países.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_62f15b38d738b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_62f15b38d7553" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fj-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=J+Balvin+y+Anitta+actuar%C3%A1n+en+la+gala+de+los+Video+Music+Awards+2022+de+MTV&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fj-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png&description=La próxima edición de los Video Music Awards (VMA) de la cadena MTV, prevista el 28 de agosto, tendrán marcado sabor latino por las">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV %0A%0A https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_62f15b38d7553">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/el-miss-carabobo-2022-se-celebrara-en-puerto-cabello/">El Miss Carabobo 2022 se celebrará en Puerto Cabello</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/el-director-de-cine-danes-lars-von-trier-padece-parkinson/">El director de cine danés Lars Von Trier padece Parkinson</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EFE"></span><meta itemprop="datePublished" content="2022-08-08T13:45:13+00:00"><meta itemprop="dateModified" content="2022-08-08T13:45:13-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="800"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_62f15b38d832a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_62f15b38d832a"><script>var block_td_uid_65_62f15b38d832a = new tdBlock();
block_td_uid_65_62f15b38d832a.id = "td_uid_65_62f15b38d832a";
block_td_uid_65_62f15b38d832a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_62f15b38d832a_rand","td_column_number":3,"live_filter_cur_post_id":1865576,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_62f15b38d832a_rand","tdc_css_class_style":"td_uid_65_62f15b38d832a_rand_style"}';
block_td_uid_65_62f15b38d832a.td_column_number = "3";
block_td_uid_65_62f15b38d832a.block_type = "td_block_related_posts";
block_td_uid_65_62f15b38d832a.post_count = "6";
block_td_uid_65_62f15b38d832a.found_posts = "7261";
block_td_uid_65_62f15b38d832a.header_color = "";
block_td_uid_65_62f15b38d832a.ajax_pagination_infinite_stop = "";
block_td_uid_65_62f15b38d832a.max_num_pages = "1211";
tdBlocksArray.push(block_td_uid_65_62f15b38d832a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_62f15b38ea1bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_62f15b38d832a" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_62f15b38ea1c6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_62f15b38d832a" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_62f15b38d832a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-director-de-cine-danes-lars-von-trier-padece-parkinson/" rel="bookmark" class="td-image-wrap" title="El director de cine danés Lars Von Trier padece Parkinson"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El director de cine danés Lars Von Trier padece Parkinson" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-director-de-cine-danes-lars-von-trier-padece-parkinson/" rel="bookmark" title="El director de cine danés Lars Von Trier padece Parkinson">El director de cine danés Lars Von Trier padece Parkinson</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-miss-carabobo-2022-se-celebrara-en-puerto-cabello/" rel="bookmark" class="td-image-wrap" title="El Miss Carabobo 2022 se celebrará en Puerto Cabello"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Miss-Carabobo-2022-scaled-e1659980208677-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Miss-Carabobo-2022-scaled-e1659980208677-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Miss-Carabobo-2022-scaled-e1659980208677-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Miss Carabobo 2022 se celebrará en Puerto Cabello" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-miss-carabobo-2022-se-celebrara-en-puerto-cabello/" rel="bookmark" title="El Miss Carabobo 2022 se celebrará en Puerto Cabello">El Miss Carabobo 2022 se celebrará en Puerto Cabello</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-afrofestival-encendera-el-pais-con-mas-de-30-djs-en-escena/" rel="bookmark" class="td-image-wrap" title="El AfroFestival encenderá el país con más de 30 DJ’s en escena"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-300x205.png 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-768x525.png 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-696x476.png 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black-614x420.png 614w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Black.png 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El AfroFestival encenderá el país con más de 30 DJ’s en escena" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-afrofestival-encendera-el-pais-con-mas-de-30-djs-en-escena/" rel="bookmark" title="El AfroFestival encenderá el país con más de 30 DJ’s en escena">El AfroFestival encenderá el país con más de 30 DJ’s en escena</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/angelica-ross-protagonizara-chicago-en-broadway/" rel="bookmark" class="td-image-wrap" title="Angelica Ross protagonizará «Chicago» en Broadway"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Angelica-Ross-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Angelica-Ross-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Angelica-Ross-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Angelica Ross protagonizará «Chicago» en Broadway" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/angelica-ross-protagonizara-chicago-en-broadway/" rel="bookmark" title="Angelica Ross protagonizará «Chicago» en Broadway">Angelica Ross protagonizará «Chicago» en Broadway</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/hollywood-cuestiona-fichaje-james-franco-interpretar-fidel-castro/" rel="bookmark" class="td-image-wrap" title="Hollywood cuestiona el fichaje de James Franco para hacer de Fidel Castro"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/james-franco-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/james-franco-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/james-franco-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hollywood cuestiona el fichaje de James Franco para hacer de Fidel Castro" title="Hollywood cuestiona el fichaje de James Franco para hacer de Fidel Castro" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/hollywood-cuestiona-fichaje-james-franco-interpretar-fidel-castro/" rel="bookmark" title="Hollywood cuestiona el fichaje de James Franco para hacer de Fidel Castro">Hollywood cuestiona el fichaje de James Franco para hacer de Fidel Castro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fallecio-el-actor-diego-bertie-tras-caer-del-piso-14-de-un-edificio-en-lima/" rel="bookmark" class="td-image-wrap" title="Falleció el actor Diego Bertie tras caer del piso 14 de un edificio en Lima"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Diego-Bertie-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Diego-Bertie-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Diego-Bertie-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció el actor Diego Bertie tras caer del piso 14 de un edificio en Lima" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fallecio-el-actor-diego-bertie-tras-caer-del-piso-14-de-un-edificio-en-lima/" rel="bookmark" title="Falleció el actor Diego Bertie tras caer del piso 14 de un edificio en Lima">Falleció el actor Diego Bertie tras caer del piso 14 de un edificio en Lima</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_62f15b38d832a" data-td_block_id="td_uid_65_62f15b38d832a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_62f15b38d832a" data-td_block_id="td_uid_65_62f15b38d832a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_62f15b38ec681_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_62f15b38ec990_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_62f15b38ec990">
<style>
body .td_uid_69_62f15b38ec990_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_62f15b38ec990 = new tdBlock();
block_td_uid_69_62f15b38ec990.id = "td_uid_69_62f15b38ec990";
block_td_uid_69_62f15b38ec990.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_62f15b38ec990_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_62f15b38ec990_rand","tdc_css_class_style":"td_uid_69_62f15b38ec990_rand_style"}';
block_td_uid_69_62f15b38ec990.td_column_number = "1";
block_td_uid_69_62f15b38ec990.block_type = "td_block_7";
block_td_uid_69_62f15b38ec990.post_count = "5";
block_td_uid_69_62f15b38ec990.found_posts = "8";
block_td_uid_69_62f15b38ec990.header_color = "#";
block_td_uid_69_62f15b38ec990.ajax_pagination_infinite_stop = "";
block_td_uid_69_62f15b38ec990.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_62f15b38ec990);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_62f15b38ec990 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidos-tres-militares-venezolanos-contrabando-mil-700-litros-gasolina/" rel="bookmark" class="td-image-wrap" title="Tres militares venezolanos fueron detenidos por contrabando de mil 700 litros de gasolina"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/tres-militares-presos-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/tres-militares-presos-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/tres-militares-presos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tres militares venezolanos fueron detenidos" title="Tres militares venezolanos fueron detenidos por contrabando de mil 700 litros de gasolina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidos-tres-militares-venezolanos-contrabando-mil-700-litros-gasolina/" rel="bookmark" title="Tres militares venezolanos fueron detenidos por contrabando de mil 700 litros de gasolina">Tres militares venezolanos fueron detenidos por contrabando de mil 700 litros...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T15:43:47+00:00">6 de agosto de 2022 3:43 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/conozca-los-sueldos-establecidos-por-el-colegio-de-ingeniero-de-venezuela-para-agosto-de-2022/" rel="bookmark" class="td-image-wrap" title="Conozca los sueldos establecidos por el Colegio de Ingenieros de Venezuela para agosto de 2022"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-300x209.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-768x536.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-1024x714.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-696x486.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/colegio-de-ingenieros-602x420.jpg 602w" sizes="(max-width: 100px) 100vw, 100px" alt="Ingenieros" title="Conozca los sueldos establecidos por el Colegio de Ingenieros de Venezuela para agosto de 2022" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/conozca-los-sueldos-establecidos-por-el-colegio-de-ingeniero-de-venezuela-para-agosto-de-2022/" rel="bookmark" title="Conozca los sueldos establecidos por el Colegio de Ingenieros de Venezuela para agosto de 2022">Conozca los sueldos establecidos por el Colegio de Ingenieros de Venezuela...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T11:01:12+00:00">5 de agosto de 2022 11:01 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/matematico-carabobeno-ayuda-detectar-fallas-telescopios-nasa/" rel="bookmark" class="td-image-wrap" title="Matemático carabobeño ayuda a detectar fallas en telescopios de la NASA"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Cho-un-venezolano-en-la-Nasa-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Cho-un-venezolano-en-la-Nasa-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Cho-un-venezolano-en-la-Nasa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Matemático carabobeño" title="Matemático carabobeño ayuda a detectar fallas en telescopios de la NASA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/matematico-carabobeno-ayuda-detectar-fallas-telescopios-nasa/" rel="bookmark" title="Matemático carabobeño ayuda a detectar fallas en telescopios de la NASA">Matemático carabobeño ayuda a detectar fallas en telescopios de la NASA</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-07T14:23:57+00:00">7 de agosto de 2022 2:23 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidas-dos-personas-por-secuestro-en-valencia/" rel="bookmark" class="td-image-wrap" title="Detenidas dos personas por secuestro en Valencia"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/presos-por-secuestro-en-carabobo-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/presos-por-secuestro-en-carabobo-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/presos-por-secuestro-en-carabobo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detenidas dos personas por secuestro en Valencia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidas-dos-personas-por-secuestro-en-valencia/" rel="bookmark" title="Detenidas dos personas por secuestro en Valencia">Detenidas dos personas por secuestro en Valencia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-07T10:59:44+00:00">7 de agosto de 2022 10:59 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/desbordamiento-de-tres-rios-causaron-inundaciones-en-el-occidente-de-carabobo/" rel="bookmark" class="td-image-wrap" title="Desbordamientos de tres ríos causaron inundaciones en el occidente de Carabobo"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/trapichito-inundacion-99-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/trapichito-inundacion-99-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/trapichito-inundacion-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desbordamientos de tres ríos causaron inundaciones en el occidente de Carabobo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/desbordamiento-de-tres-rios-causaron-inundaciones-en-el-occidente-de-carabobo/" rel="bookmark" title="Desbordamientos de tres ríos causaron inundaciones en el occidente de Carabobo">Desbordamientos de tres ríos causaron inundaciones en el occidente de Carabobo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-07T10:25:48+00:00">7 de agosto de 2022 10:25 am</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_62f15b3901d3b_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget">
<div class="elfsight-widget-youtube-gallery elfsight-widget" data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdiarioelcarabobeno%22%2C%22sourceGroups%22%3A%22%255B%257B%2522name%2522%253A%2522Parentesis%2522%252C%2522sources%2522%253A%255B%2522https%253A%252F%252Fwww.youtube.com%252Fchannel%252FUCZ7QHqCYPE3Zi2Tt1sBobEw%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fchannel%252FUCK7jimh-CJ5x6MVWEykqblw%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fplaylist%253Flist%253DPLgo1RaSUgFfLnq9_Baw54Xc-c1ZE-4snp%2522%255D%257D%255D%22%2C%22headerVisible%22%3Afalse%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22logo%22%2C%22banner%22%2C%22channelName%22%2C%22channelDescription%22%2C%22videosCounter%22%2C%22subscribersCounter%22%2C%22viewsCounter%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3A%22%22%2C%22headerChannelDescription%22%3A%22%22%2C%22headerChannelLogo%22%3A%22%22%2C%22headerChannelBanner%22%3A%22%22%2C%22contentColumns%22%3A%221%22%2C%22contentRows%22%3A%222%22%2C%22contentGutter%22%3A%2220%22%2C%22contentResponsive%22%3A%22%22%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22commentsCounter%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Atrue%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A%22600%22%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A%220%22%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28102%2C%20102%2C%20102%29%22%2C%22colorGroupsBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLink%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorVideoBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoOverlay%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDescription%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoAnchor%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoCounters%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorPopupAnchor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentScrollbarBg%22%3A%22rgba%28204%2C%20204%2C%20204%2C%200.02%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200%29%22%2C%22lang%22%3A%22es%22%2C%22adsClient%22%3A%22%22%2C%22adsSlotsContent%22%3A%22%22%2C%22adsSlotsPopup%22%3A%22%22%2C%22noCookies%22%3Anull%2C%22key%22%3A%22%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.el-carabobeno.com%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%223%22%7D" data-elfsight-youtube-gallery-version="3.5.0" data-elfsight-widget-id="elfsight-youtube-gallery-3">
</div>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_71_62f15b39028d3_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MÚSICA</span></h4> <div class="textwidget">
<div class="elfsight-widget-youtube-gallery elfsight-widget" data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdiarioelcarabobeno%22%2C%22sourceGroups%22%3A%22%255B%257B%2522name%2522%253A%2522Musica%2522%252C%2522sources%2522%253A%255B%2522https%253A%252F%252Fwww.youtube.com%252Fplaylist%253Flist%253DPLDcnymzs18LWbmCFUlZie7VsxQ_FIF0_y%2522%252C%2522https%253A%252F%252Fwww.youtube.com%252Fplaylist%253Flist%253DPLhd1HyMTk3f5S98HGlByL2eH1T3n6J-bR%2522%255D%257D%255D%22%2C%22headerVisible%22%3Afalse%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22logo%22%2C%22banner%22%2C%22channelName%22%2C%22channelDescription%22%2C%22videosCounter%22%2C%22subscribersCounter%22%2C%22viewsCounter%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3A%22%22%2C%22headerChannelDescription%22%3A%22%22%2C%22headerChannelLogo%22%3A%22%22%2C%22headerChannelBanner%22%3A%22%22%2C%22contentColumns%22%3A%221%22%2C%22contentRows%22%3A%222%22%2C%22contentGutter%22%3A%2220%22%2C%22contentResponsive%22%3A%22%22%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22cinema%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22title%22%2C%22date%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22commentsCounter%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Atrue%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A%22600%22%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A%220%22%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28102%2C%20102%2C%20102%29%22%2C%22colorGroupsBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLink%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorVideoBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoOverlay%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDescription%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoAnchor%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorVideoCounters%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.85%29%22%2C%22colorPopupAnchor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControls%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28147%2C%20147%2C%20147%2C%200.74%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentScrollbarBg%22%3A%22rgba%28204%2C%20204%2C%20204%2C%200.02%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200%29%22%2C%22lang%22%3A%22es%22%2C%22adsClient%22%3A%22%22%2C%22adsSlotsContent%22%3A%22%22%2C%22adsSlotsPopup%22%3A%22%22%2C%22noCookies%22%3Anull%2C%22key%22%3A%22%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.el-carabobeno.com%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%224%22%7D" data-elfsight-youtube-gallery-version="3.5.0" data-elfsight-widget-id="elfsight-youtube-gallery-4">
</div>
</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_72_62f15b390328b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_72_62f15b390328b">
<style>
body .td_uid_72_62f15b390328b_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_72_62f15b390328b = new tdBlock();
block_td_uid_72_62f15b390328b.id = "td_uid_72_62f15b390328b";
block_td_uid_72_62f15b390328b.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_72_62f15b390328b_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_72_62f15b390328b_rand","tdc_css_class_style":"td_uid_72_62f15b390328b_rand_style"}';
block_td_uid_72_62f15b390328b.td_column_number = "1";
block_td_uid_72_62f15b390328b.block_type = "td_block_15";
block_td_uid_72_62f15b390328b.post_count = "4";
block_td_uid_72_62f15b390328b.found_posts = "211817";
block_td_uid_72_62f15b390328b.header_color = "#";
block_td_uid_72_62f15b390328b.ajax_pagination_infinite_stop = "";
block_td_uid_72_62f15b390328b.max_num_pages = "52955";
tdBlocksArray.push(block_td_uid_72_62f15b390328b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_72_62f15b390328b class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/juventud-precarizada/" rel="bookmark" class="td-image-wrap" title="Juventud precarizada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Luis-Alonso-Hernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juventud precarizada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/juventud-precarizada/" rel="bookmark" title="Juventud precarizada">Juventud precarizada</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/ue-pide-respetar-el-debido-proceso-del-director-de-fundaredes-preso-hace-mas-de-400-dias/" rel="bookmark" class="td-image-wrap" title="UE pide respetar el debido proceso del director de Fundaredes preso hace más de 400 días"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/06/javier-tarazona-denuncia-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/06/javier-tarazona-denuncia-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/06/javier-tarazona-denuncia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fundaredes pide a Fiscalía investigar a Rodríguez Chacín por presunto vinculo con el ELN" title="UE pide respetar el debido proceso del director de Fundaredes preso hace más de 400 días" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/ue-pide-respetar-el-debido-proceso-del-director-de-fundaredes-preso-hace-mas-de-400-dias/" rel="bookmark" title="UE pide respetar el debido proceso del director de Fundaredes preso hace más de 400 días">UE pide respetar el debido proceso del director de Fundaredes preso...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-director-de-cine-danes-lars-von-trier-padece-parkinson/" rel="bookmark" class="td-image-wrap" title="El director de cine danés Lars Von Trier padece Parkinson"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/08/Lars-von-Trier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El director de cine danés Lars Von Trier padece Parkinson" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-director-de-cine-danes-lars-von-trier-padece-parkinson/" rel="bookmark" title="El director de cine danés Lars Von Trier padece Parkinson">El director de cine danés Lars Von Trier padece Parkinson</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/" rel="bookmark" class="td-image-wrap" title="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Anitta-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/j-balvin-y-anitta-actuaran-en-la-gala-de-los-video-music-awards-2022-de-mtv/" rel="bookmark" title="J Balvin y Anitta actuarán en la gala de los Video Music Awards 2022 de MTV">J Balvin y Anitta actuarán en la gala de los Video...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_62f15b390328b" data-td_block_id="td_uid_72_62f15b390328b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_62f15b390328b" data-td_block_id="td_uid_72_62f15b390328b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_62f15b3984cce_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#8babf9eeefeae8e8e2e4e5fdeae7eee5e8e2eacbeee7a6e8eaf9eae9e4e9eee5e4a5e8e4e6a7abeafde2f8e4f8cbeee7a6e8eaf9eae9e4e9eee5e4a5e8e4e6"> <span class="__cf_email__" data-cfemail="750710111416161c1a1b031419101b161c143510195816140714171a17101b1a5b161a18">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="88e9fee1fbe7fbc8ede4a5ebe9fae9eae7eaede6e7a6ebe7e5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b2b7b0e139","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.5.0' id='elfsight-youtube-gallery-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_humidity":65,"today_wind_speed":[2.5,1.600000000000000088817841970012523233890533447265625],"today_min":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_max":[27.800000000000000710542735760100185871124267578125,82.099999999999994315658113919198513031005859375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1659981600,"day_name":"Lun","day_temp":[31,88],"owm_day_index":0},{"timestamp":1660003200,"day_name":"Mar","day_temp":[31,88],"owm_day_index":2},{"timestamp":1660089600,"day_name":"Mi\u00e9","day_temp":[26,79],"owm_day_index":10},{"timestamp":1660176000,"day_name":"Jue","day_temp":[28,82],"owm_day_index":18},{"timestamp":1660262400,"day_name":"Vie","day_temp":[27,80],"owm_day_index":26},{"timestamp":1660348800,"day_name":"S\u00e1b","day_temp":[23,73],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'123843165',post:'1865576',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1865576' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script>(function(){var js = "window['__CF$cv$params']={r:'737a71a4ed195782',m:'KOmaFFxV7iWJ9Z8YX.mHgDQzaGYsjlbHYP6BcXzngCE-1659984698-0-AaHOKPyHPpoVEHywxuh8iTyhJ1DAwxG5WUFF+Ai/iXpyz/NWVSKVPsylTim4nuvVsqsSCHgtjhSjw9Afro/RfkDoXDYU50lhbgNugm9Jnf81mLjB/UOAUAJ7mFvd1sJeh0UjrOUxOocKCshcORFE0aYPUIgtBFigkBny5hSXBUBLJdHxQ0kxY4E/NBSS5GDAmbCGLL5G/thUskcMT9kDOjg=',s:[0x58830b81a9,0x1821149e87],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>