<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<style type="text/css">
		</style>
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Fundación Orquesta Sinfónica de Carabobo presenta &quot;Navidad entre Amigos 2019&quot;  - El Carabobeño</title>
<meta name="description" content="Inicia la época más especial del año y la Orquesta Sinfónica de Carabobo, siempre a la vanguardia de nuestras tradiciones, se prepara para unirse a este festejo con dos grandes conciertos, donde se estarán interpretando temas de todos los tiempos para celebrar la Navidad." />
<link rel="canonical" href="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fundación Orquesta Sinfónica de Carabobo presenta &quot;Navidad entre Amigos 2019&quot;  - El Carabobeño" />
<meta property="og:description" content="Inicia la época más especial del año y la Orquesta Sinfónica de Carabobo, siempre a la vanguardia de nuestras tradiciones, se prepara para unirse a este festejo con dos grandes conciertos, donde se estarán interpretando temas de todos los tiempos para celebrar la Navidad." />
<meta property="og:url" content="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:tag" content="tuit4" />
<meta property="article:tag" content="faceb3" />
<meta property="article:section" content="ARTE &amp; ESPECTÁCULOS" />
<meta property="article:published_time" content="2019-12-12T02:45:51+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg" />
<meta property="og:image:secure_url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="623" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Inicia la época más especial del año y la Orquesta Sinfónica de Carabobo, siempre a la vanguardia de nuestras tradiciones, se prepara para unirse a este festejo con dos grandes conciertos, donde se estarán interpretando temas de todos los tiempos para celebrar la Navidad." />
<meta name="twitter:title" content="Fundación Orquesta Sinfónica de Carabobo presenta &quot;Navidad entre Amigos 2019&quot;  - El Carabobeño" />
<meta name="twitter:site" content="@el_carabobeno" />
<meta name="twitter:image" content="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg" />
<meta name="twitter:creator" content="@el_carabobeno" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.el-carabobeno.com\/","sameAs":["https:\/\/www.facebook.com\/elcarabobeno","https:\/\/www.instagram.com\/el_carabobeno\/","https:\/\/www.linkedin.com\/company\/el-carabobe-o","https:\/\/www.youtube.com\/user\/diarioelcarabobeno","https:\/\/twitter.com\/el_carabobeno"],"@id":"https:\/\/www.el-carabobeno.com\/#organization","name":"El Carabobe\u00f1o","logo":"http:\/\/el-carabobeno.com\/wp-content\/uploads\/2016\/09\/logo-544-x-180.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; RSS de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fts-feeds-css' href='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.4' type='text/css' media='' />
<link rel='stylesheet' id='gglcptch-css' href='https://www.el-carabobeno.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css' href='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.el-carabobeno.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1520060664' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"d356b23f08","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.el-carabobeno.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1615253' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/parentesis/",
                                "name": "PARÉNTESIS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/parentesis/espectaculos/",
                                "name": "ARTE &amp; ESPECTÁCULOS"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/",
                                "name": "Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; "                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="post-template-default single single-post postid-1615253 single-format-standard fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019 global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1494258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1260250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li id="menu-item-1260252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li id="menu-item-1260251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li id="menu-item-1260248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li id="menu-item-1260247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li id="menu-item-1260249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li id="menu-item-1264242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles 11 de diciembre de 2019
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5df1b33b1b26c_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5df1b33b1c364_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5df1b33b1c364"><script>var block_td_uid_2_5df1b33b1c364 = new tdBlock();
block_td_uid_2_5df1b33b1c364.id = "td_uid_2_5df1b33b1c364";
block_td_uid_2_5df1b33b1c364.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5df1b33b1c364_rand","tdc_css_class":"td_uid_2_5df1b33b1c364_rand","tdc_css_class_style":"td_uid_2_5df1b33b1c364_rand_style"}';
block_td_uid_2_5df1b33b1c364.td_column_number = "3";
block_td_uid_2_5df1b33b1c364.block_type = "td_block_mega_menu";
block_td_uid_2_5df1b33b1c364.post_count = "4";
block_td_uid_2_5df1b33b1c364.found_posts = "108927";
block_td_uid_2_5df1b33b1c364.header_color = "";
block_td_uid_2_5df1b33b1c364.ajax_pagination_infinite_stop = "";
block_td_uid_2_5df1b33b1c364.max_num_pages = "27232";
tdBlocksArray.push(block_td_uid_2_5df1b33b1c364);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_3_5df1b33b1cade" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_4_5df1b33b1cb11" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_5_5df1b33b1cb43" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_6_5df1b33b1cb71" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_7_5df1b33b1cb9e" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_8_5df1b33b1cbca" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_9_5df1b33b1cc06" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_10_5df1b33b1cc33" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_11_5df1b33b1cc5f" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_5df1b33b1c364" id="td_uid_12_5df1b33b1cc8c" data-td_block_id="td_uid_2_5df1b33b1c364" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_5df1b33b1c364 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/organo-superior-del-transporte-en-carabobo-entrego-insumos-a-mototaxistas/" rel="bookmark" class="td-image-wrap" title="Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/regiones/" class="td-post-category">REGIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/organo-superior-del-transporte-en-carabobo-entrego-insumos-a-mototaxistas/" rel="bookmark" title="Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas">Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/zodi-carabobo-ascendio-a-53-profesionales-militares-de-la-region/" rel="bookmark" class="td-image-wrap" title="Zodi Carabobo ascendió a 53 profesionales militares de la región"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zodi Carabobo ascendió a 53 profesionales militares de la región" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/zodi-carabobo-ascendio-a-53-profesionales-militares-de-la-region/" rel="bookmark" title="Zodi Carabobo ascendió a 53 profesionales militares de la región">Zodi Carabobo ascendió a 53 profesionales militares de la región</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alcaldia-de-naguanagua-coloco-80-toneladas-de-asfalto-durante-el-mes-de-noviembre/" rel="bookmark" class="td-image-wrap" title="Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de Noviembre"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de Noviembre" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alcaldia-de-naguanagua-coloco-80-toneladas-de-asfalto-durante-el-mes-de-noviembre/" rel="bookmark" title="Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de Noviembre">Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/del-prette-las-acusaciones-de-corrupcion-en-el-pais-son-apenas-la-punta-del-iceberg/" rel="bookmark" class="td-image-wrap" title="Del Prette: Las acusaciones de corrupción en el país son apenas la punta del iceberg"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/monseñor-Del-Prette-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/monseñor-Del-Prette-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/monseñor-Del-Prette-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Del Prette: Las acusaciones de corrupción en el país son apenas la punta del iceberg" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/del-prette-las-acusaciones-de-corrupcion-en-el-pais-son-apenas-la-punta-del-iceberg/" rel="bookmark" title="Del Prette: Las acusaciones de corrupción en el país son apenas la punta del iceberg">Del Prette: Las acusaciones de corrupción en el país son apenas&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5df1b33b1c364" data-td_block_id="td_uid_2_5df1b33b1c364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5df1b33b1c364" data-td_block_id="td_uid_2_5df1b33b1c364"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5df1b33b28c0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5df1b33b28c0f"><script>var block_td_uid_13_5df1b33b28c0f = new tdBlock();
block_td_uid_13_5df1b33b28c0f.id = "td_uid_13_5df1b33b28c0f";
block_td_uid_13_5df1b33b28c0f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5df1b33b28c0f_rand","tdc_css_class":"td_uid_13_5df1b33b28c0f_rand","tdc_css_class_style":"td_uid_13_5df1b33b28c0f_rand_style"}';
block_td_uid_13_5df1b33b28c0f.td_column_number = "3";
block_td_uid_13_5df1b33b28c0f.block_type = "td_block_mega_menu";
block_td_uid_13_5df1b33b28c0f.post_count = "5";
block_td_uid_13_5df1b33b28c0f.found_posts = "4218";
block_td_uid_13_5df1b33b28c0f.header_color = "";
block_td_uid_13_5df1b33b28c0f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5df1b33b28c0f.max_num_pages = "844";
tdBlocksArray.push(block_td_uid_13_5df1b33b28c0f);
</script><div id=td_uid_13_5df1b33b28c0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-dr-alejandro-prospero-reverend/" rel="bookmark" class="td-image-wrap" title="Historia y Tradición/ Dr. Alejandro Próspero Reverend"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradición/ Dr. Alejandro Próspero Reverend" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-dr-alejandro-prospero-reverend/" rel="bookmark" title="Historia y Tradición/ Dr. Alejandro Próspero Reverend">Historia y Tradición/ Dr. Alejandro Próspero Reverend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cronica-de-esta-vnezuela-revolucionaria/" rel="bookmark" class="td-image-wrap" title="Crónica de está Venezuela&#8230;revolucionaria"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nPaolo-Montanari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montanari" title="Crónica de está Venezuela&#8230;revolucionaria" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cronica-de-esta-vnezuela-revolucionaria/" rel="bookmark" title="Crónica de está Venezuela&#8230;revolucionaria">Crónica de está Venezuela&#8230;revolucionaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/poshumanismo/" rel="bookmark" class="td-image-wrap" title="Poshumanismo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/06/Asdrubal-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poshumanismo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/poshumanismo/" rel="bookmark" title="Poshumanismo">Poshumanismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-confusion-sigue-in-crescendo/" rel="bookmark" class="td-image-wrap" title="La confusión sigue &#8220;in crescendo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="La confusión sigue &#8220;in crescendo&#8221;" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-confusion-sigue-in-crescendo/" rel="bookmark" title="La confusión sigue &#8220;in crescendo&#8221;">La confusión sigue &#8220;in crescendo&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/un-ano-de-protestas/" rel="bookmark" class="td-image-wrap" title="Un año de protestas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nFernando-Egana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fernando Egaña" title="Un año de protestas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/un-ano-de-protestas/" rel="bookmark" title="Un año de protestas">Un año de protestas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5df1b33b28c0f" data-td_block_id="td_uid_13_5df1b33b28c0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5df1b33b28c0f" data-td_block_id="td_uid_13_5df1b33b28c0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5df1b33b2a87d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5df1b33b2a87d"><script>var block_td_uid_14_5df1b33b2a87d = new tdBlock();
block_td_uid_14_5df1b33b2a87d.id = "td_uid_14_5df1b33b2a87d";
block_td_uid_14_5df1b33b2a87d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5df1b33b2a87d_rand","tdc_css_class":"td_uid_14_5df1b33b2a87d_rand","tdc_css_class_style":"td_uid_14_5df1b33b2a87d_rand_style"}';
block_td_uid_14_5df1b33b2a87d.td_column_number = "3";
block_td_uid_14_5df1b33b2a87d.block_type = "td_block_mega_menu";
block_td_uid_14_5df1b33b2a87d.post_count = "5";
block_td_uid_14_5df1b33b2a87d.found_posts = "376";
block_td_uid_14_5df1b33b2a87d.header_color = "";
block_td_uid_14_5df1b33b2a87d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5df1b33b2a87d.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_14_5df1b33b2a87d);
</script><div id=td_uid_14_5df1b33b2a87d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/sobrevivir-al-chernobil-chileno-un-enclave-industrial-que-envenena-las-costas/" rel="bookmark" class="td-image-wrap" title="Sobrevivir al &#8220;Chernóbil chileno&#8221;, un enclave industrial que envenena las costas"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/chernobil-chileno-AFP-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/chernobil-chileno-AFP-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/chernobil-chileno-AFP-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobrevivir al &#8220;Chernóbil chileno&#8221;, un enclave industrial que envenena las costas" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/sobrevivir-al-chernobil-chileno-un-enclave-industrial-que-envenena-las-costas/" rel="bookmark" title="Sobrevivir al &#8220;Chernóbil chileno&#8221;, un enclave industrial que envenena las costas">Sobrevivir al &#8220;Chernóbil chileno&#8221;, un enclave industrial que envenena las costas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/modelo-de-negocios-de-facebook-y-google-es-una-amenaza-para-ddhh-dice-amnistia-internacional/" rel="bookmark" class="td-image-wrap" title="Modelo de negocios de Facebook y Google es una amenaza para DDHH, dice Amnistía Internacional"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/amnistia-amenaza-google-facebook-AFP-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/amnistia-amenaza-google-facebook-AFP-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/amnistia-amenaza-google-facebook-AFP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modelo de negocios de Facebook y Google es una amenaza para DDHH, dice Amnistía Internacional" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/modelo-de-negocios-de-facebook-y-google-es-una-amenaza-para-ddhh-dice-amnistia-internacional/" rel="bookmark" title="Modelo de negocios de Facebook y Google es una amenaza para DDHH, dice Amnistía Internacional">Modelo de negocios de Facebook y Google es una amenaza para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acusan-a-profesor-estadounidense-de-lavar-dinero-de-la-corrupcion-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Acusan a profesor estadounidense de lavar dinero de la corrupción en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Bruce-Bagley-profesor-acusado-lavado-dinero-vzla-eeuu-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Bruce-Bagley-profesor-acusado-lavado-dinero-vzla-eeuu-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/Bruce-Bagley-profesor-acusado-lavado-dinero-vzla-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acusan a profesor estadounidense de lavar dinero de la corrupción en Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acusan-a-profesor-estadounidense-de-lavar-dinero-de-la-corrupcion-en-venezuela/" rel="bookmark" title="Acusan a profesor estadounidense de lavar dinero de la corrupción en Venezuela">Acusan a profesor estadounidense de lavar dinero de la corrupción en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidos-dos-hombres-por-una-tentativa-de-atentado-contra-macron/" rel="bookmark" class="td-image-wrap" title="Detenidos dos hombres por una tentativa de atentado contra Macron"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/macron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenidos dos hombres por una tentativa de atentado contra Macron" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidos-dos-hombres-por-una-tentativa-de-atentado-contra-macron/" rel="bookmark" title="Detenidos dos hombres por una tentativa de atentado contra Macron">Detenidos dos hombres por una tentativa de atentado contra Macron</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fiscal-espanol-se-opone-a-la-entrega-de-venezolano-reclamado-por-asesinato/" rel="bookmark" class="td-image-wrap" title="Fiscal español se opone a la entrega de venezolano reclamado por asesinato"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/07/Enzo-Franchini-Oliveros-detenido-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/07/Enzo-Franchini-Oliveros-detenido-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/07/Enzo-Franchini-Oliveros-detenido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiscal español se opone a la entrega de venezolano reclamado por asesinato" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fiscal-espanol-se-opone-a-la-entrega-de-venezolano-reclamado-por-asesinato/" rel="bookmark" title="Fiscal español se opone a la entrega de venezolano reclamado por asesinato">Fiscal español se opone a la entrega de venezolano reclamado por&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5df1b33b2a87d" data-td_block_id="td_uid_14_5df1b33b2a87d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5df1b33b2a87d" data-td_block_id="td_uid_14_5df1b33b2a87d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5df1b33b2c694_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5df1b33b2c694"><script>var block_td_uid_15_5df1b33b2c694 = new tdBlock();
block_td_uid_15_5df1b33b2c694.id = "td_uid_15_5df1b33b2c694";
block_td_uid_15_5df1b33b2c694.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5df1b33b2c694_rand","tdc_css_class":"td_uid_15_5df1b33b2c694_rand","tdc_css_class_style":"td_uid_15_5df1b33b2c694_rand_style"}';
block_td_uid_15_5df1b33b2c694.td_column_number = "3";
block_td_uid_15_5df1b33b2c694.block_type = "td_block_mega_menu";
block_td_uid_15_5df1b33b2c694.post_count = "4";
block_td_uid_15_5df1b33b2c694.found_posts = "25248";
block_td_uid_15_5df1b33b2c694.header_color = "";
block_td_uid_15_5df1b33b2c694.ajax_pagination_infinite_stop = "";
block_td_uid_15_5df1b33b2c694.max_num_pages = "6312";
tdBlocksArray.push(block_td_uid_15_5df1b33b2c694);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_16_5df1b33b2d5cb" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_17_5df1b33b2d604" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_18_5df1b33b2d636" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_19_5df1b33b2d664" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_20_5df1b33b2d69d" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_21_5df1b33b2d6cb" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_22_5df1b33b2d704" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_5df1b33b2c694" id="td_uid_23_5df1b33b2d730" data-td_block_id="td_uid_15_5df1b33b2c694" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_5df1b33b2c694 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-manchester-city-goleo-dinamo-de-zagreb-con-triplete-de-gabriel-jesus/" rel="bookmark" class="td-image-wrap" title="El Manchester City goleó Dinamo de Zagreb con triplete de Gabriel Jesús"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Manchester-City-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Manchester-City-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/Manchester-City-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Manchester City goleó Dinamo de Zagreb con triplete de Gabriel Jesús" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-manchester-city-goleo-dinamo-de-zagreb-con-triplete-de-gabriel-jesus/" rel="bookmark" title="El Manchester City goleó Dinamo de Zagreb con triplete de Gabriel Jesús">El Manchester City goleó Dinamo de Zagreb con triplete de Gabriel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-atalanta-hizo-historia-y-jugara-los-octavos-por-primera-vez/" rel="bookmark" class="td-image-wrap" title="El Atalanta hizo historia y jugará los octavos por primera vez"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Atalanta-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/11/Atalanta-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/11/Atalanta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Atalanta hizo historia y jugará los octavos por primera vez" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-atalanta-hizo-historia-y-jugara-los-octavos-por-primera-vez/" rel="bookmark" title="El Atalanta hizo historia y jugará los octavos por primera vez">El Atalanta hizo historia y jugará los octavos por primera vez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-atletico-cumplio-ante-lokomotiv-y-se-metio-en-octavos/" rel="bookmark" class="td-image-wrap" title="El Atlético cumplió ante Lokomotiv y se metió en octavos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Atletico-de-Madri-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Atletico-de-Madri-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Atletico-de-Madri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Atlético cumplió ante Lokomotiv y se metió en octavos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-atletico-cumplio-ante-lokomotiv-y-se-metio-en-octavos/" rel="bookmark" title="El Atlético cumplió ante Lokomotiv y se metió en octavos">El Atlético cumplió ante Lokomotiv y se metió en octavos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-psg-cerro-la-fase-de-grupos-con-goleada-ante-el-galatasaray/" rel="bookmark" class="td-image-wrap" title="El PSG cerró la fase de grupos con goleada ante el Galatasaray"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/PSG-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/PSG-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/PSG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El PSG cerró la fase de grupos con goleada ante el Galatasaray" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/futbol/" class="td-post-category">FÚTBOL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-psg-cerro-la-fase-de-grupos-con-goleada-ante-el-galatasaray/" rel="bookmark" title="El PSG cerró la fase de grupos con goleada ante el Galatasaray">El PSG cerró la fase de grupos con goleada ante el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5df1b33b2c694" data-td_block_id="td_uid_15_5df1b33b2c694"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5df1b33b2c694" data-td_block_id="td_uid_15_5df1b33b2c694"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5df1b33b39a76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5df1b33b39a76"><script>var block_td_uid_24_5df1b33b39a76 = new tdBlock();
block_td_uid_24_5df1b33b39a76.id = "td_uid_24_5df1b33b39a76";
block_td_uid_24_5df1b33b39a76.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5df1b33b39a76_rand","tdc_css_class":"td_uid_24_5df1b33b39a76_rand","tdc_css_class_style":"td_uid_24_5df1b33b39a76_rand_style"}';
block_td_uid_24_5df1b33b39a76.td_column_number = "3";
block_td_uid_24_5df1b33b39a76.block_type = "td_block_mega_menu";
block_td_uid_24_5df1b33b39a76.post_count = "4";
block_td_uid_24_5df1b33b39a76.found_posts = "10626";
block_td_uid_24_5df1b33b39a76.header_color = "";
block_td_uid_24_5df1b33b39a76.ajax_pagination_infinite_stop = "";
block_td_uid_24_5df1b33b39a76.max_num_pages = "2657";
tdBlocksArray.push(block_td_uid_24_5df1b33b39a76);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_25_5df1b33b3a3c1" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_26_5df1b33b3a3f2" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_27_5df1b33b3a424" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_28_5df1b33b3a452" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_29_5df1b33b3a47f" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_30_5df1b33b3a4bc" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_31_5df1b33b3a4e7" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_32_5df1b33b3a51d" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_33_5df1b33b3a553" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_34_5df1b33b3a58a" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_35_5df1b33b3a5bf" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_36_5df1b33b3a5f4" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_37_5df1b33b3a629" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_38_5df1b33b3a65f" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_39_5df1b33b3a695" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_40_5df1b33b3a6cb" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_41_5df1b33b3a700" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_42_5df1b33b3a73d" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_43_5df1b33b3a774" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_44_5df1b33b3a7ac" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_45_5df1b33b3a7e3" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_46_5df1b33b3a819" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_47_5df1b33b3a850" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_48_5df1b33b3a894" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_49_5df1b33b3a8c9" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_50_5df1b33b3a8ff" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_51_5df1b33b3a934" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_52_5df1b33b3a969" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_53_5df1b33b3a994" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_54_5df1b33b3a9bd" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a><a class="mega-menu-sub-cat-td_uid_24_5df1b33b39a76" id="td_uid_55_5df1b33b3a9e7" data-td_block_id="td_uid_24_5df1b33b39a76" data-td_filter_value="46" href="https://www.el-carabobeno.com/secciones/parentesis/formacion/">FORMACIÓN</a></div></div><div id=td_uid_24_5df1b33b39a76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/" rel="bookmark" class="td-image-wrap" title="Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; "><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; " /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/" rel="bookmark" title="Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; ">Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/miss-venezuela-isabella-rodriguez-favorita-del-miss-mundo-2019/" rel="bookmark" class="td-image-wrap" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/miss-venezuela-isabella-rodriguez-favorita-del-miss-mundo-2019/" rel="bookmark" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019">Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/variante-genetica-esta-asociada-a-mayor-riesgo-cardiaco-en-latinos-y-negros/" rel="bookmark" class="td-image-wrap" title="Variante genética está asociada a mayor riesgo cardíaco en latinos y negros"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Un-25-de-los-mayores-de-40-anos-pueden-presentar-arritmia-en-el-corazon-28-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2018/09/Un-25-de-los-mayores-de-40-anos-pueden-presentar-arritmia-en-el-corazon-28-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2018/09/Un-25-de-los-mayores-de-40-anos-pueden-presentar-arritmia-en-el-corazon-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Variante genética está asociada a mayor riesgo cardíaco en latinos y negros" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/salud/" class="td-post-category">SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/variante-genetica-esta-asociada-a-mayor-riesgo-cardiaco-en-latinos-y-negros/" rel="bookmark" title="Variante genética está asociada a mayor riesgo cardíaco en latinos y negros">Variante genética está asociada a mayor riesgo cardíaco en latinos y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/regresa-la-fiesta-del-fuego-en-cacao-cultura/" rel="bookmark" class="td-image-wrap" title="Regresa la Fiesta del Fuego en Cacao Cultura"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/fiesta-del-fuego-5-4-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/fiesta-del-fuego-5-4-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/fiesta-del-fuego-5-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regresa la Fiesta del Fuego en Cacao Cultura" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/regresa-la-fiesta-del-fuego-en-cacao-cultura/" rel="bookmark" title="Regresa la Fiesta del Fuego en Cacao Cultura">Regresa la Fiesta del Fuego en Cacao Cultura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5df1b33b39a76" data-td_block_id="td_uid_24_5df1b33b39a76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5df1b33b39a76" data-td_block_id="td_uid_24_5df1b33b39a76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1494258"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260250"><a href="https://www.el-carabobeno.com/minianuncios-2/empleo/">EMPLEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260252"><a href="https://www.el-carabobeno.com/minianuncios-2/inmuebles/">INMUEBLES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260251"><a href="https://www.el-carabobeno.com/minianuncios-2/vehiculos/">VEHÍCULOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260248"><a href="https://www.el-carabobeno.com/minianuncios-2/servicio/">SERVICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260247"><a href="https://www.el-carabobeno.com/minianuncios-2/varios/">OPORTUNIDADES VARIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1260249"><a href="https://www.el-carabobeno.com/minianuncios-2/educacion/">EDUCACIÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-1264242"><a target="_blank" href="https://www.el-carabobeno.com/ecradio/">RADIO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5df1b33b47f7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5df1b33b47f7b"><script>var block_td_uid_56_5df1b33b47f7b = new tdBlock();
block_td_uid_56_5df1b33b47f7b.id = "td_uid_56_5df1b33b47f7b";
block_td_uid_56_5df1b33b47f7b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"57","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5df1b33b47f7b_rand","tdc_css_class":"td_uid_56_5df1b33b47f7b_rand","tdc_css_class_style":"td_uid_56_5df1b33b47f7b_rand_style"}';
block_td_uid_56_5df1b33b47f7b.td_column_number = "3";
block_td_uid_56_5df1b33b47f7b.block_type = "td_block_mega_menu";
block_td_uid_56_5df1b33b47f7b.post_count = "4";
block_td_uid_56_5df1b33b47f7b.found_posts = "359";
block_td_uid_56_5df1b33b47f7b.header_color = "";
block_td_uid_56_5df1b33b47f7b.ajax_pagination_infinite_stop = "";
block_td_uid_56_5df1b33b47f7b.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_56_5df1b33b47f7b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_57_5df1b33b4871b" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/ecradio/">TODOS</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_58_5df1b33b4874d" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="69" href="https://www.el-carabobeno.com/secciones/ecradio/primera-voz/">PRIMERA VOZ</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_59_5df1b33b4877f" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="70" href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/">POR TU SALUD</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_60_5df1b33b487ad" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="71" href="https://www.el-carabobeno.com/secciones/ecradio/una-buena-noticia/">UNA BUENA NOTICIA</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_61_5df1b33b487da" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="73" href="https://www.el-carabobeno.com/secciones/ecradio/sin-limites/">SIN LÍMITES</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_62_5df1b33b48807" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="74" href="https://www.el-carabobeno.com/secciones/ecradio/parentesis-ecradio/">PARÉNTESIS</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_63_5df1b33b48833" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="75" href="https://www.el-carabobeno.com/secciones/ecradio/agenda-digital/">AGENDA DIGITAL</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_64_5df1b33b48860" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="76" href="https://www.el-carabobeno.com/secciones/ecradio/los-prospectos/">LOS PROSPECTOS</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_65_5df1b33b4888d" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="77" href="https://www.el-carabobeno.com/secciones/ecradio/huella-cultural/">HUELLA CULTURAL</a><a class="mega-menu-sub-cat-td_uid_56_5df1b33b47f7b" id="td_uid_66_5df1b33b488b9" data-td_block_id="td_uid_56_5df1b33b47f7b" data-td_filter_value="78" href="https://www.el-carabobeno.com/secciones/ecradio/viva-la-salsa/">VIVA LA SALSA</a></div></div><div id=td_uid_56_5df1b33b47f7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" class="td-image-wrap" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/10/Poms-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/julianne-moore-colin-firth-y-diane-keaton-protagonizan-tres-historias-diferentes-y-por-separados/" rel="bookmark" title="Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes y por separados">Julianne Moore, Colin Firth y Diane Keaton protagonizan tres historias diferentes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/separan-con-exito-a-dos-siamesas-unidas-por-la-cabeza-en-bangladesh/" rel="bookmark" class="td-image-wrap" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/10/Siamesas.-Imagen-con-fines-ilustrativos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh" /></a></div> <a href="https://www.el-carabobeno.com/secciones/ecradio/por-tu-salud/" class="td-post-category">POR TU SALUD</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/separan-con-exito-a-dos-siamesas-unidas-por-la-cabeza-en-bangladesh/" rel="bookmark" title="Separan con éxito a dos siamesas unidas por la cabeza en Bangladesh">Separan con éxito a dos siamesas unidas por la cabeza en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/1585452-2/" rel="bookmark" class="td-image-wrap" title="Un perro que entiende el significado de su propia existencia, en “La razón de estar contigo: un nuevo viaje”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/06/2019-05-01_140259-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/06/2019-05-01_140259-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/06/2019-05-01_140259-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un perro que entiende el significado de su propia existencia, en “La razón de estar contigo: un nuevo viaje”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/1585452-2/" rel="bookmark" title="Un perro que entiende el significado de su propia existencia, en “La razón de estar contigo: un nuevo viaje”">Un perro que entiende el significado de su propia existencia, en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/aladino-y-su-amigo-el-genio-estan-de-regreso/" rel="bookmark" class="td-image-wrap" title="Aladino y su amigo el Genio están de regreso"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/05/Will-Smith-and-Mena-Massoud-in-Aladdin-2019_2-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/05/Will-Smith-and-Mena-Massoud-in-Aladdin-2019_2-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/05/Will-Smith-and-Mena-Massoud-in-Aladdin-2019_2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aladino y su amigo el Genio están de regreso" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/" class="td-post-category">PARÉNTESIS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/aladino-y-su-amigo-el-genio-estan-de-regreso/" rel="bookmark" title="Aladino y su amigo el Genio están de regreso">Aladino y su amigo el Genio están de regreso</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5df1b33b47f7b" data-td_block_id="td_uid_56_5df1b33b47f7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5df1b33b47f7b" data-td_block_id="td_uid_56_5df1b33b47f7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1615253" class="post-1615253 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-twitter4 tag-faceb3" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en PARÉNTESIS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en ARTE &amp;amp; ESPECTÁCULOS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; </span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; </h1>
<p class="td-post-sub-title">Serán dos conciertos especial navideños el viernes 13 y domingo 15 de diciembre</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-11T22:45:51+00:00">11 de diciembre de 2019 10:45 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg" data-caption="(Cortesía)"><img width="696" height="406" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-696x406.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-696x406.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-300x175.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-768x448.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-1024x597.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-720x420.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_0910-OSC" /></a><figcaption class="wp-caption-text">(Cortesía)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_67_5df1b33b5779a" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ffundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fundaci%C3%B3n+Orquesta+Sinf%C3%B3nica+de+Carabobo+presenta%C2%A0%E2%80%9CNavidad+entre+Amigos+2019%E2%80%9D%C2%A0&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg&description=Inicia la época más especial del año y la Orquesta Sinfónica de Carabobo, siempre a la vanguardia de nuestras tradiciones, se prepara para unirse a este festejo con dos grandes conciertos, donde se estarán interpretando temas de todos los tiempos para celebrar la Navidad.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221;  %0A%0A https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_67_5df1b33b5779a">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_69_5df1b33b58254_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p style="font-weight: 400;">Inicia la época más especial del año y la Orquesta Sinfónica de Carabobo, siempre a la vanguardia de nuestras tradiciones, se prepara para unirse a este festejo <strong>con dos grandes conciertos,</strong> donde se estarán interpretando temas de todos los tiempos para celebrar la Navidad.</p>
<p style="font-weight: 400;">La Formación Musical Carabobeña estará bajo la conducción del maestro José Carmelo Calabrese, director Artístico y Musical de la Orquesta, interpretando un amplio  y  versátil repertorio, que incluye aguinaldos, gaitas, boleros, merengues, cumbias entre otros géneros.</p>
<figure id="attachment_1615255" style="width: 707px" class="wp-caption alignnone"><img class="lazy lazy-hidden  wp-image-1615255" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-300x200.jpg" alt="" width="707" height="471" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-300x200.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-768x512.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-1024x683.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-696x464.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-630x420.jpg 630w" sizes="(max-width: 707px) 100vw, 707px" /><noscript><img class=" wp-image-1615255" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-300x200.jpg" alt="" width="707" height="471" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-300x200.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-768x512.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-1024x683.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-696x464.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/OSC-y-Coro-OSC-2019-630x420.jpg 630w" sizes="(max-width: 707px) 100vw, 707px" /></noscript><figcaption class="wp-caption-text">(Cortesía)</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_68_5df1b33b580dd_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p style="font-weight: 400;">Entre las piezas podrán disfrutar <em>Caballo Viejo</em> y <em>Mercedes</em> de Simón Díaz, (con arreglos del maestro José Calabrese), <em>Fernanda</em> y el mosaico <em>Recuerdos 49</em> de los Melódicos, <em>La Grey Zuliana</em> de Ricardo Aguirre, <em>Reloj</em> de Roberto Cantoral, <em>El Frío de tu Adiós</em> de Olga Tañon (arreglos de Angel Balán), Lambada y La Piragua (arreglos de José Carmelo Calabrese), <em>Quieres Ser Mi Amante</em> de Camilo Sesto y Lo Dudo de José José  (arreglos de Karla Almao), entre muchas otros.</p>
<p style="font-weight: 400;">Para esta ocasión, los cantantes solistas serán María Elena Millán, Gilberto Ojeda, Jorge Lezama “La voz elegante del tango”, Santos Gómez y José Angel Hernández.</p>
<p style="font-weight: 400;"><strong>El primer concierto será el viernes 13 de diciembre en el Centro Social Ítalo Venezolano de Valencia a las 6:00 pm. El segundo concierto será el domingo 15 de diciembre en el salón Orinoco del Hesperia WTC Valencia a las 11:00 am. Ambos entrada gratuita. </strong></p>
<figure id="attachment_1615256" style="width: 683px" class="wp-caption alignnone"><img class="lazy lazy-hidden  wp-image-1615256" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-300x300.jpg" alt="" width="683" height="683" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-300x300.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-150x150.jpg 150w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-768x768.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-696x696.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-1068x1068.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-420x420.jpg 420w" sizes="(max-width: 683px) 100vw, 683px" /><noscript><img class=" wp-image-1615256" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-300x300.jpg" alt="" width="683" height="683" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-300x300.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-150x150.jpg 150w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-768x768.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-696x696.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-1068x1068.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Jose-Carmelo-Calabrese-3-OSC-420x420.jpg 420w" sizes="(max-width: 683px) 100vw, 683px" /></noscript><figcaption class="wp-caption-text">(Cortesía)</figcaption></figure>
<p style="font-weight: 400;">Los invitamos a disfrutar de este hermoso concierto en familia y a seguirnos por nuestras redes sociales: Instagram @sinfocarabobo, Twitter @sinfonicarabobo, Facebook Fundación Orquesta Sinfónica de Carabobo, Youtube sinfocarabobo</p>
<p style="font-weight: 400;"><strong>(Nota de Prensa)</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_70_5df1b33b58393_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_71_5df1b33b5855b" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Ffundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fundaci%C3%B3n+Orquesta+Sinf%C3%B3nica+de+Carabobo+presenta%C2%A0%E2%80%9CNavidad+entre+Amigos+2019%E2%80%9D%C2%A0&url=https%3A%2F%2Fwww.el-carabobeno.com%2Ffundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg&description=Inicia la época más especial del año y la Orquesta Sinfónica de Carabobo, siempre a la vanguardia de nuestras tradiciones, se prepara para unirse a este festejo con dos grandes conciertos, donde se estarán interpretando temas de todos los tiempos para celebrar la Navidad.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221;  %0A%0A https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_71_5df1b33b5855b">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/zodi-carabobo-ascendio-a-53-profesionales-militares-de-la-region/">Zodi Carabobo ascendió a 53 profesionales militares de la región</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/organo-superior-del-transporte-en-carabobo-entrego-insumos-a-mototaxistas/">Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2019-12-11T22:45:51+00:00"><meta itemprop="dateModified" content="2019-12-11T22:45:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Fundación Orquesta Sinfónica de Carabobo presenta &quot;Navidad entre Amigos 2019&quot; "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="623"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
 <div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_72_5df1b33b5a072_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5df1b33b5a072"><script>var block_td_uid_72_5df1b33b5a072 = new tdBlock();
block_td_uid_72_5df1b33b5a072.id = "td_uid_72_5df1b33b5a072";
block_td_uid_72_5df1b33b5a072.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_72_5df1b33b5a072_rand","td_column_number":3,"live_filter_cur_post_id":1615253,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5df1b33b5a072_rand","tdc_css_class_style":"td_uid_72_5df1b33b5a072_rand_style"}';
block_td_uid_72_5df1b33b5a072.td_column_number = "3";
block_td_uid_72_5df1b33b5a072.block_type = "td_block_related_posts";
block_td_uid_72_5df1b33b5a072.post_count = "6";
block_td_uid_72_5df1b33b5a072.found_posts = "4069";
block_td_uid_72_5df1b33b5a072.header_color = "";
block_td_uid_72_5df1b33b5a072.ajax_pagination_infinite_stop = "";
block_td_uid_72_5df1b33b5a072.max_num_pages = "679";
tdBlocksArray.push(block_td_uid_72_5df1b33b5a072);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_73_5df1b33b5a81a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_72_5df1b33b5a072" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_74_5df1b33b5a81f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_72_5df1b33b5a072" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_72_5df1b33b5a072 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/miss-venezuela-isabella-rodriguez-favorita-del-miss-mundo-2019/" rel="bookmark" class="td-image-wrap" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/miss-venezuela-isabella-rodriguez-favorita-del-miss-mundo-2019/" rel="bookmark" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019">Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/regresa-la-fiesta-del-fuego-en-cacao-cultura/" rel="bookmark" class="td-image-wrap" title="Regresa la Fiesta del Fuego en Cacao Cultura"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/fiesta-del-fuego-5-4-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/fiesta-del-fuego-5-4-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/fiesta-del-fuego-5-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regresa la Fiesta del Fuego en Cacao Cultura" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/regresa-la-fiesta-del-fuego-en-cacao-cultura/" rel="bookmark" title="Regresa la Fiesta del Fuego en Cacao Cultura">Regresa la Fiesta del Fuego en Cacao Cultura</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alejandra-guzman-fonsi-wisin-y-vives-maestros-de-miles-de-ninos-en-tv/" rel="bookmark" class="td-image-wrap" title="Alejandra Guzmán, Fonsi, Wisin y Vives, maestros de miles de niños en TV"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/los-cuatro-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/los-cuatro-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/los-cuatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alejandra Guzmán, Fonsi, Wisin y Vives, maestros de miles de niños en TV" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alejandra-guzman-fonsi-wisin-y-vives-maestros-de-miles-de-ninos-en-tv/" rel="bookmark" title="Alejandra Guzmán, Fonsi, Wisin y Vives, maestros de miles de niños en TV">Alejandra Guzmán, Fonsi, Wisin y Vives, maestros de miles de niños en TV</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/oratorio-de-noel-camille-saint-saens-martes-10-dic-en-la-catedral-de-valencia/" rel="bookmark" class="td-image-wrap" title="Oratorio de Noêl &#8220;Camille Saint-Saëns&#8221; martes 10 Dic en la Catedral de Valencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/oratorio-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/oratorio-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/oratorio-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oratorio de Noêl &#8220;Camille Saint-Saëns&#8221; martes 10 Dic en la Catedral de Valencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/oratorio-de-noel-camille-saint-saens-martes-10-dic-en-la-catedral-de-valencia/" rel="bookmark" title="Oratorio de Noêl &#8220;Camille Saint-Saëns&#8221; martes 10 Dic en la Catedral de Valencia">Oratorio de Noêl &#8220;Camille Saint-Saëns&#8221; martes 10 Dic en la Catedral de Valencia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mexico-colombia-y-puerto-rico-entre-las-diez-finalistas-de-miss-universo/" rel="bookmark" class="td-image-wrap" title="México, Colombia y Puerto Rico, entre las diez finalistas de Miss Universo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Mis-Universo-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Mis-Universo-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Mis-Universo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México, Colombia y Puerto Rico, entre las diez finalistas de Miss Universo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mexico-colombia-y-puerto-rico-entre-las-diez-finalistas-de-miss-universo/" rel="bookmark" title="México, Colombia y Puerto Rico, entre las diez finalistas de Miss Universo">México, Colombia y Puerto Rico, entre las diez finalistas de Miss Universo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/miss-universo-comienza-en-atlanta-la-eleccion-de-su-nueva-reina/" rel="bookmark" class="td-image-wrap" title="Miss Universo comienza en Atlanta la elección de su nueva reina"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Mis-Universo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Mis-Universo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Mis-Universo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miss Universo comienza en Atlanta la elección de su nueva reina" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/miss-universo-comienza-en-atlanta-la-eleccion-de-su-nueva-reina/" rel="bookmark" title="Miss Universo comienza en Atlanta la elección de su nueva reina">Miss Universo comienza en Atlanta la elección de su nueva reina</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_5df1b33b5a072" data-td_block_id="td_uid_72_5df1b33b5a072"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_72_5df1b33b5a072" data-td_block_id="td_uid_72_5df1b33b5a072"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_75_5df1b33b5c2b3_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_76_5df1b33b5c5da_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_76_5df1b33b5c5da">
<style>
body .td_uid_76_5df1b33b5c5da_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_76_5df1b33b5c5da = new tdBlock();
block_td_uid_76_5df1b33b5c5da.id = "td_uid_76_5df1b33b5c5da";
block_td_uid_76_5df1b33b5c5da.atts = '{"custom_title":"POPULARES","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_76_5df1b33b5c5da_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_76_5df1b33b5c5da_rand","tdc_css_class_style":"td_uid_76_5df1b33b5c5da_rand_style"}';
block_td_uid_76_5df1b33b5c5da.td_column_number = "1";
block_td_uid_76_5df1b33b5c5da.block_type = "td_block_7";
block_td_uid_76_5df1b33b5c5da.post_count = "5";
block_td_uid_76_5df1b33b5c5da.found_posts = "8";
block_td_uid_76_5df1b33b5c5da.header_color = "#";
block_td_uid_76_5df1b33b5c5da.ajax_pagination_infinite_stop = "";
block_td_uid_76_5df1b33b5c5da.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_76_5df1b33b5c5da);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_76_5df1b33b5c5da class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-lider-opositor-juan-guaido-hara-anuncios-esta-noche/" rel="bookmark" class="td-image-wrap" title="El líder opositor Juan Guaidó hará anuncios esta noche"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Guaidó-con-el-taco--100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Guaidó-con-el-taco--100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Guaidó-con-el-taco--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El líder opositor Juan Guaidó hará anuncios esta noche" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Guaidó-con-el-taco--100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/Guaidó-con-el-taco--100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/Guaidó-con-el-taco--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El líder opositor Juan Guaidó hará anuncios esta noche"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-lider-opositor-juan-guaido-hara-anuncios-esta-noche/" rel="bookmark" title="El líder opositor Juan Guaidó hará anuncios esta noche">El líder opositor Juan Guaidó hará anuncios esta noche</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T12:22:58+00:00">10 de diciembre de 2019 12:22 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/prociudadanos-pronostica-que-escasez-de-gasolina-se-extendera-al-gasoil/" rel="bookmark" class="td-image-wrap" title="ProCiudadanos pronostica que escasez de gasolina se extenderá al gasoil"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-07.33.23-2019-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-07.33.23-2019-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-07.33.23-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ProCiudadanos pronostica que escasez de gasolina se extenderá al gasoil" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-07.33.23-2019-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-07.33.23-2019-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-07.33.23-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ProCiudadanos pronostica que escasez de gasolina se extenderá al gasoil"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/prociudadanos-pronostica-que-escasez-de-gasolina-se-extendera-al-gasoil/" rel="bookmark" title="ProCiudadanos pronostica que escasez de gasolina se extenderá al gasoil">ProCiudadanos pronostica que escasez de gasolina se extenderá al gasoil</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T23:49:57+00:00">9 de diciembre de 2019 11:49 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/dos-personas-fallecieron-en-aragua-por-ingesta-de-licor-adulterado/" rel="bookmark" class="td-image-wrap" title="Dos personas fallecieron en Aragua por ingesta de licor adulterado"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2017/12/guarapas-feat-1-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/12/guarapas-feat-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/12/guarapas-feat-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos personas fallecieron en Aragua por ingesta de licor adulterado" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/12/guarapas-feat-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/12/guarapas-feat-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/12/guarapas-feat-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos personas fallecieron en Aragua por ingesta de licor adulterado"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/dos-personas-fallecieron-en-aragua-por-ingesta-de-licor-adulterado/" rel="bookmark" title="Dos personas fallecieron en Aragua por ingesta de licor adulterado">Dos personas fallecieron en Aragua por ingesta de licor adulterado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T15:00:11+00:00">10 de diciembre de 2019 3:00 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/miss-venezuela-isabella-rodriguez-favorita-del-miss-mundo-2019/" rel="bookmark" class="td-image-wrap" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/miss-veezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/miss-venezuela-isabella-rodriguez-favorita-del-miss-mundo-2019/" rel="bookmark" title="Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019">Miss Venezuela Isabella Rodríguez favorita del Miss Mundo 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T08:47:49+00:00">11 de diciembre de 2019 8:47 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/policia-de-carabobo-capturo-a-hombre-por-estafa-y-usurpacion-de-funciones/" rel="bookmark" class="td-image-wrap" title="Policía de Carabobo capturó a hombre por estafa y usurpación de funciones"><img width="100" height="70" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H1-10.12.19-usurpador-capturado-100x70.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H1-10.12.19-usurpador-capturado-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/H1-10.12.19-usurpador-capturado-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Policía de Carabobo capturó a hombre por estafa y usurpación de funciones" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H1-10.12.19-usurpador-capturado-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H1-10.12.19-usurpador-capturado-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/H1-10.12.19-usurpador-capturado-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Policía de Carabobo capturó a hombre por estafa y usurpación de funciones"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/policia-de-carabobo-capturo-a-hombre-por-estafa-y-usurpacion-de-funciones/" rel="bookmark" title="Policía de Carabobo capturó a hombre por estafa y usurpación de funciones">Policía de Carabobo capturó a hombre por estafa y usurpación de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T01:25:06+00:00">11 de diciembre de 2019 1:25 am</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_77_5df1b33b5e744_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>VIDEOS</span></h4> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Parentesis%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCZ7QHqCYPE3Zi2Tt1sBobEw%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCK7jimh-CJ5x6MVWEykqblw%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLgo1RaSUgFfLnq9_Baw54Xc-c1ZE-4snp%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="11100" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>NEWSLETTER</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-822802" method="post" data-id="822802" data-name="Boletín Informativo"><div class="mc4wp-form-fields"><p>
<label>Email: </label>
<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>
<p>
<label>Nombre</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Apellido</label>
<input type="text" name="LNAME">
</p>
<p class="ocultar">
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="68433be021" checked> <span>Noticias</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="a355109955" checked> <span>Opinión</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="ce2697234d" checked> <span>Investigación</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="3ae6457e98" checked> <span>Parentesis</span>
</label>
<label>
<input name="INTERESTS[776cb1d5c6][]" type="checkbox" value="06a51589f5" checked> <span>Deportes</span>
</label>
</p>
<p>
<center>
<input class="but_newsletter" type="submit" value="Suscribirse" />
</center>
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576121147" /><input type="hidden" name="_mc4wp_form_id" value="822802" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_78_5df1b33b5ef57_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>MÚSICA</span></h4> <div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/diarioelcarabobeno" data-yt-source-groups="%5B%7B%22name%22%3A%22Musica%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLDcnymzs18LWbmCFUlZie7VsxQ_FIF0_y%22%2C%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLhd1HyMTk3f5S98HGlByL2eH1T3n6J-bR%22%5D%7D%5D" data-yt-order="views#desc" data-yt-cache-time="10000" data-yt-lang="es" data-yt-header-visible="false" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-transition-speed="600" data-yt-content-auto="0" data-yt-video-layout="cinema" data-yt-video-info="playIcon, title, date, viewsCounter, likesCounter, commentsCounter" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(255, 255, 255)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(34, 34, 34)" data-yt-color-header-channel-name-hover="rgb(47, 165, 255)" data-yt-color-header-channel-description="rgb(34, 34, 34)" data-yt-color-header-anchor="rgb(47, 165, 255)" data-yt-color-header-anchor-hover="rgb(34, 34, 34)" data-yt-color-header-counters="rgb(102, 102, 102)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgba(255, 255, 255, 0)" data-yt-color-content-arrows="rgb(0, 0, 0)" data-yt-color-content-arrows-hover="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg="rgba(147, 147, 147, 0.74)" data-yt-color-content-arrows-bg-hover="rgb(0, 0, 0)" data-yt-color-content-scrollbar-bg="rgba(204, 204, 204, 0.02)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0)" data-yt-color-video-bg="rgb(0, 0, 0)" data-yt-color-video-overlay="rgb(0, 0, 0)" data-yt-color-video-play-icon="rgba(147, 147, 147, 0.85)" data-yt-color-video-play-icon-hover="rgba(147, 147, 147, 0.85)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgb(0, 0, 0)" data-yt-color-video-title="rgb(255, 255, 255)" data-yt-color-video-title-hover="rgb(255, 255, 255)" data-yt-color-video-date="rgb(255, 255, 255)" data-yt-color-video-description="rgb(0, 0, 0)" data-yt-color-video-anchor="rgba(147, 147, 147, 0.85)" data-yt-color-video-anchor-hover="rgb(0, 0, 0)" data-yt-color-video-counters="rgb(255, 255, 255)" data-yt-color-popup-bg="rgba(147, 147, 147, 0.85)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(255, 255, 255)" data-yt-color-popup-channel-name="rgb(255, 255, 255)" data-yt-color-popup-channel-name-hover="rgb(0, 0, 0)" data-yt-color-popup-views-counter="rgb(255, 255, 255)" data-yt-color-popup-likes-ratio="rgb(255, 255, 255)" data-yt-color-popup-dislikes-ratio="rgb(255, 255, 255)" data-yt-color-popup-likes-counter="rgb(255, 255, 255)" data-yt-color-popup-dislikes-counter="rgb(255, 255, 255)" data-yt-color-popup-date="rgb(255, 255, 255)" data-yt-color-popup-description="rgb(255, 255, 255)" data-yt-color-popup-anchor="rgb(255, 255, 255)" data-yt-color-popup-anchor-hover="rgb(0, 0, 0)" data-yt-color-popup-description-more-button="rgb(255, 255, 255)" data-yt-color-popup-description-more-button-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-username="rgb(255, 255, 255)" data-yt-color-popup-comments-username-hover="rgb(0, 0, 0)" data-yt-color-popup-comments-passed-time="rgb(255, 255, 255)" data-yt-color-popup-comments-text="rgb(255, 255, 255)" data-yt-color-popup-comments-likes="rgb(255, 255, 255)" data-yt-color-popup-controls="rgb(255, 255, 255)" data-yt-color-popup-controls-hover="rgba(147, 147, 147, 0.74)" data-yt-color-popup-controls-mobile="rgb(255, 255, 255)" data-yt-color-popup-controls-mobile-bg="rgb(255, 255, 255)" data-yt-key="AIzaSyBxQ7yX7kD5oqTMVPWONF1LHyw_xBV_udY"></div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_79_5df1b33b5f45d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_79_5df1b33b5f45d">
<style>
body .td_uid_79_5df1b33b5f45d_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_79_5df1b33b5f45d = new tdBlock();
block_td_uid_79_5df1b33b5f45d.id = "td_uid_79_5df1b33b5f45d";
block_td_uid_79_5df1b33b5f45d.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#000000","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_79_5df1b33b5f45d_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_79_5df1b33b5f45d_rand","tdc_css_class_style":"td_uid_79_5df1b33b5f45d_rand_style"}';
block_td_uid_79_5df1b33b5f45d.td_column_number = "1";
block_td_uid_79_5df1b33b5f45d.block_type = "td_block_15";
block_td_uid_79_5df1b33b5f45d.post_count = "4";
block_td_uid_79_5df1b33b5f45d.found_posts = "152755";
block_td_uid_79_5df1b33b5f45d.header_color = "#";
block_td_uid_79_5df1b33b5f45d.ajax_pagination_infinite_stop = "";
block_td_uid_79_5df1b33b5f45d.max_num_pages = "38189";
tdBlocksArray.push(block_td_uid_79_5df1b33b5f45d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_79_5df1b33b5f45d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/organo-superior-del-transporte-en-carabobo-entrego-insumos-a-mototaxistas/" rel="bookmark" class="td-image-wrap" title="Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/mototaxistas-carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/regiones/" class="td-post-category">REGIONAL</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/organo-superior-del-transporte-en-carabobo-entrego-insumos-a-mototaxistas/" rel="bookmark" title="Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas">Órgano Superior del Transporte en Carabobo entregó insumos a mototaxistas</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/" rel="bookmark" class="td-image-wrap" title="Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; "><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; " /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/IMG_0910-OSC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; "/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fundacion-orquesta-sinfonica-de-carabobo-presenta-navidad-entre-amigos-2019/" rel="bookmark" title="Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; ">Fundación Orquesta Sinfónica de Carabobo presenta &#8220;Navidad entre Amigos 2019&#8221; </a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/zodi-carabobo-ascendio-a-53-profesionales-militares-de-la-region/" rel="bookmark" class="td-image-wrap" title="Zodi Carabobo ascendió a 53 profesionales militares de la región"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zodi Carabobo ascendió a 53 profesionales militares de la región" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/H2-acto-ascenso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zodi Carabobo ascendió a 53 profesionales militares de la región"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/" class="td-post-category">NOTICIAS</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/zodi-carabobo-ascendio-a-53-profesionales-militares-de-la-region/" rel="bookmark" title="Zodi Carabobo ascendió a 53 profesionales militares de la región">Zodi Carabobo ascendió a 53 profesionales militares de la región</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alcaldia-de-naguanagua-coloco-80-toneladas-de-asfalto-durante-el-mes-de-noviembre/" rel="bookmark" class="td-image-wrap" title="Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de Noviembre"><img width="218" height="150" class="lazy lazy-hidden entry-thumb" src="//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-218x150.jpg" srcset="" data-srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de Noviembre" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2019/12/20191127-BACHEO-EN-AV-CEMENTERIO-ALCALDE-DSC_4432-1-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de Noviembre"/></noscript></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alcaldia-de-naguanagua-coloco-80-toneladas-de-asfalto-durante-el-mes-de-noviembre/" rel="bookmark" title="Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de Noviembre">Alcaldía de Naguanagua colocó 80 toneladas de asfalto durante el mes de...</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_5df1b33b5f45d" data-td_block_id="td_uid_79_5df1b33b5f45d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_79_5df1b33b5f45d" data-td_block_id="td_uid_79_5df1b33b5f45d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_80_5df1b33b60970_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS VIP</a></h4></div>
<center>
<iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe><noscript><iframe src="https://minianuncios.el-carabobeno.com/minianuncios/vip2" width="310" height="405" style="border:0px solid #fff; margin-top: -5px;" scrolling="no"></iframe></noscript>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
 <div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="mailto: redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com"> redaccionvalencia@el-carabobeno.com, avisos@el-carabobeno.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.7.0'></script>
<link rel='stylesheet' id='yottie-custom-css' href='https://www.el-carabobeno.com/wp-content/uploads/elfsight-yottie/yottie-custom.css?ver=2.7.0' type='text/css' media='all' />


<style type="text/css" media="screen">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</style>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' defer='defer'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.el-carabobeno.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[19.39999999999999857891452847979962825775146484375,66.900000000000005684341886080801486968994140625],"today_humidity":95,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[19.39999999999999857891452847979962825775146484375,66.900000000000005684341886080801486968994140625],"today_max":[19.39999999999999857891452847979962825775146484375,66.900000000000005684341886080801486968994140625],"today_clouds":38,"current_unit":0,"forecast":[{"timestamp":1576130400,"day_name":"jue","day_temp":[28,82],"owm_day_index":0},{"timestamp":1576195200,"day_name":"vie","day_temp":[28,83],"owm_day_index":6},{"timestamp":1576281600,"day_name":"s\u00e1b","day_temp":[29,84],"owm_day_index":14},{"timestamp":1576368000,"day_name":"dom","day_temp":[29,84],"owm_day_index":22},{"timestamp":1576454400,"day_name":"lun","day_temp":[21,69],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'123843165',post:'1615253',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1615253' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>