<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.el-carabobeno.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg" /><link rel="icon" type="image/png" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_120x120-01.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_152x152-01.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://el-carabobeno.com/wp-content/uploads/2016/09/avatar-114-x-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_ec_144x144-01.png" />

<title>Partos en casa: la práctica común y sin planificación en los sectores populares</title>
<link rel="canonical" href="https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Partos en casa: la práctica común y sin planificación en los sectores populares" />
<meta property="og:description" content="La sentencia bíblica “parirás con dolor” parece cumplirse a cabalidad entre muchas mujeres gestantes que viven en diferentes zonas rurales o populares del país. No solo enfrentan el rigor del momento, sino las dificultades de vivir en entornos remotos y que las obliga a resolver con lo que tienen para dar a luz en casa. [&hellip;]" />
<meta property="og:url" content="https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/" />
<meta property="og:site_name" content="El Carabobeño" />
<meta property="article:publisher" content="https://www.facebook.com/elcarabobeno" />
<meta property="article:published_time" content="2022-05-08T17:54:34+00:00" />
<meta property="og:image" content="https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="768" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@el_carabobeno" />
<meta name="twitter:site" content="@el_carabobeno" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.el-carabobeno.com/#website","url":"https://www.el-carabobeno.com/","name":"El Carabobeño","description":"Noticias de Valencia, Carabobo, Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.el-carabobeno.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/#primaryimage","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg","width":1152,"height":768,"caption":"/ Foto: Cortesía (Tal Cual)"},{"@type":"WebPage","@id":"https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/#webpage","url":"https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/","name":"Partos en casa: la práctica común y sin planificación en los sectores populares","isPartOf":{"@id":"https://www.el-carabobeno.com/#website"},"primaryImageOfPage":{"@id":"https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/#primaryimage"},"datePublished":"2022-05-08T17:54:34+00:00","dateModified":"2022-05-08T17:54:34+00:00","author":{"@id":"https://www.el-carabobeno.com/#/schema/person/c41375b9e092d852ecbf663a50e79b44"},"breadcrumb":{"@id":"https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/"]}]},{"@type":"BreadcrumbList","@id":"https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.el-carabobeno.com/"},{"@type":"ListItem","position":2,"name":"Partos en casa: la práctica común y sin planificación en los sectores populares"}]},{"@type":"Person","@id":"https://www.el-carabobeno.com/#/schema/person/c41375b9e092d852ecbf663a50e79b44","name":"Redacción Web","image":{"@type":"ImageObject","@id":"https://www.el-carabobeno.com/#personlogo","inLanguage":"es","url":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","contentUrl":"https://www.el-carabobeno.com/wp-content/uploads/2016/09/avatar-76-x-76.png","caption":"Redacción Web"},"url":"https://www.el-carabobeno.com/author/redaccionweb/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed" href="https://www.el-carabobeno.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Carabobeño &raquo; Feed de los comentarios" href="https://www.el-carabobeno.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.el-carabobeno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.el-carabobeno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.el-carabobeno.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.el-carabobeno.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css?ver=8.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.el-carabobeno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","security":"f28281764e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.el-carabobeno.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.el-carabobeno.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.el-carabobeno.com/wp-json/wp/v2/posts/1842740" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.el-carabobeno.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.el-carabobeno.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.el-carabobeno.com/?p=1842740' />
<link rel="alternate" type="application/json+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpartos-en-casa-practica-comun-sin-planificacion-sectores-populares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.el-carabobeno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpartos-en-casa-practica-comun-sin-planificacion-sectores-populares%2F&#038;format=xml" />
<meta property="fb:pages" content="103247793049836" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.el-carabobeno.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/",
                                "name": "NOTICIAS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/secciones/noticias/nacional/",
                                "name": "NACIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/",
                                "name": "Partos en casa: la práctica común y sin planificación en los sectores..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.el-carabobeno.com/wp-content/uploads/2020/07/cropped-LOGO-EC-CUADRADO-FONFO-BLANCOpagina3-01-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
	googletag.defineSlot('/183109648/elcarabobeno_native_1', [[300, 250], 'fluid', [250, 250]], 'div-gpt-ad-1524589219982-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1', [300, 250], 'div-gpt-ad-1477993535545-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_2', [300, 250], 'div-gpt-ad-1477993535545-1').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_3', [300, 250], 'div-gpt-ad-1477993535545-2').addService(googletag.pubads());	
	googletag.defineSlot('/183109648/elcarabobeno_box_4', [300, 250], 'div-gpt-ad-1477993535545-3').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_1', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-10').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_2', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-11').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_3', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-12').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_megabanner_4', [[728, 90], [970, 90]], 'div-gpt-ad-1477993535545-13').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_1', [300, 250], 'div-gpt-ad-1481556594213-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_mobile_2', [320, 50], 'div-gpt-ad-1481425720131-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_despues_notas', [[300, 100], [250, 250], [300, 250], 'fluid', [336, 280], [320, 50], [468, 60], [480, 320]], 'div-gpt-ad-1521011337698-0').addService(googletag.pubads());
	googletag.defineSlot('/183109648/elcarabobeno_box_1x1', [1, 1], 'div-gpt-ad-1629389415536-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("Seccion", [""]);     googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta property="fb:app_id" content="170133280095526" />
<div id="fb-root"></div>
<script data-cfasync="true"> (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=170133280095526";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript1.2">
				function refresh(){    
					window.location = document.URL;
				}
				var id = setTimeout("refresh()",900000); 
</script>
<script data-cfasync="true" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8993626140787404",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="pjJx9j9pIGteyk-bnCDBjcQcGA_hhUN1p9NLwcB3Q_g" />

<script data-cfasync="true" type="text/javascript">
_atrk_opts = { atrk_acct:"B4JJo1IWx810mh", domain:"el-carabobeno.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B4JJo1IWx810mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mingoagency-elcarabobeno/loader.js',
  'tb_loader_script');
</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1652047200'></script></head>
<body class="post-template-default single single-post postid-1842740 single-format-standard partos-en-casa-practica-comun-sin-planificacion-sectores-populares global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">

     var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-67170320-1']);
     _gaq.push(['_trackPageview']);

     (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<div id="fb-root"></div>
<script>  
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '400637326810790',
          xfbml      : true,
          version    : 'v2.3'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/es_ES/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
   </script>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno" class="td-mobile-main-menu"><li id="menu-item-821485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-1670479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li id="menu-item-822438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a></li>
<li id="menu-item-822806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-821489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a></li>
<li class="menu-item-0"><a href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></li>
</ul>
</li>
<li id="menu-item-1782691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1798214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li id="menu-item-1798215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li id="menu-item-1798217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li id="menu-item-1798218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li id="menu-item-822730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Valencia, VE</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo 8 de mayo de 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-carabobeno-top-menu" class="top-header-menu"><li id="menu-item-822811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-822811"><a href="https://www.el-carabobeno.com/suscribirse/">Newsletter</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
<span class="td-visual-hidden">El Carabobeño</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_627834e52e913_rand td_block_template_1"><div class="td-visible-desktop">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-landscape">

<div id='div-gpt-ad-1477993535545-10'>
<script>
                   googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-10'); });
            </script>
</div>
</div>
<div class="td-visible-tablet-portrait">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
<div class="td-visible-phone">

<div id='div-gpt-ad-1481416372064-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481421730494-0'); });
</script>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" src="https://www.el-carabobeno.com/wp-content/uploads/2018/04/logo_carabobeno_320x96-01-300x90.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.el-carabobeno.com/">
<img class="td-retina-data" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png" alt="El Carabobeño" title="El Carabobeño" />
</a>
</div>
<div class="menu-header-menu-carabobeno-container"><ul id="menu-header-menu-carabobeno-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-821485"><a href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_627834e52f6a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_627834e52f6a5"><script>var block_td_uid_2_627834e52f6a5 = new tdBlock();
block_td_uid_2_627834e52f6a5.id = "td_uid_2_627834e52f6a5";
block_td_uid_2_627834e52f6a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_627834e52f6a5_rand","tdc_css_class":"td_uid_2_627834e52f6a5_rand","tdc_css_class_style":"td_uid_2_627834e52f6a5_rand_style"}';
block_td_uid_2_627834e52f6a5.td_column_number = "3";
block_td_uid_2_627834e52f6a5.block_type = "td_block_mega_menu";
block_td_uid_2_627834e52f6a5.post_count = "4";
block_td_uid_2_627834e52f6a5.found_posts = "142662";
block_td_uid_2_627834e52f6a5.header_color = "";
block_td_uid_2_627834e52f6a5.ajax_pagination_infinite_stop = "";
block_td_uid_2_627834e52f6a5.max_num_pages = "35666";
tdBlocksArray.push(block_td_uid_2_627834e52f6a5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_3_627834e52fe01" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/noticias/">TODOS</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_4_627834e52fe2c" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="29" href="https://www.el-carabobeno.com/secciones/noticias/valencia/">GRAN VALENCIA</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_5_627834e52fe59" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="32" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_6_627834e52fe85" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="30" href="https://www.el-carabobeno.com/secciones/noticias/internacional/">INTERNACIONAL</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_7_627834e52fec6" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="33" href="https://www.el-carabobeno.com/secciones/noticias/regiones/">REGIONAL</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_8_627834e52feef" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="31" href="https://www.el-carabobeno.com/secciones/noticias/litoral/">LITORAL</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_9_627834e52ff18" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="34" href="https://www.el-carabobeno.com/secciones/noticias/sucesos/">SUCESOS</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_10_627834e52ff40" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="23" href="https://www.el-carabobeno.com/secciones/noticias/economia/">ECONOMÍA</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_11_627834e52ff68" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="20" href="https://www.el-carabobeno.com/secciones/noticias/comunidad/">COMUNIDAD</a><a class="mega-menu-sub-cat-td_uid_2_627834e52f6a5" id="td_uid_12_627834e52ff90" data-td_block_id="td_uid_2_627834e52f6a5" data-td_filter_value="35" href="https://www.el-carabobeno.com/secciones/noticias/universidad/">UNIVERSIDAD</a></div></div><div id=td_uid_2_627834e52f6a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/banos-publicos-mercado-periferico-pesimas-condiciones/" rel="bookmark" class="td-image-wrap" title="Baños públicos del Mercado Periférico se encuentran en pésimas condiciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-300x205.png 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-768x525.png 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-696x476.png 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-614x420.png 614w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss.png 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baños públicos del Mercado Periférico se encuentran en pésimas condiciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/banos-publicos-mercado-periferico-pesimas-condiciones/" rel="bookmark" title="Baños públicos del Mercado Periférico se encuentran en pésimas condiciones">Baños públicos del Mercado Periférico se encuentran en pésimas condiciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/clec-rindio-homenaje-a-sus-trabajadores-en-su-dia/" rel="bookmark" class="td-image-wrap" title="Clec rindió homenaje a sus trabajadores en su día"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/CLEC-DIA-DEL-TRABAJADOR-5-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/CLEC-DIA-DEL-TRABAJADOR-5-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/CLEC-DIA-DEL-TRABAJADOR-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clec rindió homenaje a sus trabajadores en su día" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/clec-rindio-homenaje-a-sus-trabajadores-en-su-dia/" rel="bookmark" title="Clec rindió homenaje a sus trabajadores en su día">Clec rindió homenaje a sus trabajadores en su día</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/unos-siete-millones-de-venezolanos-trabajan-por-cuenta-propia/" rel="bookmark" class="td-image-wrap" title="Unos siete millones de venezolanos trabajan por cuenta propia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Emprendimientos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Emprendimientos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Emprendimientos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Unos siete millones de venezolanos trabajan por cuenta propia" title="Unos siete millones de venezolanos trabajan por cuenta propia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/economia/" class="td-post-category">ECONOMÍA</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/unos-siete-millones-de-venezolanos-trabajan-por-cuenta-propia/" rel="bookmark" title="Unos siete millones de venezolanos trabajan por cuenta propia">Unos siete millones de venezolanos trabajan por cuenta propia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/el-bitcoin-cae-un-50-seis-meses-despues-de-alcanzar-sus-maximos-historicos/" rel="bookmark" class="td-image-wrap" title="El bitcóin cae un 50 % seis meses después de alcanzar sus máximos históricos"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/bitcoins-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/bitcoins-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/bitcoins-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Negociaron un tecnosecuestro en Bitcoins desde Colombia y Venezuela con victima en Buenos Aires" title="El bitcóin cae un 50 % seis meses después de alcanzar sus máximos históricos" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/internacional/" class="td-post-category">INTERNACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/el-bitcoin-cae-un-50-seis-meses-despues-de-alcanzar-sus-maximos-historicos/" rel="bookmark" title="El bitcóin cae un 50 % seis meses después de alcanzar sus máximos históricos">El bitcóin cae un 50 % seis meses después de alcanzar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_627834e52f6a5" data-td_block_id="td_uid_2_627834e52f6a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_627834e52f6a5" data-td_block_id="td_uid_2_627834e52f6a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1670479"><a href="https://www.el-carabobeno.com/secciones/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822438"><a href="https://www.el-carabobeno.com/secciones/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_627834e53c86b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_627834e53c86b"><script>var block_td_uid_13_627834e53c86b = new tdBlock();
block_td_uid_13_627834e53c86b.id = "td_uid_13_627834e53c86b";
block_td_uid_13_627834e53c86b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_627834e53c86b_rand","tdc_css_class":"td_uid_13_627834e53c86b_rand","tdc_css_class_style":"td_uid_13_627834e53c86b_rand_style"}';
block_td_uid_13_627834e53c86b.td_column_number = "3";
block_td_uid_13_627834e53c86b.block_type = "td_block_mega_menu";
block_td_uid_13_627834e53c86b.post_count = "5";
block_td_uid_13_627834e53c86b.found_posts = "5593";
block_td_uid_13_627834e53c86b.header_color = "";
block_td_uid_13_627834e53c86b.ajax_pagination_infinite_stop = "";
block_td_uid_13_627834e53c86b.max_num_pages = "1119";
tdBlocksArray.push(block_td_uid_13_627834e53c86b);
</script><div id=td_uid_13_627834e53c86b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-vida-sucesion-de-instantes/" rel="bookmark" class="td-image-wrap" title="¡La Vida, Sucesión de Instantes!"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nHernani-Zambrano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hernani Zambrano" title="¡La Vida, Sucesión de Instantes!" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-vida-sucesion-de-instantes/" rel="bookmark" title="¡La Vida, Sucesión de Instantes!">¡La Vida, Sucesión de Instantes!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/gerencia-en-accion-una-madre-siempre-sera-una-lider/" rel="bookmark" class="td-image-wrap" title="Gerencia en Acción:  Una madre siempre será una líder"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nChichi-Paez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chichí Páez" title="Gerencia en Acción:  Una madre siempre será una líder" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/gerencia-en-accion-una-madre-siempre-sera-una-lider/" rel="bookmark" title="Gerencia en Acción:  Una madre siempre será una líder">Gerencia en Acción: Una madre siempre será una líder</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/historia-y-tradicion-en-valencia-surgio-el-dia-de-la-madre-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Historia y Tradición: En Valencia surgió el Dia de la Madre en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-300x208.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-768x531.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-1024x709.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-696x482.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/nEumenes-Fuguet-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="Eumenes Fuguet" title="Historia y Tradición: En Valencia surgió el Dia de la Madre en Venezuela" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/historia-y-tradicion-en-valencia-surgio-el-dia-de-la-madre-en-venezuela/" rel="bookmark" title="Historia y Tradición: En Valencia surgió el Dia de la Madre en Venezuela">Historia y Tradición: En Valencia surgió el Dia de la Madre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-madres-nuestras/" rel="bookmark" class="td-image-wrap" title="Te cuento a Carabobo: Madres nuestras"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/09/Sin-título-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pio Lara" title="Te cuento a Carabobo: Madres nuestras" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/te-cuento-a-carabobo-madres-nuestras/" rel="bookmark" title="Te cuento a Carabobo: Madres nuestras">Te cuento a Carabobo: Madres nuestras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/callo-luego-existo/" rel="bookmark" class="td-image-wrap" title="Callo luego existo"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/01/41982-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manuel Barreto" title="Callo luego existo" /></a></div> <a href="https://www.el-carabobeno.com/secciones/opinion/" class="td-post-category">OPINIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/callo-luego-existo/" rel="bookmark" title="Callo luego existo">Callo luego existo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_627834e53c86b" data-td_block_id="td_uid_13_627834e53c86b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_627834e53c86b" data-td_block_id="td_uid_13_627834e53c86b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-822806"><a href="https://www.el-carabobeno.com/secciones/investigacion/">INVESTIGACIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_627834e53e46b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_627834e53e46b"><script>var block_td_uid_14_627834e53e46b = new tdBlock();
block_td_uid_14_627834e53e46b.id = "td_uid_14_627834e53e46b";
block_td_uid_14_627834e53e46b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_627834e53e46b_rand","tdc_css_class":"td_uid_14_627834e53e46b_rand","tdc_css_class_style":"td_uid_14_627834e53e46b_rand_style"}';
block_td_uid_14_627834e53e46b.td_column_number = "3";
block_td_uid_14_627834e53e46b.block_type = "td_block_mega_menu";
block_td_uid_14_627834e53e46b.post_count = "5";
block_td_uid_14_627834e53e46b.found_posts = "452";
block_td_uid_14_627834e53e46b.header_color = "";
block_td_uid_14_627834e53e46b.ajax_pagination_infinite_stop = "";
block_td_uid_14_627834e53e46b.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_14_627834e53e46b);
</script><div id=td_uid_14_627834e53e46b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vacuna-experimental-virus-mononucleosis-esclerosis-multiple/" rel="bookmark" class="td-image-wrap" title="Investigadores anuncian vacuna experimental contra el virus de la mononucleosis y la esclerosis múltiple"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/virus-referencial-218x150.jpeg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/virus-referencial-218x150.jpeg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/virus-referencial-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Investigadores anuncian vacuna experimental contra el virus de la mononucleosis y la esclerosis múltiple" title="Investigadores anuncian vacuna experimental contra el virus de la mononucleosis y la esclerosis múltiple" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vacuna-experimental-virus-mononucleosis-esclerosis-multiple/" rel="bookmark" title="Investigadores anuncian vacuna experimental contra el virus de la mononucleosis y la esclerosis múltiple">Investigadores anuncian vacuna experimental contra el virus de la mononucleosis y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/anticuerpo-frena-cancer-detiene-propagacion-tumores-metastasis/" rel="bookmark" class="td-image-wrap" title="Hallan un anticuerpo que frena el cáncer: detiene propagación tumores y previene metástasis"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Hallan-un-anticuerpo-que-frena-propagacion-tumores-y-previene-la-metastasis-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/Hallan-un-anticuerpo-que-frena-propagacion-tumores-y-previene-la-metastasis-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/Hallan-un-anticuerpo-que-frena-propagacion-tumores-y-previene-la-metastasis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hallan un anticuerpo que frena el cáncer: detiene propagación tumores y previene metástasis" title="Hallan un anticuerpo que frena el cáncer: detiene propagación tumores y previene metástasis" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/anticuerpo-frena-cancer-detiene-propagacion-tumores-metastasis/" rel="bookmark" title="Hallan un anticuerpo que frena el cáncer: detiene propagación tumores y previene metástasis">Hallan un anticuerpo que frena el cáncer: detiene propagación tumores y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cambio-climatico-ecosistemas-marinos-modificacion/" rel="bookmark" class="td-image-wrap" title="El cambio climático modificará los ecosistemas marinos de forma inesperada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/04/270de8deartico-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/04/270de8deartico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/04/270de8deartico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El cambio climático modificará los ecosistemas marinos de forma inesperada" title="El cambio climático modificará los ecosistemas marinos de forma inesperada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cambio-climatico-ecosistemas-marinos-modificacion/" rel="bookmark" title="El cambio climático modificará los ecosistemas marinos de forma inesperada">El cambio climático modificará los ecosistemas marinos de forma inesperada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vacunas-proteccion-adicional-quienes-tuvieron-covid/" rel="bookmark" class="td-image-wrap" title="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/vacuna-covid19-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/vacuna-covid19-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/vacuna-covid19-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19" title="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19" /></a></div> <a href="https://www.el-carabobeno.com/secciones/covid-19/" class="td-post-category">COVID-19</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vacunas-proteccion-adicional-quienes-tuvieron-covid/" rel="bookmark" title="The Lancet: Las vacunas dan una protección adicional a quienes ya tuvieron COVID-19">The Lancet: Las vacunas dan una protección adicional a quienes ya&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/mantener-mascarillas-mas-alla-vacunacion-ahorraria-costes/" rel="bookmark" class="td-image-wrap" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/03/mascarillas-referencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes" /></a></div> <a href="https://www.el-carabobeno.com/secciones/investigacion/" class="td-post-category">INVESTIGACIÓN</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/mantener-mascarillas-mas-alla-vacunacion-ahorraria-costes/" rel="bookmark" title="Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes">Mantener las mascarillas, incluso más allá de la vacunación, ahorraría costes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_627834e53e46b" data-td_block_id="td_uid_14_627834e53e46b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_627834e53e46b" data-td_block_id="td_uid_14_627834e53e46b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821486"><a href="https://www.el-carabobeno.com/secciones/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_627834e540205_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_627834e540205"><script>var block_td_uid_15_627834e540205 = new tdBlock();
block_td_uid_15_627834e540205.id = "td_uid_15_627834e540205";
block_td_uid_15_627834e540205.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_627834e540205_rand","tdc_css_class":"td_uid_15_627834e540205_rand","tdc_css_class_style":"td_uid_15_627834e540205_rand_style"}';
block_td_uid_15_627834e540205.td_column_number = "3";
block_td_uid_15_627834e540205.block_type = "td_block_mega_menu";
block_td_uid_15_627834e540205.post_count = "4";
block_td_uid_15_627834e540205.found_posts = "35140";
block_td_uid_15_627834e540205.header_color = "";
block_td_uid_15_627834e540205.ajax_pagination_infinite_stop = "";
block_td_uid_15_627834e540205.max_num_pages = "8785";
tdBlocksArray.push(block_td_uid_15_627834e540205);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_16_627834e54098c" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/deportes/">TODOS</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_17_627834e5409bc" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="928" href="https://www.el-carabobeno.com/secciones/deportes/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_18_627834e5409ea" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="929" href="https://www.el-carabobeno.com/secciones/deportes/futbol-americano/">FÚTBOL AMERICANO</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_19_627834e540a16" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="934" href="https://www.el-carabobeno.com/secciones/deportes/olimpiadas/">OLIMPIADAS</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_20_627834e540a41" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="935" href="https://www.el-carabobeno.com/secciones/deportes/golf/">GOLF</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_21_627834e540a6c" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="39" href="https://www.el-carabobeno.com/secciones/deportes/futbol/">FÚTBOL</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_22_627834e540a95" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="38" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/">BÉISBOL</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_23_627834e540abe" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="79" href="https://www.el-carabobeno.com/secciones/deportes/beisbol/magallanes/">MAGALLANES</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_24_627834e540af3" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="37" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/">BALONCESTO</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_25_627834e540b1b" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="245" href="https://www.el-carabobeno.com/secciones/deportes/baloncesto/trotamundos/">TROTAMUNDOS</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_26_627834e540b51" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="40" href="https://www.el-carabobeno.com/secciones/deportes/motores/">MOTORES</a><a class="mega-menu-sub-cat-td_uid_15_627834e540205" id="td_uid_27_627834e540b79" data-td_block_id="td_uid_15_627834e540205" data-td_filter_value="36" href="https://www.el-carabobeno.com/secciones/deportes/otras-disciplinas/">+ DEPORTES</a></div></div><div id=td_uid_15_627834e540205 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alcaraz-gana-a-zverev-y-conquista-el-masters-1000-madrid/" rel="bookmark" class="td-image-wrap" title="Alcaraz gana a Zverev y conquista el Masters 1000 Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Carlos-Alcaraz-joven-promesa-del-tenis-espanol-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Carlos-Alcaraz-joven-promesa-del-tenis-espanol-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Carlos-Alcaraz-joven-promesa-del-tenis-espanol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaraz gana a Zverev y conquista el Masters 1000 Madrid" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alcaraz-gana-a-zverev-y-conquista-el-masters-1000-madrid/" rel="bookmark" title="Alcaraz gana a Zverev y conquista el Masters 1000 Madrid">Alcaraz gana a Zverev y conquista el Masters 1000 Madrid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/nadal-ya-entrena-en-roma/" rel="bookmark" class="td-image-wrap" title="Nadal ya entrena en Roma"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nadal-2-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/02/nadal-2-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/02/nadal-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nadal ya entrena en Roma" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/nadal-ya-entrena-en-roma/" rel="bookmark" title="Nadal ya entrena en Roma">Nadal ya entrena en Roma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/montado-por-venezolano-sonny-leon-rich-strike-da-campanada-en-el-derby/" rel="bookmark" class="td-image-wrap" title="Montado por venezolano Sonny León, Rich Strike da campanada en el Derby"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/hipico-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/hipico-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/hipico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montado por venezolano Sonny León, Rich Strike da campanada en el Derby" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/montado-por-venezolano-sonny-leon-rich-strike-da-campanada-en-el-derby/" rel="bookmark" title="Montado por venezolano Sonny León, Rich Strike da campanada en el Derby">Montado por venezolano Sonny León, Rich Strike da campanada en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/antetokounmpo-impone-su-ley-y-le-da-el-2-1-a-los-bucks-ante-celtics/" rel="bookmark" class="td-image-wrap" title="Antetokounmpo impone su ley y le da el 2-1 a los Bucks ante Celtics"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Giannis-Antetokounmpo-estrella-de-los-Bucks-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/02/Giannis-Antetokounmpo-estrella-de-los-Bucks-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/02/Giannis-Antetokounmpo-estrella-de-los-Bucks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antetokounmpo impone su ley y le da el 2-1 a los Bucks ante Celtics" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/" class="td-post-category">DEPORTES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/antetokounmpo-impone-su-ley-y-le-da-el-2-1-a-los-bucks-ante-celtics/" rel="bookmark" title="Antetokounmpo impone su ley y le da el 2-1 a los Bucks ante Celtics">Antetokounmpo impone su ley y le da el 2-1 a los&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_627834e540205" data-td_block_id="td_uid_15_627834e540205"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_627834e540205" data-td_block_id="td_uid_15_627834e540205"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-821489"><a href="https://www.el-carabobeno.com/secciones/parentesis/">PARÉNTESIS</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_627834e54c133_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_627834e54c133"><script>var block_td_uid_28_627834e54c133 = new tdBlock();
block_td_uid_28_627834e54c133.id = "td_uid_28_627834e54c133";
block_td_uid_28_627834e54c133.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_627834e54c133_rand","tdc_css_class":"td_uid_28_627834e54c133_rand","tdc_css_class_style":"td_uid_28_627834e54c133_rand_style"}';
block_td_uid_28_627834e54c133.td_column_number = "3";
block_td_uid_28_627834e54c133.block_type = "td_block_mega_menu";
block_td_uid_28_627834e54c133.post_count = "4";
block_td_uid_28_627834e54c133.found_posts = "15038";
block_td_uid_28_627834e54c133.header_color = "";
block_td_uid_28_627834e54c133.ajax_pagination_infinite_stop = "";
block_td_uid_28_627834e54c133.max_num_pages = "3760";
tdBlocksArray.push(block_td_uid_28_627834e54c133);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_29_627834e54c93d" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="" href="https://www.el-carabobeno.com/secciones/parentesis/">TODOS</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_30_627834e54c968" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="839" href="https://www.el-carabobeno.com/secciones/parentesis/moda-parentesis/">Moda</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_31_627834e54c998" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="42" href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/">ARTE &amp; ESPECTÁCULOS</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_32_627834e54c9c3" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="44" href="https://www.el-carabobeno.com/secciones/parentesis/curiosidades/">CURIOSIDADES</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_33_627834e54c9f0" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="49" href="https://www.el-carabobeno.com/secciones/parentesis/tecnologia/">TECNOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_34_627834e54ca1c" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="290" href="https://www.el-carabobeno.com/secciones/parentesis/gastronomia/">GASTRONOMÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_35_627834e54ca49" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="48" href="https://www.el-carabobeno.com/secciones/parentesis/salud/">SALUD</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_36_627834e54ca75" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="339" href="https://www.el-carabobeno.com/secciones/parentesis/salud/nutricion/">NUTRICIÓN</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_37_627834e54caaf" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="340" href="https://www.el-carabobeno.com/secciones/parentesis/salud/pediatria/">PEDIATRÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_38_627834e54cae9" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="341" href="https://www.el-carabobeno.com/secciones/parentesis/salud/otorrinolaringologia/">OTORRINOLARINGOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_39_627834e54cb22" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="342" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oftalmologia/">OFTALMOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_40_627834e54cb65" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="343" href="https://www.el-carabobeno.com/secciones/parentesis/salud/odontologia/">ODONTOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_41_627834e54cbad" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="344" href="https://www.el-carabobeno.com/secciones/parentesis/salud/estetica/">ESTÉTICA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_42_627834e54cbe7" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="345" href="https://www.el-carabobeno.com/secciones/parentesis/salud/urologia/">UROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_43_627834e54cc20" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="346" href="https://www.el-carabobeno.com/secciones/parentesis/salud/psicologia/">PSICOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_44_627834e54cc58" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="347" href="https://www.el-carabobeno.com/secciones/parentesis/salud/gastroenterologia/">GASTROENTEROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_45_627834e54cc91" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="348" href="https://www.el-carabobeno.com/secciones/parentesis/salud/avances-medicos/">AVANCES MÉDICOS</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_46_627834e54cccb" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="349" href="https://www.el-carabobeno.com/secciones/parentesis/salud/remedios-naturales/">REMEDIOS NATURALES</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_47_627834e54cd04" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="350" href="https://www.el-carabobeno.com/secciones/parentesis/salud/efemerides-de-salud/">EFEMERIDES DE SALUD</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_48_627834e54cd3d" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="352" href="https://www.el-carabobeno.com/secciones/parentesis/salud/dicen-los-especialistas/">DICEN LOS ESPECIALISTAS</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_49_627834e54cd75" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="354" href="https://www.el-carabobeno.com/secciones/parentesis/salud/mastologia-salud/">MASTOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_50_627834e54cdae" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="355" href="https://www.el-carabobeno.com/secciones/parentesis/salud/neurologia/">NEUROLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_51_627834e54cde7" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="356" href="https://www.el-carabobeno.com/secciones/parentesis/salud/consulta-virtual/">CONSULTA VIRTUAL</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_52_627834e54ce21" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="368" href="https://www.el-carabobeno.com/secciones/parentesis/salud/oncologia-salud/">ONCOLOGIA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_53_627834e54ce5a" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="488" href="https://www.el-carabobeno.com/secciones/parentesis/salud/traumatologia/">TRAUMATOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_54_627834e54ce93" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="641" href="https://www.el-carabobeno.com/secciones/parentesis/salud/capsulas/">CÁPSULAS</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_55_627834e54cecc" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="711" href="https://www.el-carabobeno.com/secciones/parentesis/salud/ginecologia/">Ginecología</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_56_627834e54cf04" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="737" href="https://www.el-carabobeno.com/secciones/parentesis/salud/salud-fitness/">SALUD FITNESS</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_57_627834e54cf3d" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="45" href="https://www.el-carabobeno.com/secciones/parentesis/ecologia/">ECOLOGÍA</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_58_627834e54cf72" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="50" href="https://www.el-carabobeno.com/secciones/parentesis/turismo/">TURISMO</a><a class="mega-menu-sub-cat-td_uid_28_627834e54c133" id="td_uid_59_627834e54cfa9" data-td_block_id="td_uid_28_627834e54c133" data-td_filter_value="47" href="https://www.el-carabobeno.com/secciones/parentesis/negocios/">NEGOCIOS</a></div></div><div id=td_uid_28_627834e54c133 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/italiano-el-nuevo-ep-de-sfera-ebbasta-y-rvssian/" rel="bookmark" class="td-image-wrap" title="&#8216;Italiano&#8217;, el nuevo EP de Sfera Ebbasta y Rvssian"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano-300x205.png 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano-768x525.png 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano-696x476.png 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano-614x420.png 614w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Italiano.png 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Italiano&#8217;, el nuevo EP de Sfera Ebbasta y Rvssian" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/italiano-el-nuevo-ep-de-sfera-ebbasta-y-rvssian/" rel="bookmark" title="&#8216;Italiano&#8217;, el nuevo EP de Sfera Ebbasta y Rvssian">&#8216;Italiano&#8217;, el nuevo EP de Sfera Ebbasta y Rvssian</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/bono-brindo-concierto-por-la-paz-en-una-estacion-del-metro-de-kiev/" rel="bookmark" class="td-image-wrap" title="Bono brindó «concierto por la paz» en una estación del metro de Kiev"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/c52115e43dbf23d099a2d8aac96c0a870b2f7a7b-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/c52115e43dbf23d099a2d8aac96c0a870b2f7a7b-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/c52115e43dbf23d099a2d8aac96c0a870b2f7a7b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bono brindó «concierto por la paz» en una estación del metro de Kiev" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/bono-brindo-concierto-por-la-paz-en-una-estacion-del-metro-de-kiev/" rel="bookmark" title="Bono brindó «concierto por la paz» en una estación del metro de Kiev">Bono brindó «concierto por la paz» en una estación del metro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/anuncian-ganadores-del-concurso-de-fotografia-juan-tome-fernandez/" rel="bookmark" class="td-image-wrap" title="Anuncian ganadores del concurso de fotografía “Juan Tomé Fernández”"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Juan-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Juan-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncian ganadores del concurso de fotografía “Juan Tomé Fernández”" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/anuncian-ganadores-del-concurso-de-fotografia-juan-tome-fernandez/" rel="bookmark" title="Anuncian ganadores del concurso de fotografía “Juan Tomé Fernández”">Anuncian ganadores del concurso de fotografía “Juan Tomé Fernández”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/la-productora-audiovisual-mas-joven-y-exitosa-de-latinoamerica-es-venezolana/" rel="bookmark" class="td-image-wrap" title="La productora audiovisual más joven y exitosa de Latinoamérica es venezolana"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Yanexa-1--218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Yanexa-1--218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Yanexa-1--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La productora audiovisual más joven y exitosa de Latinoamérica es venezolana" /></a></div> <a href="https://www.el-carabobeno.com/secciones/parentesis/espectaculos/" class="td-post-category">ARTE &amp; ESPECTÁCULOS</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/la-productora-audiovisual-mas-joven-y-exitosa-de-latinoamerica-es-venezolana/" rel="bookmark" title="La productora audiovisual más joven y exitosa de Latinoamérica es venezolana">La productora audiovisual más joven y exitosa de Latinoamérica es venezolana</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_627834e54c133" data-td_block_id="td_uid_28_627834e54c133"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_627834e54c133" data-td_block_id="td_uid_28_627834e54c133"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1782691"><a href="https://el-carabobeno.com/minianuncios/">MINIANUNCIOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798214"><a href="https://www.el-carabobeno.com/minianuncios/cat/empleo/">Empleos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798215"><a href="https://www.el-carabobeno.com/minianuncios/cat/inmuebles/">Inmuebles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798217"><a href="https://www.el-carabobeno.com/minianuncios/cat/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798218"><a href="https://www.el-carabobeno.com/minianuncios/cat/vehiculos/">Vehículos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-822730"><a target="_blank" href="https://www.el-carabobeno.com/videonoticias/">VÍDEO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.el-carabobeno.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-1842740" class="post-1842740 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-recomendados tag-tuit2 tag-faceb3" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.el-carabobeno.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NOTICIAS" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/">NOTICIAS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en NACIONAL" class="entry-crumb" href="https://www.el-carabobeno.com/secciones/noticias/nacional/">NACIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Partos en casa: la práctica común y sin planificación en los sectores...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Partos en casa: la práctica común y sin planificación en los sectores populares</h1>
<p class="td-post-sub-title">Así concluye una investigación desarrollada por la alianza de organizaciones Salud para todas, cotejada en el informe “La salud de las mujeres en Venezuela 2021” y realizado en 2021 con base en 203 entrevistas en cinco estados del país: Aragua, Carabobo, Miranda, Lara y Distrito Capital</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.el-carabobeno.com/author/redaccionweb/">Redacción Web</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-05-08T13:54:34+00:00">8 de mayo de 2022 1:54 pm</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg" data-caption="/ Foto: Cortesía (Tal Cual)"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1-696x464.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1-696x464.jpg 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1-300x200.jpg 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1-1024x683.jpg 1024w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1-768x512.jpg 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1-1068x712.jpg 1068w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1-630x420.jpg 630w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg 1152w" sizes="(max-width: 696px) 100vw, 696px" alt="Partos en casa: la práctica común y sin planificación en los sectores populares" title="parir-en-casa" /></a><figcaption class="wp-caption-text">/ Foto: Cortesía (Tal Cual)</figcaption></figure></div> <center>
<div class="td-post-sharing-bottom"><div id="td_uid_60_627834e559d48" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fpartos-en-casa-practica-comun-sin-planificacion-sectores-populares%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Partos+en+casa%3A+la+pr%C3%A1ctica+com%C3%BAn+y+sin+planificaci%C3%B3n+en+los+sectores+populares&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpartos-en-casa-practica-comun-sin-planificacion-sectores-populares%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg&description=Partos+en+casa%3A+la+pr%C3%A1ctica+com%C3%BAn+y+sin+planificaci%C3%B3n+en+los+sectores+populares">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Partos en casa: la práctica común y sin planificación en los sectores populares %0A%0A https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_60_627834e559d48">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_62_627834e55a60b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>La sentencia bíblica “parirás con dolor” parece cumplirse a cabalidad entre muchas mujeres gestantes que viven en diferentes zonas rurales o populares del país. No solo enfrentan el rigor del momento, sino las dificultades de vivir en entornos remotos y que las obliga a resolver con lo que tienen para dar a luz en casa.</p>
<p>Así lo reseña un reporte del diario Tal Cual que asegura que, en Venezuela, el embarazo, además de despertar y agudizar el instinto maternal, desata dudas y preocupaciones asociadas a la precariedad sostenida del sistema de salud público, sobre todo en las comunidades populares, donde nueve de cada diez niñas, adolescentes y mujeres no han tenido acceso a la planificación.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_61_627834e55a47c_rand td_block_template_1">
<div id='div-gpt-ad-1524589219982-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524589219982-0'); });
</script>
</div></div><p>Se basa en una investigación desarrollada por la alianza de organizaciones Salud para todas, cotejada en el informe “La salud de las mujeres en Venezuela 2021” y realizado en 2021 con base en 203 entrevistas en cinco estados del país: Aragua, Carabobo, Miranda, Lara y Distrito Capital.</p>
<h3>Unos cuantos casos</h3>
<p>Para muchas mujeres de diversas zonas rurales del municipio El Hatillo, estado Miranda, la situación es más compleja; pues la falta de atención médica local, las escasas unidades de transporte que prestan servicio, la ausencia de ambulancias y el deterioro de vías principales, ha obligado a más de una a parir en casa, a la intemperie y hasta bajo la lluvia.</p>
<p>Ejemplifica en primer lugar con el caso de Maribel Ochoa, una mujer de 30 años de edad que vive en el sector La Libertad, y cuyos dolores de parto comenzaron a las 11:00 de una noche lluviosa de 2017. Para las 5:00 am, aún con lluvia, los pinchazos en el vientre y cadera la mantenían en vilo y desespero.</p>
<p>Le preocupaba lo lejos que estaba de la carretera principal: 20 minutos subiendo a pie, el camino encharcado por el aguacero y lo difícil que sería conseguir, a falta de ambulancias, un carro particular que la trasladara hasta el hospital Dr. Domingo Luciani, mejor conocido como El Llanito, el más cercano de la zona, pero situado a poco más de dos horas de distancia.</p>
<p>“A las 6:00 am ya no aguantaba más y le dije a mi esposo que teníamos que ir al hospital, pero con cada paso que daba los dolores eran más fuertes, solo quería tirarme en la tierra y parir pero había mucho barro, así que caminamos hasta la casa de una prima que nos quedaba de paso”, recuerda Maribel.</p>
<p>La pareja abrió la reja, tocó la puerta, y antes de que la prima pudiera abrir, Maribel rompió fuente y un niño de 3,6 kg llegó al mundo mientras su madre aún estaba de pie, bajo la lluvia, y unida a él por la placenta, que permanecía en su matriz.</p>
<p>“Yo sentí que venía y le dije a mi esposo: Agárralo que va pa’ fuera. Cuando mi prima abrió yo ya tenía a mi hijo en los brazos”, dice Maribel. Cuenta que su esposo notó que el niño no respiraba y con los dedos sacó de la boca del bebé parte de una flema que tenía y enseguida comenzó a respirar.</p>
<p>“Mi esposo recordó cuando trabajaba con chivos, pues a las crías recién nacidas hay que hacerle lo mismo para que respiraran”. Tres horas después del parto, la madre y su hijo llegaron al hospital y estuvieron tres días bajo observación.</p>
<h4>Ganó conocimientos</h4>
<p>Maribel asegura que su experiencia le confirió algunos conocimientos y dos años después atendió el parto de otra habitante de esa zona, que tampoco tuvo atención médica, y que solo tenía 16 años de edad.</p>
<p>Ochoa explica que a la parturienta de 16 años ella le daba consejos: “No grites, respira, no te desesperes y así nos ayudamos las dos”. Dice que para atender un parto en casa necesitan alcohol, agua caliente, sábanas limpias, acostar a la embarazada en la cama, una tijera esterilizada para cortar el cordón umbilical y esperar que la mujer puje con fuerzas hasta que nazca el bebé.</p>
<p>Tras la experiencia de dar a luz en casa, esta madre de cinco niños considera “más traumático parir en un hospital”, pues asegura que en su último parto recibió malos tratos y ofensas por parte del personal de salud del Hospital Domingo Luciani. “Me atendieron cuando el niño asomó la cabeza”, destacó.</p>
<p>Las mujeres que acuden a los centros de salud públicos no solo se enfrentan a la escasez de medicamentos e insumos, el alto costo de los tratamientos, el déficit de personal médico especializado; sino que deben lidiar con una naturalizada violencia por parte del personal de salud, que casi forma parte de los protocolos de atención: múltiples expresiones de la violencia obstétrica.</p>
<h4>Bebé y placenta en autobús</h4>
<p>“Yo tuve a dos de mis hijos sola en la casa. El primero fue en 2011, mi esposo salió en la madrugada a buscar un carro y mientras volvía tuve a mi bebé. El segundo fue en 2018, no había ambulancia disponible y los bomberos no podían venir, así que un vecino nos llevó hasta La Hoyadita y de ahí me fui en autobús con el bebé, aún unido a la placenta, hasta el ambulatorio de El Hatillo”, cuenta Martha Castro, de 39 años y madre de tres.</p>
<p>Carmen Nolasco, de 41 años y habitante del sector Puerta Negra, estado Miranda, tuvo a dos de sus seis hijos en casa. “El primero fue hace 24 años, la ambulancia que vino a buscarme no estaba equipada y no pudieron aspirar al bebé y tragó líquido amniótico. Duró un día en la maternidad y al siguiente murió”, recuerda.</p>
<p>Para el segundo nacimiento en casa, en 2010, la fecha se adelantó y aunque llamaron a los bomberos, la ayuda no llegó a tiempo y Carmen tuvo que dirigir su propio parto, dándole instrucciones a su esposo, que lloró de nervios y angustia durante todo el proceso. Nolasco le indicó a su pareja que debía lavarse manos y brazos bien, calentar una olla de agua, esterilizar una tijera para cortar el cordón umbilical, tener sábanas cerca, y hasta lo mandó a estirar sobre la cama un plástico para no mancharla.</p>
<p>“En 2018 tuve a mi otro hijo, pero en plena autopista Prados del Este. Llamamos a los bomberos, pero no logré llegar al hospital y nació mientras rodábamos”, dijo Carmen.</p>
<h4>La ambulancia no llegó</h4>
<p>Petra Martínez y Aminta Tovar también dieron a luz en sus respectivas casas. Para el parto de Petra la ambulancia no pudo llegar por el mal estado de las vías y no tuvo más opción. “Cuando pudo llegar ya yo tenía tres horas de haber tenido a mi hijo”, dijo Petra.</p>
<p>Aminta, de 22 años de edad, tuvo a su segunda hija en su residencia hace cinco meses. “La parí sola, mientras esperaba que mi cuñado buscara ayuda”, asegura la joven madre. Detalla que un camillero de la zona fue quien cortó el ombligo a su pequeña y luego se le trasladó hasta el Hospital Clínico Universitario, al otro lado de la ciudad de Caracas, para ser evaluada por especialistas.</p>
<h3>Falta de personal</h3>
<p>De acuerdo con el presidente de la Federación Médica Venezolana, Douglas León Natera, hasta mediados de 2021, alrededor de 40 mil médicos habían emigrado de Venezuela, debido a la crisis económica que atraviesa el país. “Más de 53% de los médicos de hospitales y cerca de 50% de los que están en clínicas privadas se han ido”.</p>
<p>La pandemia de la COVID-19 agravó la situación y capacidad de respuesta —ya precaria— del sistema de salud público; ya que se concentraron los esfuerzos en pacientes con coronavirus, solapando la atención a necesidades específicas en cuanto a ginecología, obstetricia, consulta prenatal, planificación familiar, dispensario de métodos anticonceptivos y de protección sexual.</p>
<p>Este impacto se evidenció en centros de salud cerrados, suspensión de consultas o realización de exámenes, ausencia de personal médico e impedimento de traslado de las mujeres a centros de salud.</p>
<p>El último Boletín Epidemiológico lo publicó el Ministerio de Salud identificado con el N° 52, que presentó estadísticas generales y sobre maternidad data del año 2016, filtrado tras dos años de silencio absoluto. De allí en adelante volvió a quedarse bajo la opacidad oficial y no se conoce la información real sobre qué ocurre en los centros de salud del país.</p>
<p>Las cifras contenidas en este boletín mostraban que las muertes maternas habían aumentado 56% en 12 meses y el fallecimiento en niños menores de un año registraba 11 mil 466 bebés, un aumento de 30% en comparación con 2015. Allí destaca que durante el período neonatal (primeros 28 días del bebé) ocurrían 53,9% de los fallecimientos.</p>
<p><strong>Lee la información completa en <a href="https://talcualdigital.com/parir-en-casa-se-esta-volviendo-una-practica-comun-sin-planificar-en-sectores-populares/">Tal Cual</a>.</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_63_627834e55a757_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_uid_64_627834e55a8f9" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.el-carabobeno.com%2Fpartos-en-casa-practica-comun-sin-planificacion-sectores-populares%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Partos+en+casa%3A+la+pr%C3%A1ctica+com%C3%BAn+y+sin+planificaci%C3%B3n+en+los+sectores+populares&url=https%3A%2F%2Fwww.el-carabobeno.com%2Fpartos-en-casa-practica-comun-sin-planificacion-sectores-populares%2F&via=el_carabobeno">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/&amp;media=https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg&description=Partos+en+casa%3A+la+pr%C3%A1ctica+com%C3%BAn+y+sin+planificaci%C3%B3n+en+los+sectores+populares">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Partos en casa: la práctica común y sin planificación en los sectores populares %0A%0A https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_64_627834e55a8f9">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.el-carabobeno.com/nadal-ya-entrena-en-roma/">Nadal ya entrena en Roma</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.el-carabobeno.com/presidente-aleman-acusa-a-putin-de-romper-la-era-de-una-europa-en-paz/">Presidente alemán acusa a Putin de romper «la era de una Europa en paz»</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Web"></span><meta itemprop="datePublished" content="2022-05-08T13:54:34+00:00"><meta itemprop="dateModified" content="2022-05-08T13:54:34-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.el-carabobeno.com/partos-en-casa-practica-comun-sin-planificacion-sectores-populares/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-272-x-90-300x99.png"></span><meta itemprop="name" content="El Carabobeño"></span><meta itemprop="headline " content="Partos en casa: la práctica común y sin planificación en los sectores populares"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.el-carabobeno.com/wp-content/uploads/2022/05/parir-en-casa-portada-960x640-1.jpg"><meta itemprop="width" content="1152"><meta itemprop="height" content="768"></span> </footer>
<div id="facebookcomments">
<br /><hr /><br />
<p style="text-align:justify; font-family: 'FairfieldLTStd-Medium'; font-size: 85%;">Estimado lector: El Diario El Carabobeño es defensor de los valores democráticos y de la comunicación libre y plural, por lo que los invitamos a emitir sus comentarios con respeto. No está permitida la publicación de mensajes violentos, ofensivos, difamatorios o que infrinjan lo estipulado en el artículo 27 de la Ley de Responsabilidad en Radio, TV y Medios Electrónicos. Nos reservamos el derecho a eliminar los mensajes que incumplan esta normativa y serán suprimidos del portal los contenidos que violen la Constitución y las leyes.</p> <br />
<div class="fb-comments" data-href="" data-numposts="10" data-width="100%"></div>
</div>
<div id="taboola-below-article-thumbnails" style="margin-top: 5px; margin-bottom: 10px;"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
<div class="td_block_wrap td_block_related_posts td_uid_65_627834e55b296_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_627834e55b296"><script>var block_td_uid_65_627834e55b296 = new tdBlock();
block_td_uid_65_627834e55b296.id = "td_uid_65_627834e55b296";
block_td_uid_65_627834e55b296.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_65_627834e55b296_rand","td_column_number":3,"live_filter_cur_post_id":1842740,"live_filter_cur_post_author":"79","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_627834e55b296_rand","tdc_css_class_style":"td_uid_65_627834e55b296_rand_style"}';
block_td_uid_65_627834e55b296.td_column_number = "3";
block_td_uid_65_627834e55b296.block_type = "td_block_related_posts";
block_td_uid_65_627834e55b296.post_count = "6";
block_td_uid_65_627834e55b296.found_posts = "35165";
block_td_uid_65_627834e55b296.header_color = "";
block_td_uid_65_627834e55b296.ajax_pagination_infinite_stop = "";
block_td_uid_65_627834e55b296.max_num_pages = "5861";
tdBlocksArray.push(block_td_uid_65_627834e55b296);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_66_627834e57f305" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_627834e55b296" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_67_627834e57f30d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_627834e55b296" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_65_627834e55b296 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cruz-roja-venezolana-agradece-apoyo-del-voluntariado/" rel="bookmark" class="td-image-wrap" title="Cruz Roja venezolana agradece en el Día Mundial del organismo el apoyo del voluntariado"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/cruz-roja-venezolana-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/cruz-roja-venezolana-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/cruz-roja-venezolana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cruz Roja venezolana agradece en el Día Mundial del organismo el apoyo del voluntariado" title="Cruz Roja venezolana agradece en el Día Mundial del organismo el apoyo del voluntariado" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cruz-roja-venezolana-agradece-apoyo-del-voluntariado/" rel="bookmark" title="Cruz Roja venezolana agradece en el Día Mundial del organismo el apoyo del voluntariado">Cruz Roja venezolana agradece en el Día Mundial del organismo el apoyo del voluntariado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/acoso-escolar-proyecto-legal-ambiguo-rrss-exacerbacion-violencia/" rel="bookmark" class="td-image-wrap" title="Acoso escolar: proyecto legal ambiguo, redes sociales y exacerbación de la violencia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/escuelas--218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/escuelas--218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/escuelas--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Acoso escolar: proyecto legal ambiguo, redes sociales y exacerbación de la violencia" title="Acoso escolar: proyecto legal ambiguo, redes sociales y exacerbación de la violencia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/acoso-escolar-proyecto-legal-ambiguo-rrss-exacerbacion-violencia/" rel="bookmark" title="Acoso escolar: proyecto legal ambiguo, redes sociales y exacerbación de la violencia">Acoso escolar: proyecto legal ambiguo, redes sociales y exacerbación de la violencia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/pese-boleta-excarcelacion-sigue-preso-fotorreportero-carlos-debiais/" rel="bookmark" class="td-image-wrap" title="Pese a boleta de excarcelación sigue preso fotorreportero Carlos Debiais"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Carlos-debiais1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Carlos-debiais1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Carlos-debiais1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pese a boleta de excarcelación sigue preso fotorreportero Carlos Debiais" title="Pese a boleta de excarcelación sigue preso fotorreportero Carlos Debiais" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/pese-boleta-excarcelacion-sigue-preso-fotorreportero-carlos-debiais/" rel="bookmark" title="Pese a boleta de excarcelación sigue preso fotorreportero Carlos Debiais">Pese a boleta de excarcelación sigue preso fotorreportero Carlos Debiais</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/salud-mental-venezolanos-gravemente-afectada/" rel="bookmark" class="td-image-wrap" title="Salud mental de los venezolanos se encuentra gravemente afectada"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/salud-mental-referencial-venezuela-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/salud-mental-referencial-venezuela-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/salud-mental-referencial-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Salud mental de los venezolanos se encuentra gravemente afectada" title="Salud mental de los venezolanos se encuentra gravemente afectada" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/salud-mental-venezolanos-gravemente-afectada/" rel="bookmark" title="Salud mental de los venezolanos se encuentra gravemente afectada">Salud mental de los venezolanos se encuentra gravemente afectada</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/fiscalia-oficialista-pide-a-peru-investigar-agresion-a-un-escolar-venezolano/" rel="bookmark" class="td-image-wrap" title="Fiscalía oficialista pide a Perú investigar agresión a un escolar venezolano"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/nino-veneolano-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/nino-veneolano-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/nino-veneolano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiscalía oficialista pide a Perú investigar agresión a un escolar venezolano" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/fiscalia-oficialista-pide-a-peru-investigar-agresion-a-un-escolar-venezolano/" rel="bookmark" title="Fiscalía oficialista pide a Perú investigar agresión a un escolar venezolano">Fiscalía oficialista pide a Perú investigar agresión a un escolar venezolano</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cantv-confirma-falla-servicio-acceso-banda-ancha-pais/" rel="bookmark" class="td-image-wrap" title="Cantv confirma falla del servicio de Acceso a Banda Ancha en todo el país"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/08/CANTV-1-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/08/CANTV-1-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2017/08/CANTV-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cantv" title="Cantv confirma falla del servicio de Acceso a Banda Ancha en todo el país" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/nacional/" class="td-post-category">NACIONAL</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cantv-confirma-falla-servicio-acceso-banda-ancha-pais/" rel="bookmark" title="Cantv confirma falla del servicio de Acceso a Banda Ancha en todo el país">Cantv confirma falla del servicio de Acceso a Banda Ancha en todo el país</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_627834e55b296" data-td_block_id="td_uid_65_627834e55b296"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_65_627834e55b296" data-td_block_id="td_uid_65_627834e55b296"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td_uid_68_627834e580cc4_rand td_block_template_1">
<center>
<div id='div-gpt-ad-1477993535545-0' style='height:250px; ; width: 100%; max-width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-0'); });
</script>
</div>
</center></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</br></div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_627834e580fb6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_69_627834e580fb6">
<style>
body .td_uid_69_627834e580fb6_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_69_627834e580fb6 = new tdBlock();
block_td_uid_69_627834e580fb6.id = "td_uid_69_627834e580fb6";
block_td_uid_69_627834e580fb6.atts = '{"sort":"jetpack_popular_2","custom_title":"POPULARES","limit":"5","header_color":"#","ajax_pagination":"","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_69_627834e580fb6_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_69_627834e580fb6_rand","tdc_css_class_style":"td_uid_69_627834e580fb6_rand_style"}';
block_td_uid_69_627834e580fb6.td_column_number = "1";
block_td_uid_69_627834e580fb6.block_type = "td_block_7";
block_td_uid_69_627834e580fb6.post_count = "5";
block_td_uid_69_627834e580fb6.found_posts = "8";
block_td_uid_69_627834e580fb6.header_color = "#";
block_td_uid_69_627834e580fb6.ajax_pagination_infinite_stop = "";
block_td_uid_69_627834e580fb6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_627834e580fb6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_69_627834e580fb6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cu-aprobo-homologacion-de-jubilaciones-para-todos-los-trabajadores-de-la-uc/" rel="bookmark" class="td-image-wrap" title="CU aprobó homologación de jubilaciones para todos los trabajadores de la UC"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/05/consejo-universitario-UC-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/05/consejo-universitario-UC-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/05/consejo-universitario-UC-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CU aprobó homologación de jubilaciones para todos los trabajadores de la UC" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cu-aprobo-homologacion-de-jubilaciones-para-todos-los-trabajadores-de-la-uc/" rel="bookmark" title="CU aprobó homologación de jubilaciones para todos los trabajadores de la UC">CU aprobó homologación de jubilaciones para todos los trabajadores de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T16:49:58+00:00">6 de mayo de 2022 4:49 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/asesinada-madre-del-lugarteniente-de-banda-de-moron-junto-a-un-hombre/" rel="bookmark" class="td-image-wrap" title="Asesinada madre del lugarteniente de banda de Morón junto a un hombre"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/photostudio_1651858606596-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/photostudio_1651858606596-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/photostudio_1651858606596-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinada madre del lugarteniente de banda de Morón junto a un hombre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/asesinada-madre-del-lugarteniente-de-banda-de-moron-junto-a-un-hombre/" rel="bookmark" title="Asesinada madre del lugarteniente de banda de Morón junto a un hombre">Asesinada madre del lugarteniente de banda de Morón junto a un...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T17:24:51+00:00">6 de mayo de 2022 5:24 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/cantv-confirma-falla-servicio-acceso-banda-ancha-pais/" rel="bookmark" class="td-image-wrap" title="Cantv confirma falla del servicio de Acceso a Banda Ancha en todo el país"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2017/08/CANTV-1-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2017/08/CANTV-1-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2017/08/CANTV-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cantv" title="Cantv confirma falla del servicio de Acceso a Banda Ancha en todo el país" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/cantv-confirma-falla-servicio-acceso-banda-ancha-pais/" rel="bookmark" title="Cantv confirma falla del servicio de Acceso a Banda Ancha en todo el país">Cantv confirma falla del servicio de Acceso a Banda Ancha en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T20:15:23+00:00">7 de mayo de 2022 8:15 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/vehiculo-de-carga-y-colectivo-chocaron-cerca-de-la-pasarela-de-los-samanes/" rel="bookmark" class="td-image-wrap" title="Vehículo de carga y colectivo chocaron cerca de la pasarela de Los Samanes"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/choque-entre-vehiculo-de-carga-y-colectivo-en-distribuidor-Los-Samanes-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/choque-entre-vehiculo-de-carga-y-colectivo-en-distribuidor-Los-Samanes-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/choque-entre-vehiculo-de-carga-y-colectivo-en-distribuidor-Los-Samanes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vehículo de carga y colectivo chocaron cerca de la pasarela de Los Samanes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/vehiculo-de-carga-y-colectivo-chocaron-cerca-de-la-pasarela-de-los-samanes/" rel="bookmark" title="Vehículo de carga y colectivo chocaron cerca de la pasarela de Los Samanes">Vehículo de carga y colectivo chocaron cerca de la pasarela de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T23:45:06+00:00">6 de mayo de 2022 11:45 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/detenidas-mujeres-instigar-agresion-escolar-apure/" rel="bookmark" class="td-image-wrap" title="Detenidas dos mujeres por presuntamente instigar una agresión escolar en Apure"><img width="100" height="70" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/violencia-escolar-100x70.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/violencia-escolar-100x70.jpg 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/violencia-escolar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Detenidas dos mujeres por presuntamente instigar una agresión escolar en Apure" title="Detenidas dos mujeres por presuntamente instigar una agresión escolar en Apure" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/detenidas-mujeres-instigar-agresion-escolar-apure/" rel="bookmark" title="Detenidas dos mujeres por presuntamente instigar una agresión escolar en Apure">Detenidas dos mujeres por presuntamente instigar una agresión escolar en Apure</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-07T18:29:25+00:00">7 de mayo de 2022 6:29 pm</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tp td_uid_70_627834e5830ad_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-1'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_block"><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.el-carabobeno.com/minianuncios/">MINIANUNCIOS</a></h4></div>
<iframe loading="lazy" class="lazy-loaded" target="_PARENT" data-lazy-type="iframe" data-src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/" width="100%" height="330px" style="border:0px solid #fff;" scrolling="no" src="https://www.el-carabobeno.com/minianuncios/destacadosec_horizontal/"></iframe></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_71_627834e5834c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_71_627834e5834c8">
<style>
body .td_uid_71_627834e5834c8_rand .block-title > * {
                color: #000000;
            }
</style><script>var block_td_uid_71_627834e5834c8 = new tdBlock();
block_td_uid_71_627834e5834c8.id = "td_uid_71_627834e5834c8";
block_td_uid_71_627834e5834c8.atts = '{"sort":"","custom_title":"\u00daLTIMAS NOTICIAS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#000000","post_ids":"","category_id":"","category_ids":"-303","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_71_627834e5834c8_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_71_627834e5834c8_rand","tdc_css_class_style":"td_uid_71_627834e5834c8_rand_style"}';
block_td_uid_71_627834e5834c8.td_column_number = "1";
block_td_uid_71_627834e5834c8.block_type = "td_block_15";
block_td_uid_71_627834e5834c8.post_count = "4";
block_td_uid_71_627834e5834c8.found_posts = "206092";
block_td_uid_71_627834e5834c8.header_color = "#";
block_td_uid_71_627834e5834c8.ajax_pagination_infinite_stop = "";
block_td_uid_71_627834e5834c8.max_num_pages = "51523";
tdBlocksArray.push(block_td_uid_71_627834e5834c8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_71_627834e5834c8 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/banos-publicos-mercado-periferico-pesimas-condiciones/" rel="bookmark" class="td-image-wrap" title="Baños públicos del Mercado Periférico se encuentran en pésimas condiciones"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-218x150.png" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-218x150.png 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-300x205.png 300w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-768x525.png 768w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-100x70.png 100w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-696x476.png 696w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss-614x420.png 614w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/Banos-publicoss.png 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baños públicos del Mercado Periférico se encuentran en pésimas condiciones" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/banos-publicos-mercado-periferico-pesimas-condiciones/" rel="bookmark" title="Baños públicos del Mercado Periférico se encuentran en pésimas condiciones">Baños públicos del Mercado Periférico se encuentran en pésimas condiciones</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/clec-rindio-homenaje-a-sus-trabajadores-en-su-dia/" rel="bookmark" class="td-image-wrap" title="Clec rindió homenaje a sus trabajadores en su día"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2022/05/CLEC-DIA-DEL-TRABAJADOR-5-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2022/05/CLEC-DIA-DEL-TRABAJADOR-5-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2022/05/CLEC-DIA-DEL-TRABAJADOR-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clec rindió homenaje a sus trabajadores en su día" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/valencia/" class="td-post-category">GRAN VALENCIA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/clec-rindio-homenaje-a-sus-trabajadores-en-su-dia/" rel="bookmark" title="Clec rindió homenaje a sus trabajadores en su día">Clec rindió homenaje a sus trabajadores en su día</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/unos-siete-millones-de-venezolanos-trabajan-por-cuenta-propia/" rel="bookmark" class="td-image-wrap" title="Unos siete millones de venezolanos trabajan por cuenta propia"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Emprendimientos-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2020/10/Emprendimientos-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2020/10/Emprendimientos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Unos siete millones de venezolanos trabajan por cuenta propia" title="Unos siete millones de venezolanos trabajan por cuenta propia" /></a></div> <a href="https://www.el-carabobeno.com/secciones/noticias/economia/" class="td-post-category">ECONOMÍA</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/unos-siete-millones-de-venezolanos-trabajan-por-cuenta-propia/" rel="bookmark" title="Unos siete millones de venezolanos trabajan por cuenta propia">Unos siete millones de venezolanos trabajan por cuenta propia</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.el-carabobeno.com/alcaraz-gana-a-zverev-y-conquista-el-masters-1000-madrid/" rel="bookmark" class="td-image-wrap" title="Alcaraz gana a Zverev y conquista el Masters 1000 Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Carlos-Alcaraz-joven-promesa-del-tenis-espanol-218x150.jpg" srcset="https://www.el-carabobeno.com/wp-content/uploads/2021/09/Carlos-Alcaraz-joven-promesa-del-tenis-espanol-218x150.jpg 218w, https://www.el-carabobeno.com/wp-content/uploads/2021/09/Carlos-Alcaraz-joven-promesa-del-tenis-espanol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaraz gana a Zverev y conquista el Masters 1000 Madrid" /></a></div> <a href="https://www.el-carabobeno.com/secciones/deportes/tenis/" class="td-post-category">Tenis</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.el-carabobeno.com/alcaraz-gana-a-zverev-y-conquista-el-masters-1000-madrid/" rel="bookmark" title="Alcaraz gana a Zverev y conquista el Masters 1000 Madrid">Alcaraz gana a Zverev y conquista el Masters 1000 Madrid</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_627834e5834c8" data-td_block_id="td_uid_71_627834e5834c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_627834e5834c8" data-td_block_id="td_uid_71_627834e5834c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td_uid_72_627834e584b15_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-2'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="mostrar_ipad_vertical">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="8075086379" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td_uid_73_627834e584d9d_rand td_block_template_1">
<div id='div-gpt-ad-1477993535545-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477993535545-3'); });
</script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>TE PUEDE INTERESAR</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8993626140787404" data-ad-slot="4343025846" data-matched-content-ui-type="image_card_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.el-carabobeno.com/"><img class="td-retina-data" src="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" data-retina="https://el-carabobeno.com/wp-content/uploads/2016/09/logo-544-x-180-300x70.png" alt="El Carabobeño" title="El Carabobeño - El Diario del Centro" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario independiente que persigue el triunfo de las mejores iniciativas que conllevan al mejoramiento del país y de la región en general.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#f2d28097969391919b9d9c84939e979c919b93b2979edf91938093909d90979c9ddc919d9fded293849b819d81b2979edf91938093909d90979c9ddc919d9f"> <span class="__cf_email__" data-cfemail="beccdbdadfddddd7d1d0c8dfd2dbd0ddd7dffedbd293dddfccdfdcd1dcdbd0d190ddd1d3">[email&#160;protected]</span>, <span class="__cf_email__" data-cfemail="18796e716b776b587d74357b796a797a777a7d7677367b7775">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elcarabobeno" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/el_carabobeno/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/elcarabobeno-1" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/s/titularesec" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/el_carabobeno" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/diarioelcarabobeno" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; C.A. Editora de El Carabobeño J-00012240-7 </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.el-carabobeno.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"50ed782218","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.el-carabobeno.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Valencia, VE","api_location":"Valencia","api_language":"es","api_key":"304bcff3280a82aeb8b223a98bdc1f01","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[22.800000000000000710542735760100185871124267578125,73.099999999999994315658113919198513031005859375],"today_humidity":83,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.5],"today_min":[22.800000000000000710542735760100185871124267578125,73.099999999999994315658113919198513031005859375],"today_max":[22.800000000000000710542735760100185871124267578125,73.099999999999994315658113919198513031005859375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1652054400,"day_name":"Lun","day_temp":[27,80],"owm_day_index":0},{"timestamp":1652140800,"day_name":"Mar","day_temp":[26,79],"owm_day_index":8},{"timestamp":1652227200,"day_name":"Mi\u00e9","day_temp":[27,80],"owm_day_index":16},{"timestamp":1652313600,"day_name":"Jue","day_temp":[27,81],"owm_day_index":24},{"timestamp":1652400000,"day_name":"Vie","day_temp":[23,73],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.el-carabobeno.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'123843165',post:'1842740',tz:'-4',srv:'www.el-carabobeno.com'} ]);
	_stq.push([ 'clickTrackerInit', '123843165', '1842740' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div id='div-gpt-ad-1629389415536-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629389415536-0'); });
      </script>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7085aefefd6f1799',m:'laEc1ytHRiAQU_QYEP4yKm8a9pex8a9vqShAFP80230-1652049484-0-ARCREWO70Iml2RT+tRGBjYt2wonDrBXPTQS6VrzFfd9oNuqyMgiQ6PYaL0jyU8PiE4PwVDDo2VlxBAsU5omkL68SUFDmishiKqXFGGN2ff0u/5cm2eStmfWz9UjGuA/zpA671axhg8BkmieBLtftrB9ja15mN1DZves8mHewo8UrhNwoI2nWxWcudQNc8FDDSUA87aHOHpD2hgZSdlzPI34=',s:[0x374b41f899,0xb8ba06620a],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>



